BRIBES : dictionnaire de citations

BRIBES

Petit dictionnaire de citations

Entrée : [cliquez ici]

Contact : jl_morel@bribes.org

[Validation HTML 4.0!]


BRIBES - Introduction

BRIBES
 Petit dictionnaire de citations

Ce site est optimisé pour n'importe quel navigateur !
[Best Viewed With Any Browser] [I Hate Frame]

Pour atteindre le lexique : [lexique]

Menu : Mode d'emploi | Un mot sur le site | Quelques liens intéressants | Téléchargement

Mode d'emploi

Les citations de ce dictionnaire sont classées par thèmes associés à des mots-clefs. Ces derniers sont rangés par ordre alphabétique dans le lexique. En cliquant sur un mot-clef du lexique, on saute à la page correspondante.
Quand on est dans une page de citations, on peut se déplacer d'une page à l'autre en cliquant sur les icônes suivantes :

[ avant ] mot-clef précédent,
[ lexique ] retour au lexique,
[ après ] mot-clef suivant.

[infos] Retour à cette page,

Retour en haut de la page

Un mot sur le site

bribe (bri-b') s.f. [...] 3e Phrases prises çà et là. (Littré - 1872)

J'ai la bonne habitude, depuis fort longtemps, de repérer les passages qui m'intéressent dans toutes mes lectures. Presque tous les livres de ma bibliothèque sont munis d'une fiche sur laquelle figurent les numéros des pages remarquables suivis chacun d'un mot qui en rappelle le sens.
À partir de février 1995 j'ai commencé à entrer ces bribes de textes dans des fichiers informatiques en les classant d'après leurs mots-clefs. Les rapprochements et les collisions qui ont résulté de cette méthode de classement m'ont surpris et m'ont encouragé à continuer. Ce sont ces fichiers, traduits en pages HTML, qui constituent ce petit dictionnaire de citations.
Ce site a été créé le lundi 2 juin 1997.

Hormis les classiques français, qui sont dans le domaine public, les textes dont sont extraites ces bribes sont protégés par la loi du copyright. Cette loi autorise les courts extraits pour analyse et les citations dans un but d'exemple et d'illustration, pourvu que les références à l'auteur et à l'oeuvre soient clairement indiquées.
Je ne crois pas avoir dérogé à ces règles dans le présent dictionnaire.
En plaçant ces bribes sur le Web mon but n'est nullement de nuire à qui que ce soit, mais plutôt, à mon humble niveau, de promouvoir la lecture et le français sur l'Internet. Donc, si un auteur ou l'un de ses ayants droit s'estimait lésé, qu'il me contacte : je supprimerai, à sa convenance, tout ou partie du matériel exposé le concernant.

Retour en haut de la page

Quelques liens intéressants...

  • Au fil de mes lectures (G.G. Jobin)
  • Petit musée de la pensée du jour (P-H. Fortin)
  • Citations (J. Combes)
  • Citations (D.J. Capella)
  • Évocations de la Recherche du temps perdu. (J. Bastianelli)
  • Locutio - Expressions et citations latines (P. Salvi)
  • Les Regards à Hauteur d'Arbres. (H. Iline)
  • GALLICA - Bibliothèque nationale de France
  • ATHENA : tous les textes électroniques sur le réseau (P. Perroud)
  • Trismégiste (ma minuscule contribution personnelle)
  • Guide de la bonne lecture (K. Villeneuve)
  • Chronologie littéraire 1848-1914 (P. Rebollar)
  • Gidiana (P. Mercier)
  • Maldoror (Lautréamont) (L. Pierssens)
  • Charles Baudelaire (J. Lemaire)
  • Web Deleuze
  • Platon et ses dialogues (B. Suzanne)
  • Remy de Gourmont (C. Buat, N. Le Bellier)
  • Réseau Voltaire
  • Le cercle Zététique
  • Secte = Danger
  • Les chroniques du Menteur.
  • KassKooye.COM

Retour en haut de la page

Téléchargement

Remarque importante : Les règles de la Netiquette étant de plus en plus ignorées des nouveaux webmestres, et pour éviter des démarches toujours pénibles, je précise que les fichiers proposés ici en téléchargement sont destinés à un usage strictement privé. Leur mise en réseau sur un autre site est prohibée.
Je remercie à l'avance les internautes qui me signaleraient des copies de ces pages sur d'autres sites.

Si vous voulez faire une lecture suivie de ce dictionnaire, à tête reposée, il est préférable de charger toutes les pages qui le constituent en une seule fois et ensuite de le consulter hors-ligne. Pour cela :

  1. Chargez le fichier BRIBES60.ZIP.
  2. Décompactez ce fichier dans un répertoire de votre disque dur.
    (utilisez WinZIP, PKUnZIP ou, pour un graticiel, voyez Info-ZIP.)
  3. Ouvrez le fichier @index.htm dans votre fouineur préféré.
  4. Consultez le dictionnaire exactement comme en ligne.

Pour le désinstaller, vous effacez tout !
Toutes les pages étant écrites en HTML pur (pas de Java...), les fichiers sont exempts de virus informatique par nature.

Version 60 du dimanche 7 janvier 2007 - 244 pages - 4750 citations - 3 280 618 octets.

Cette version est celle de BRIBES60.ZIP. Nouvelle version ?

Retour en haut de la page

Mis à jour le dimanche 7 janvier 2007.
Copyright © 1997-2007 J-L. MOREL - Contact : jl_morel@bribes.org
* BRIBES : http://www.bribes.org/
[Validation HTML 4.0!]


BRIBES - Lexique

Version du dimanche 7 janvier 2007 - 244 pages - 4750 citations - 268 auteurs.

Classement alphabétique
Classement thématique
  • A
    • absurde
    • académie
    • action
    • alcool
    • altruisme
    • ambition
    • âme
    • amitié
    • amour
    • amour-propre
    • animaux
    • architecture
    • argent
    • art
    • astrologie
    • athéisme
    • audace
    • avarice
  • B
    • beau
    • bien
    • biographie
    • bonheur
    • bonté
  • C
    • calomnie
    • caractère
    • causalité
    • certitude
    • cerveau
    • circonstances
    • citation
    • colère
    • comédie
    • communisme
    • compassion
    • con
    • confession
    • confiance
    • conformisme
    • conscience
    • conseil
    • conversation
    • coquetterie
    • courage
    • coutume
    • credo
    • critique
    • croyance
    • cryptographie
    • culture
    • curiosité
    • cynisme
  • D
    • démocratie
    • Descartes
    • destin
    • déterminisme
    • devoir
    • dieu
    • dimanche
    • dogmatisme
    • douleur
    • doute
    • drogue
    • droite
  • E
    • écologie
    • économie
    • éducation
    • égalité
    • égoïsme
    • enfants
    • enfer
    • ennui
    • épicurisme
    • espoir
    • esprit
    • évolution
    • expliquer
  • F
    • fanatique
    • femme
    • finalité
    • flatterie
    • foi
    • français
    • france
    • Freud
  • G
    • générosité
    • génie
    • gouvernement
    • guerre
  • H
    • habitude
    • haine
    • hasard
    • hiérarchie
    • histoire
    • homme
    • honte
    • humanisme
    • humeur
    • humour
    • hypocrisie
  • I
    • idée
    • ignorance
    • illusion
    • imagination
    • ingratitude
    • injure
    • inné et acquis
    • inquiétude
    • intelligence
    • intuition
    • ironie
    • irrésolution
  • J
    • jeu
    • journal
    • justice
  • L
    • La Bruyère
    • langage
    • lapsus
    • La Rochefoucauld
    • lecture
    • liberté
    • littérature
    • logique
    • loi
  • M
    • machiavélisme
    • maîtrise
    • maladie
    • matérialisme
    • mathématiques
    • maxime
    • médecine
    • média
    • mégalomanie
    • mémoire
    • mensonge
    • métaphysique
    • métier
    • militaire
    • miracle
    • modestie
    • moeurs
    • moi
    • Montaigne
    • morale
    • mort
    • musique
    • mysticisme
    • mythe
  • N
    • nature
    • Nietzsche
    • noblesse
    • non
  • O
    • obscurité
    • odeur
    • opinion
    • optimisme
    • ordinateur
    • ordre
    • orgueil
    • originalité
  • P
    • paradoxe
    • parapsychologie
    • paresse
    • Pascal
    • passion
    • patience
    • patrie
    • pensées
    • perception
    • perfection
    • persévérance
    • pet
    • peur
    • philosophie
    • plagiat
    • poésie
    • politesse
    • politique
    • ponctuation
    • pouvoir
    • prédiction
    • préjugés
    • privilège
    • probabilité
    • progrès
    • propagande
    • propriété
    • prose
    • proverbe
    • prudence
    • publicité
  • R
    • racisme
    • raillerie
    • raison
    • religion
    • remords
    • réputation
    • réussite
    • rêve
    • révolution
    • richesse
    • ridicule
    • rire
    • roman
    • rumination
  • S
    • sagesse
    • scepticisme
    • science
    • scrupule
    • secret
    • secte
    • sens
    • sexualité
    • Shakespeare
    • si
    • sic
    • silence
    • solitude
    • sommeil
    • sourire
    • Spinoza
    • sport
    • statistiques
    • style
    • suggestion
    • suicide
    • superstition
    • suspicion
  • T
    • tabac
    • temps
    • théâtre
    • tolérance
    • torture
    • travail
  • U
    • utilité
  • V
    • Valéry
    • vanité
    • vérité
    • vêtement
    • vice et vertu
    • vie
    • vieillesse
    • volonté
    • Voltaire
    • voyage
  • LE MONDE
    • logique
    • vérité
    • mensonge
    • absurde
    • paradoxe
    • obscurité
    • certitude
    • doute
    • scepticisme
    • lapsus
    • non
    • si
    • sic
    • causalité
    • finalité
    • déterminisme
    • temps
    • prédiction
    • évolution
    • science
    • mathématiques
    • hasard
    • jeu
    • probabilité
    • statistiques
    • ordinateur
  • LA SOCIÉTÉ
    • politique
    • pouvoir
    • gouvernement
    • machiavélisme
    • propagande
    • révolution
    • démocratie
    • droite
    • communisme
    • guerre
    • militaire
    • histoire
    • mémoire
    • réputation
    • économie
    • utilité
    • richesse
    • argent
    • propriété
    • réussite
    • avarice
    • biographie
    • critique
    • citation
    • maxime
    • proverbe
    • religion
    • secte
    • croyance
    • credo
    • foi
    • miracle
    • dieu
    • enfer
    • confession
    • mythe
    • destin
    • mysticisme
    • athéisme
    • superstition
    • astrologie
    • parapsychologie
    • culture
    • éducation
    • ignorance
    • expliquer
    • académie
    • littérature
    • roman
    • style
    • ponctuation
    • lecture
    • plagiat
    • conversation
    • flatterie
    • injure
    • conseil
    • beau
    • art
    • architecture
    • musique
    • théâtre
    • comédie
    • poésie
    • prose
    • journal
    • bonheur
    • bien
    • morale
    • bonté
    • devoir
    • moeurs
    • politesse
    • égalité
    • liberté
    • noblesse
    • privilège
    • justice
    • loi
    • ordre
    • hiérarchie
    • conformisme
    • coutume
    • vêtement
    • publicité
    • france
    • français
    • patrie
    • langage
  • L'HOMME
    • homme
    • femme
    • enfants
    • animaux
    • nature
    • écologie
    • vie
    • sexualité
    • vieillesse
    • mort
    • suicide
    • maladie
    • médecine
    • douleur
    • odeur
    • pet
    • évolution
    • inné et acquis
    • progrès
    • perception
    • sens
    • illusion
    • rêve
    • sommeil
    • action
    • audace
    • courage
    • prudence
    • irrésolution
    • ambition
    • circonstances
    • espoir
    • perfection
    • travail
    • métier
    • sport
    • habitude
    • suggestion
    • moi
    • amour-propre
    • orgueil
    • mégalomanie
    • modestie
    • coquetterie
    • vanité
    • altruisme
    • humanisme
    • compassion
    • amitié
    • solitude
    • amour
    • haine
    • égoïsme
    • générosité
    • ingratitude
    • cerveau
    • conscience
    • esprit
    • âme
    • pensées
    • opinion
    • préjugés
    • tolérance
    • dogmatisme
    • fanatique
    • torture
    • calomnie
    • racisme
    • média
    • caractère
    • humeur
    • colère
    • curiosité
    • con
    • intelligence
    • volonté
    • persévérance
    • patience
    • paresse
    • optimisme
    • passion
    • vice et vertu
    • peur
    • honte
    • hypocrisie
    • inquiétude
    • confiance
    • idée
    • imagination
    • intuition
    • génie
    • originalité
    • scrupule
    • rumination
    • suspicion
    • remords
    • secret
    • cryptographie
    • silence
    • rire
    • sourire
    • humour
    • ironie
    • raillerie
    • ridicule
    • ennui
    • dimanche
    • voyage
    • drogue
    • alcool
    • tabac
    • philosophie
    • sagesse
    • métaphysique
    • maîtrise
    • raison
    • matérialisme
    • épicurisme
    • cynisme
    • Descartes
    • Freud
    • La Bruyère
    • La Rochefoucauld
    • Montaigne
    • Nietzsche
    • Pascal
    • Shakespeare
    • Spinoza
    • Valéry
    • Voltaire
Contact Email : jl_morel@bribes.org Informations : [infos]
Copyright © 1997-2007 J-L. MOREL
* BRIBES : http://www.bribes.org/
[Validation HTML 4.0!]


BRIBES [ ABSURDE ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

ABSURDE

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Pourquoi ma connaissance est-elle bornée ? ma taille ? ma durée à cent ans plutôt qu'à mille ? Quelle raison a eue la nature de me la donner telle, et de choisir ce nombre plutôt qu'un autre, dans l'infinité desquels il n'y a pas plus de raison de choisir l'un que l'autre, rien ne tentant plus que l'autre ? »
    <89 p.1113>

  • Georg Christoph LICHTENBERG / Le couteau sans lame / Collection romantique n° 72 José Corti 1999

    Le célèbre couteau de Lichtenberg :
    « Un couteau sans lame auquel il manque le manche ; »
    <Inventaire d'une collection d'objets, p.54>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Tiré de l'expérience. - L'absurdité d'une chose n'est pas une raison contre son existence, c'en est plutôt une condition. »
    <515 p.662>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

Version du dimanche 7 janvier 2007.
Contact : jl_morel@bribes.org [infos]
Copyright © 1997-2007 J-L. MOREL [Validation HTML 3.2!]


BRIBES [ ACADÉMIE ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

ACADÉMIE

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Voltaire, pressant M. de Fontenelle de lui donner sa voix pour l'Académie : "Il faut attendre, lui répondit Fontenelle. - Mais que diriez-vous à l'abbé Le Blanc s'il vous faisait la même demande ? ajouta Voltaire. - Je lui dirais d'espérer", répartit Fontenelle. Il faut observer que Voltaire mit l'abbé Le Blanc comme l'homme de la littérature française qu'il méprisait le plus. »
    <p.77>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « PIRON
    De son temps comme du nôtre, la salle des séances publiques de l'Académie se trouvait souvent trop petite. On faisait queue à la porte, et Piron, confondu parmi les simples mortels, ne se montra pas un jour des plus patients :
    - Vraiment, cria-t-il, il est plus difficile d'entrer ici que d'y être reçu.
    Le mot serait plus piquant si Piron n'avait pas échoué dans sa candidature.

    Elle est classique, cette autre pointe faite en passant dans la cour du Louvre, devant la salle des séances de l'Académie :
    - Tenez ! voyez-vous, ils sont là quarante ayant de l'esprit comme quatre. »
    <p.186>

  • Alexis PIRON / OEuvres choisies / Paris, Garnier frères 1886 [BnF]

    « Mon épitaphe.
    Ci-gît... Qui ? Quoi ? Ma foi, personne, rien.
    Un qui, vivant, ne fut valet ni maître,
    Juge, artisan, marchand, praticien,
    Homme des champs, soldat, robin ni prêtre ;
    Marguillier, même académicien,
    Ni frimaçon. Il ne voulut rien être,
    Et véquit nul : en quoi certe il fit bien ;
    Car, après tout, bien fou qui se propose,
    Venu de rien et revenant à rien,
    D'être en passant ici-bas quelque chose !
    Pour le soulagement des mémoires, et pour le mieux, j'ai cru devoir réduire cette Épitaphe à deux vers :
    Ci-gît Piron, qui ne fut rien,
    Pas même académicien. »
    <p.572>

  • Charles MONSELET / Les originaux du siècle dernier / Paris, Michel Lévy frères 1864 [BnF]

    « Il [Louis-Sébastien Mercier] avait composé lui-même son épitaphe :
    Ci-gît Mercier, qui fut académicien,
    Et qui, cependant, ne fut rien. »
    <Mercier, p.71>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « - Pourquoi ne pas vous présenter à l'Académie ? disait-on à Mably.
    - Si j'en étais, on pourrait s'étonner. J'aime mieux entendre dire : Pourquoi n'en est-il pas ! »
    <p.50>

    « Tout en rendant justice au talent de Zola, Aurélien Scholl ne peut supporter le mot m.... si héroïquement imprimé dans ses romans, et il semble avoir prévu dès 1887, son entrée à l'Institut lorsqu'il écrit dans son Paris aux cent coups :
    - On ne peut nommer Zola à l'Académie, il faudrait percer le fauteuil. »
    <p.240>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Victor Hugo est de l'Académie. Allons, allons, c'est bien : l'Académie a besoin de temps en temps d'être déflorée. »
    <p.52>

    « Le choix d'Ancelot à l'Académie n'a été qu'ignoble ; celui de Balzac serait immonde. »
    <p.53>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « L'autre jeudi, à l'Académie, M. Ancelot disait ce quatrain :
    J'ai joué, je ne sais plus où
    Sur un billard d'étrange sorte.
    Les billes restent à la porte
    Et la queue entre dans le trou.
    Cela faisait rire ceux que le dictionnaire ne faisait pas bâiller. »
    <31 novembre 1846 p.614>

    « Il arriva un jour à l'Académie qu'un copiste malhabile, chargé de fournir des exemples donna celui-ci, tiré, disait-il, de Regnard (Le Joueur) :
    Je me mettrais en gage à mon besoin d'argent.
    Là-dessus, la commission du Dictionnaire bâcla une théorie pour démontrer comme quoi la locution était excellente, et neuve, et faisait partie des originalités de la langue française. L'Académie était en train d'approuver le rapporteur M. Patin, lorsqu'un membre (M. Ancelot) fit remarquer que Regnard n'avait pas écrit un mot de cela, et que le texte était, Le Joueur, acte II, scène ix :
    Je me mettrais en gage en un besoin urgent.
    Sur cette nippe-là vous auriez peu d'argent.
    Un peu plus, la chose était dans le dictionnaire avec la manière de s'en servir. »
    <Séance du jeudi 24 décembre 1846 p.684>

    « Le prétendu dictionnaire historique de la langue que fait en ce moment l'Académie est le chef-d'oeuvre de la puérilité sénile. »
    <13 août 1847 p.644>

  • Anatole FRANCE / Les opinions de M. Jérôme Coignard (1893) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1987

    « La Compagnie se résigna vite à consigner dans un gros dictionnaire les progrès de l'usage. C'est l'unique soin des Immortels. Quand ils y ont vaqué, ils trouvent tout loisir de se récréer entre eux. Il leur faut pour cela des compagnons plaisants, faciles, gracieux, des confrères aimables, des hommes entendus et sachant le monde. Ce n'est pas toujours le cas des grands talents. Le génie est parfois insociable. Un homme extraordinaire est rarement un homme de ressource. L'Académie a pu se passer de Descartes et de Pascal. Qui dit qu'elle se serait aussi bien passée de M. Godeau ou de M. Conrart, ou de toute autre personne d'un esprit souple, liant et avisé ? »
    <p.286>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Preuve en faveur du rien que peuvent les assemblées, les compagnies, les sociétés, pour les travaux, découvertes, etc., toutes les grandes choses de la pensée ou de la volonté : l'Académie française ! À peine un dictionnaire ! »
    <20 février 1860 p.536>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Comme cette fois-ci, c'étaient deux poètes qui se présentaient en même temps à l'Académie, l'un qui s'appelle Autran, l'autre Théophile Gautier, et que l'Académie a choisie Autran, ma conviction absolue sans appel, est que l'Académie est composée en majorité de crétins ou de véritables malhonnêtes gens : je la laisse choisir. »
    <6 mai 1868 p.149>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Quelle drôle d'idée a l'Académie de recevoir de temps en temps des hommes d'esprit ; cela les dépayse et ils ne font plus rien qui vaille. »
    <p.233>

  • Édouard LOCKROY / Au hasard de la vie / Paris Grasset 1913 [BnF]

    « On raconte qu'Alfred de Musset ne venait que de loin en loin à l'Académie. En entrant, il demandait à Pingard :
    - M. Victor Hugo est-il venu à l'Académie aujourd'hui ?
    Et quand Pingard lui répondait non :
    - Alors, reprenait Musset, il n'y a personne. Je m'en vais.
    Là-dessus, il tournait les talons et rentrait chez lui. »
    <p.281>

  • Henry BECQUE / Souvenirs d'un auteur dramatique / Bibliothèque artistique et littéraire 1895 [BnF]

    « Le malheur de l'Académie est d'être un corps inutile, qui ne confère qu'un titre inutile, et que la vanité seule fait rechercher. »
    <p.123>

  • Anatole FRANCE / Le jardin d'Épicure (1894) / Calmann Lévy, Paris 1895 [BnF]

    « Les vieillards tiennent beaucoup trop à leurs idées. C'est pourquoi les naturels des îles Fidji tuent leurs parents quand ils sont vieux. Ils facilitent ainsi l'évolution, tandis que nous en retardons la marche en faisant des académies. »
    <p.150>

  • Paul-Jean TOULET / Monsieur du Paur homme public / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Je voudrais [...] être de l'Académie pour en dire du mal. Car se moquer d'un salon où l'on n'est pas reçu, ça n'a pas l'air très sincère ; mais quand on en est, et surtout que le maître de la maison est un cardinal mort il y a longtemps, on peut s'en donner à coeur joie ; »
    <p.254>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « "L'Académie est un salon." L'Académie n'est pas un salon ; c'est une bourriche. À part Anatole France, doué d'un haut talent, et deux ou trois autres qui, sans grandes idées, n'écrivent pas positivement mal, il n'y a là qu'une collection d'huîtres ; et d'huîtres contaminées.
    "Nous sommes des honnêtes gens." Vous n'êtes pas des honnêtes gens ; vous êtes de glorioleuses canailles. Et ce serait un bonheur pour le pays que la disparition de cet antre de la sottise servile, du pédantisme hypocrite, lâche et féroce - de ce conservatoire de la cruelle et ridicule vanité nationale. »
    <p.1203>

  • Léon DAUDET / Le stupide XIXe siècle (1922) / Souvenirs et polémiques / Robert Laffont - Bouquins 1992

    « J'ai assisté de près à de nombreuses brigues pour l'Académie française et pour l'Académie des sciences et j'en ai conservé à la fois un souvenir amusé et écoeuré. Il est étonnant que des hommes d'un certain âge et d'un certain poids se soumettent à d'aussi humiliantes démarches, ou acceptent d'être confondus avec la tourbe de faux lettrés et de faux savants qui encombre ces prétendus sanctuaires des Lettres et des Sciences. Une fois admis, après bien des rebuffades, et pleins de rancoeur, ces gens de valeur prennent en grippe les collègues qui les ont ainsi humiliés et ne songent plus qu'à se venger d'eux, ou à susciter des candidats qu'ils pourront, à leur tour, brimer et molester. D'où un sadisme sénilo-académique qui mériterait une étude à part. »
    <p.1279>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Hier, élection d'Eugène [Ionesco] à l'Académie. Il m'a dit, terrifié : "C'est pour toujours, pour l'éternité." - Je le rassure : "Mais non, pense à Pétain, à Maurras, à Abel Hermant et à quelques autres. Ils en furent chassés. Tu auras peut-être aussi l'occasion de commettre quelque acte de trahison." - Lui : "Il y a donc de l'espoir." »
    <23 janvier 1970 p. 787>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Lorsque le Dictionnaire de l'Académie en arrivera au mot Vertu, je ne serai plus de ce monde. Jeudi prochain, nous serons au mot Cul. »
    <15 novembre 1971, p.616>

    « Que le bel uniforme vert (me disais-je hier, en regardant l'Institut) cache de jambes mécaniques, de ceintures herniaires, de fausses dents et de tibias démontables... »
    <17 novembre 1972, p.828>

  • Pierre DESPROGES / Vivons heureux en attendant la mort / Ed. du Seuil 1983

    « Quand ils ont fini d'écrire des conneries dans le dictionnaire, à quoi servent les académiciens ? À rien. À rien du tout. Non mais regardez-les ! Voyez ces tristes spécimens de parasites de la société qui trémoussent sans vergogne leur arrogance de nantis sur les fauteuils vermoulus de l'Académie française. Voyez-les glandouiller sans honte à l'heure même où des millions de travailleurs de ce pays suent sang et eau dans nos usines, dans nos bureaux, et même dans nos jardins où d'humbles femmes de la terre arrachent sans gémir à la glèbe hostile les glorieuses feuilles de scarole destinées à décorer les habits verts de ces plésiosaures diminués qui souillent les bords de Seine du Quai Conti du chevrotement comateux de leurs pensées séniles.
    N'avez-vous pas honte, messieurs, de vous commettre ainsi dans cette assemblée de vieilles tiges creuses, rien dans la cafetière, tout dans la coupole.
    N'avez-vous pas honte, à vos âges, des grands garçons comme vous, de vous déguiser périodiquement en guignols vert pomme avec des chapeaux à plumes à la con et une épée de panoplie de Zorro ? Est-il Dieu possible que des écrivains aussi sérieux que vous passent leur temps à se demander s'il y a deux n à zigounette ? »
    <p.133>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Victor Hugo, de l'Académie française (on ne le précise jamais, car l'Académie n'est glorieuse que pour ceux qui ne le sont pas). »
    <p.120>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « Se disant homme d'épée mais interdisant les duels, se disant ami des lettres mais fondant l'Académie Française, Armand Jean du Plessis, Cardinal de Richelieu était un personnage plein de contradictions. »
    <Les Trois Mousquetaires, p.109>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ ACTION ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

ACTION

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Vise toujours à la brièveté ; brève est la route de la nature, et c'est la manière de tout faire et de tout dire le plus raisonnablement possible ; un tel propos t'affranchit de bien des fatigues, de campagnes militaires, d'affaires administratives, du style recherché. »
    <IV (51) p.1168>

    « Ne va pas penser que, si une chose est difficile à comprendre pour toi, elle est incompréhensible pour tout homme ; mais si une chose est possible et familière à un homme, crois bien aussi que tu peux l'atteindre. »
    <VI (19) p.1182>

    « N'aie pas honte de te faire aider ; car tu te proposes de faire ce qui est utile, comme le soldat à l'assaut des murs. Quoi donc ! si tu es boiteux et si tu ne peux monter seul au créneau, mais si c'est possible, grâce à un autre ? »
    <VII (7) p.1191>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « A chaque minute il me semble que je m'eschape. Et me rechante sans cesse : "Tout ce qui peut estre faict un autre jour, le peut estre aujourd'huy." »
    <t.1 p.89 livre I chap.XX>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Ceux qui s'appliquent trop aux petites choses deviennent ordinairement incapables des grandes. »
    <M 41 p.15>

  • Madame de SABLÉ / Maximes (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Les bons succès dépendent quelquefois du défaut de jugement parce que le jugement empêche souvent d'entreprendre plusieurs choses que l'inconsidération fait réussir. »
    <24 p.249>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Raison des effets. - La concupiscence et la force sont les sources de toutes nos actions : la concupiscence fait les volontaires ; la force, les involontaires. »
    <247 p.1154>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « L'homme est ainsi bâti : quand un sujet l'enflamme,
    L'impossibilité disparaît à son âme.
    Combien fait-il de voeux, combien perd-il de pas ?
    S'outrant pour acquérir des biens ou de la gloire ?
    "Si j'arrondissais mes États !
    Si je pouvais remplir mes coffres de ducats !
    Si j'apprenais l'hébreu, les sciences, l'histoire !"
    Tout cela, c'est la mer à boire ;
    Mais rien à l'homme ne suffit :
    Pour fournir aux projets que forme un seul esprit
    Il faudrait quatre corps ; encor, loin de suffire,
    À mi-chemin je crois que tous demeureraient :
    Quatre Mathusalems bout à bout ne pourraient
    Mettre à fin ce qu'un seul désire. »
    <Livre huitième, XXV Les deux chiens et l'âne mort p.508>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Celui qui, logé chez soi dans un palais, avec deux appartements pour les deux saisons, vient coucher au Louvre dans un entresol n'en use pas ainsi par modestie ; cet autre qui, pour conserver une taille fine, s'abstient du vin et ne fait qu'un seul repas n'est ni sobre ni tempérant et d'un troisième qui, importuné d'un ami pauvre, lui donne enfin quelque secours, l'on dit qu'il achète son repos, et nullement qu'il est libéral. Le motif seul fait le mérite des actions des hommes, et le désintéressement y met la perfection. »
    <p.104 II (41)>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Les jeunes gens disent ce qu'ils font, les vieillards ce qu'ils ont fait, et les sots ce qu'ils ont envie de faire. »
    <p.1028>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le Barbier de Séville (1775) / OEuvres complètes / Firmin-Didot 1865

    « [...] la difficulté de réussir ne fait qu'ajouter à la nécessité d'entreprendre. »
    <Acte I scène vi p.82>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Pour exécuter de grandes choses, il faut vivre comme si on ne devait jamais mourir. »
    <142 - p.659>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Mirabeau, capable de tout pour de l'argent, même d'une bonne action. »
    <Anecdotes et bons mots p.150>

    « C'est un terrible avantage que de n'avoir rien fait, mais il ne faut pas en abuser. »
    <Anecdotes et bons mots p.163>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Faire d'avance un plan exact et détaillé, c'est ôter à son esprit tous les plaisirs de la rencontre et de la nouveauté dans l'exécution de l'ouvrage. C'est se rendre à soi-même cette exécution insipide et par conséquent impossible dans les ouvrages qui dépendent de l'enthousiasme et de l'imagination. Un pareil plan est lui-même un demi-ouvrage. Il faut le laisser imparfait si on veut se plaire. »
    <6 août 1798 t.1 p.247>

    « Il faut, quand on agit, se conformer aux règles, et quand on juge avoir égard aux exceptions. »
    <6 mai 1799 t.1 p.295>

    « La facilité est ennemie des grandes choses. »
    <1 juin 1806 t.2 p.121>

    « Il y a une infinité de choses qu'on ne fait bien que lorsqu'on les fait par nécessité. »
    <26 novembre 1809 t.2 p.300>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « La vie contemplative est souvent misérable. Il faut agir davantage, penser moins, et ne pas se regarder vivre. »
    <341 p.127>

  • Benjamin FRANKLIN / Mélanges de Morale, d'Économie et de Politique (t.1) / Paris, J.Renouard 1826 [BnF]

    « Le bonhomme Richard conseille la circonspection et le soin, par rapport aux objets même de la plus petite importance, parce qu'il arrive souvent qu'une légère négligence produit un grand mal. Faute d'un clou, dit-il, le fer d'un cheval se perd ; faute d'un fer, on perd le cheval ; et faute d'un cheval, le cavalier lui-même est perdu, parce que son ennemi l'atteint et le tue ; et le tout pour n'avoir pas fait attention à un clou au fer de sa monture. »
    <La science du bonhomme Richard, 1757 p.135>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Il vaut mieux faire la chose la plus insignifiante du monde, que de passer une demi-heure sans rien faire. »
    <p.135>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Une montagne en mal d'enfant
    Jetait une clameur si haute,
    Que chacun au bruit accourant
    Crut qu'elle accoucherait, sans faute,
    D'une cité plus grosse que Paris :
    Elle accoucha d'une souris. »
    <Livre cinquième X La montagne qui accouche p.288>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « Il y a des montagnes qui accouchent d'une souris, et d'autres qui accouchent d'un volcan. »
    <p.26>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Les grandes choses sont faites pour enfanter les petites et les petites pour engendrer les grandes. La montagne produit une souris ; le polype bâtit un promontoire. »
    <1840 p.84>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Il y a des gens pour croire sensé tout ce qu'on fait en prenant un air sérieux. »
    <p.31>

    « Je crois que si l'on veut construire sur du sable, autant que ce soient des forteresses plutôt que des châteaux de cartes. »
    <p.34>

    « Le penchant qu'ont les hommes à tenir pour importantes des vétilles n'a pas manqué d'avoir de très grandes conséquences. »
    <p.57>

  • Pierre François LACENAIRE / Mémoires / José Corti 1991

    « L'homme indécis sur une action qu'il médite, attend souvent un exemple qui l'encourage ; quelque envie qu'il ait de la faire, il ne veut pas être le premier, il attend qu'on lui ouvre le chemin. Aussi voyez, examinez, dans la société, un acte de bienfaisance succède à un acte de bienfaisance, un duel à un duel, un suicide à un suicide, un crime à un crime. L'homme est imitateur ; confrontez attentivement les registres de la police avec ceux de la cour d'assises. et vous verrez que l'assassinat n'est jamais plus fréquent que lorsqu'on vient de condamner un homme pour assassinat ; six mois passés sans meurtre, il faut une âme forte pour en commettre un ; il montre l'exemple, on le suit ; combien qui n'attendaient que cela pour se décider. En sortant de la cour d'assises, on est toujours plus disposé à commettre un crime qu'en y entrant. Il y a ce je ne sais quoi qui diminue l'horreur du crime, en voyant le criminel fait comme un autre homme, lui que l'on s'était peint comme un monstre ; un je ne sais quoi qui fait qu'on n'y trouve plus autant de répugnance, et si l'accusé est ferme, quel encouragement ! Je serai comme lui, se dit-on ; ne suis-je pas homme comme lui ? On s'habitue à cette idée, on ne la chasse plus ; et si le criminel vient à démontrer que c'est la société qui a tort avec lui, chacun se dit : Elle a tort aussi avec moi ; pourquoi la ménagerais-je plus que lui ? pourquoi craindrais-je plus que lui ? Tout cela est dans l'homme ; osez me dire que non, je vous dirai que vous ne le connaissez pas. »
    <p.113>

  • Alphonse KARR / En fumant / M. Lévy frères 1862

    « Un philosophe... chinois : "Faites ce que vous voulez avoir fait, avant ce que vous avez envie de faire". »
    <p.54>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Le peintre qui s'apprête à peindre le soleil fait des théories, et, quand il veut commencer, le soleil n'est plus là. »
    <22 janvier 1893 p.116>

    « Si tu as plusieurs cordes à ton arc, elles s'embrouilleront, et tu ne pourras plus viser. »
    <8 décembre 1896 p.284>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Échelle de mesure pour tous les jours.
    On se trompera rarement si l'on ramène les actions extrêmes à la vanité, les médiocres à l'habitude et les mesquines à la peur. »
    <74 p.484>

    « Défaut principal des hommes d'action.
    C'est le malheur des gens d'action que leur activité est toujours un peu irraisonnée. On ne peut, par exemple, demander au banquier qui amasse de l'argent le but de son incessante activité ; elle est irraisonnée. Les gens d'action roulent comme la pierre, suivant la loi brute de la mécanique. - Tous les hommes se divisent, en tout temps et de nos jours, en esclaves et libres ; car celui qui n'a pas les deux tiers de sa journée pour lui-même est esclave, qu'il soit d'ailleurs ce qu'il veut : homme d'Etat, marchand, fonctionnaire, savant. »
    <283 p.592>

    « Comment on gagne les gens courageux.
    On amène les gens courageux à une action en la leur exposant plus périlleuse qu'elle n'est. »
    <308 p.599>

    « Truc de prophète. - Pour deviner à l'avance les façons d'agir d'hommes ordinaires, il faut admettre qu'ils font toujours la moindre dépense d'esprit pour se libérer d'une situation désagréable. »
    <551 p.667>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Cela aussi est héroïque. - Faire les choses les plus décriées, celles dont on ose à peine parler, mais qui sont utiles et nécessaires, - cela aussi est héroïque. Les Grecs n'ont pas eu honte de compter parmi les grands travaux d'Hercule le nettoyage d'une écurie. »
    <430 p.1159>

    « Être dupe. - Dès que vous voulez agir, il vous faut fermer les portes du doute, - disait un homme d'action. - Et ne crains-tu pas, de cette façon, d'être dupe ? - rétorqua un contemplatif. »
    <519 p.1187>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « [...] presque tout ce qui intéresse et séduit les gens d'un goût assez fin et délicat, et les natures supérieures, l'homme moyen n'y trouve "aucun intérêt" ; et s'il remarque malgré tout qu'on se dévoue à ces choses, il appelle cela de l'esprit désintéressé et s'étonne qu'il soit possible d'agir de cette façon. »
    <220 p.668>

    « - Quel ennui ! C'est toujours la même histoire ! Quand on a fini de construire sa maison, on remarque qu'on a, sans s'en rend compte, appris en la bâtissant une chose qu'il aurait absolument fallu savoir - avant de commencer. L'éternel et douloureux "trop tard !" - mélancolie de tout ce qui est achevé... »
    <277 p.724>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « La source désapprouve presque toujours l'itinéraire du fleuve. »
    <p.430>

  • Alphonse ALLAIS / À se tordre (1891) / OEuvres anthumes / Robert Laffont - Bouquins 1989

    « - Vous n'y allez pas par quatre chemins, vous !
    - Jamais ! Un seul, c'est plus court. »
    <p.42>

  • Anatole FRANCE / Le jardin d'Épicure (1894) / Calmann Lévy, Paris 1895 [BnF]

    « L'empire n'est pas à ceux qui veulent tout comprendre. C'est une infirmité que de voir au-delà du but prochain. Il n'y a pas que les chevaux et les mulets à qui il faille des oeillères pour marcher sans écart. »
    <p.121>

  • Anatole FRANCE / Monsieur Bergeret à Paris (1901) / Au tournant du siècle / Omnibus 2000

    « Je découvre sur le tard que c'est une grande force que de ne pas comprendre. Cela permet parfois de conquérir le monde. Si Napoléon avait été aussi intelligent que Spinoza, il aurait écrit quatre volumes dans une mansarde. »
    <17, p.480>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Si l'homme avait commencé par penser au lieu d'agir, le cycle de son histoire serait clos depuis longtemps. »
    <p.241>

  • Henry de MONTHERLANT / Service inutile / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « L'inertie est une vertu, en regard d'actes vains, comme l'apathie est une vertu, en regard de passions sottes. »
    <L'âme et son ombre, p.705>

  • Paul VALÉRY / Degas Danse Dessin (1936) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Les obstacles sont les signes ambigus devant lesquels les uns désespèrent, les autres comprennent qu'il y a quelque chose à comprendre.
    Mais il en est qui ne les voient même pas... »
    <p.1209>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Que de choses il faut ignorer pour "agir" ! »
    <p.503>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Qui veut faire de grandes choses doit penser profondément aux détails. »
    <p.893>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Ce qui me fait si lent à bâtir, si temporisateur est l'étrange manie de vouloir toujours commencer par le commencement. »
    <Ego p.45>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il est extrêmement rare que la montagne soit abrupte de tous côtés. »
    <p.351>

    « Un chemin droit ne mène jamais qu'au but. »
    <28 octobre 1922 p.745>

    « Celui qui agit comme tout le monde s'irrite nécessairement contre celui qui n'agit pas comme lui. »
    <27 juillet 1924 p.787>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « L'on me reproche ma démarche oblique... mais qui ne sait, lorsqu'on a vent contraire, que force est de tirer des bordées ? Vous en parlez bien à votre aise, vous qui vous laissez porter par le vent. Je prends appui sur gouvernail. »
    <15 janvier 1946 p.287>

  • Pierre DESPROGES / La seule certitude que j'ai, c'est d'être dans le doute / Ed. du Seuil 1998

    « Si l'union fait la force, la force n'a jamais fait l'intelligence. »
    <p.69>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « L'union fait la force. Oui, mais la force de qui ? »
    <10 décembre 1925 p.666>

    « Le petit mot : "Je ferai" a perdu des empires. Le futur n'a de sens qu'à la pointe de l'outil. Prendre une résolution n'est rien ; c'est l'outil qu'il faut prendre. La pensée suit. Réfléchissez à ceci que la pensée ne peut nullement diriger une action qui n'est pas commencée. »
    <18 juin 1931 p.1021>

    « Nul ne peut vouloir sans faire. Je n'entends pas par là seulement que l'exécution doit suivre le vouloir, ce qui est déjà une assez bonne maxime de pratique ; j'entends que l'exécution doit précéder le vouloir. Comment cela ? Rien n'est plus simple ni plus aisé à comprendre si l'on considère l'homme tout entier, l'homme dans la situation de l'homme, tel qu'il est né, tel qu'il a grandi. Que l'homme agisse avant de vouloir, c'est ce qui est évident par l'enfance. L'homme nage dans l'univers dès qu'il y est jeté ; et il s'y trouve toujours jeté, et jamais d'aucune manière il ne s'en peut retirer. L'action réelle est donc toujours commencée. Tout le vouloir doit s'appliquer à ce point où l'homme déjà se sauve par les mouvements de l'instinct. L'art de naviguer, qui est un des plus admirables, fournit toujours de bonnes comparaisons pour l'art de vivre. On sait que le gouvernail ne peut agir si le bateau ne reçoit pas une impulsion, soit du vent, soit des rames ; et disons même que, tant que la coque n'a pas pris une certaine vitesse par rapport à l'eau, le gouvernail est une chose morte. »
    <17 avril 1932 p.1075>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Point d'action ni de réussite sans une attention totale aux causes secondaires.
    La "vie" est une occupation d'insecte. »
    <p.783>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Un zoologiste qui, en Afrique, a observé de près les gorilles, s'étonne de l'uniformité de leur vie et de leur grand désoeuvrement. Des heures et des heures sans rien faire... Ils ne connaissent donc pas l'ennui ?
    Cette question est bien d'un homme, d'un singe occupé. Loin de fuir la monotonie, les animaux la recherchent, et ce qu'ils redoutent le plus c'est de la voir cesser. Car elle ne cesse que pour être remplacée par la peur, cause de tout affairement.
    L'inaction est divine. C'est pourtant contre elle que l'homme s'est insurgé. Lui seul, dans la nature, est incapable de supporter la monotonie, lui seul veut à tout prix que quelque chose arrive, n'importe quoi. Par là, il se montre indigne de son ancêtre : le besoin de nouveauté est le fait d'un gorille fourvoyé. »
    <p.1388>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Faire autre chose que de l'extraordinaire est vraiment inutile. »
    <1 juillet 1968, p.590>

  • L.J. PETER et R. HULL / Le principe de Peter / Stock le Livre de Poche 1970

    « La devise des spécialistes du détail est : "Occupez-vous des souris et les montagnes se débrouilleront bien toutes seules." »
    <p.140>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Il semble donc exister trois niveaux d'organisation de l'action. Le premier, le plus primitif, à la suite d'une stimulation interne et/ou externe, organise l'action de façon automatique, incapable d'adaptation. Le second organise l'action en prenant en compte l'expérience antérieure, grâce à la mémoire que l'on conserve de la qualité, agréable ou désagréable, utile ou nuisible, de la sensation qui en est résultée. L'entrée en jeu de l'expérience mémorisée camoufle le plus souvent la pulsion primitive et enrichit la motivation de tout l'acquis dû à l'apprentissage. Le troisième niveau est celui du désir. Il est lié à la construction imaginaire anticipatrice du résultat de l'action et de la stratégie à mettre en oeuvre pour assurer l'action gratifiante ou celle qui évitera le stimulus nociceptif. Le premier niveau fait appel à un processus uniquement présent, le second ajoute à l'action présente l'expérience du passé, le troisième répond au présent, grâce à l'expérience passée par anticipation du résultat futur. »
    <p.20-21>

    « Quelles peuvent être les raisons qui nous empêchent d'agir ?
    La plus fréquente, c'est le conflit qui s'établit dans nos voies nerveuses entre les pulsions et l'apprentissage de la punition qui peut résulter de leur satisfaction. Punition qui peut venir de l'environnement physique, mais plus souvent encore, pour l'homme, de l'environnement humain, de la socio-culture.
    [...]
    Une autre source d'angoisse est celle qui résulte du déficit informationnel, de l'ignorance où nous sommes des conséquences pour nous d'une action, ou de ce que nous réserve le lendemain. Cette ignorance aboutit-elle aussi à l'impossibilité d'agir de façon efficace.
    [...]
    Enfin, chez l'homme, l'imaginaire peut, à partir de notre expérience mémorisée, construire des scénarios tragiques qui ne se produiront peut-être jamais mais dont nous redoutons la venue possible. Il est évidemment difficile d'agir dans ce cas à l'avance pour se protéger d'un événement improbable, bien que redouté. Autre source d'angoisse par inhibition de l'action. »
    <p.43-44>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Dans certaines situations, il n'y a qu'une chose à faire : rien. Mais il faut le faire tout de suite, sans attendre une minute de plus. On perd toujours trop de temps avant d'agir. »
    <p.157>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « Casser le thermomètre n'est pas la meilleure façon de faire baisser la température. »
    <p.137>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Si vous ne faites pas aujourd'hui ce que vous avez dans la tête, demain, vous l'aurez dans le cul. »
    <p.213>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « Un intellectuel assis va moins loin qu'un con qui marche. »
    <Un Taxi pour Tobrouk, p.79>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Différer une emmerde, c'est lui donner le temps de croître. »
    <p.61>

    « L'homme trop prudent attend qu'il soit trop tard. »
    <p.82>

  • Georges FILLIOUD / Homo Politicus / filipacchi 1996

    « Michel Hannoun :
    J'étais alors responsable des étudiants gaullistes, mais aussi étudiant en médecine, et lors d'une rencontre avec André Malraux, j'ai le courage et la jeunesse de lui demander : "Pourquoi avez-vous des tics ?"
    Réponse de Malraux : "Parce que ma pensée va plus vite que l'action, et que l'une est en permanence à la poursuite de l'autre." »
    <p.129>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Ah ! la volupté de régler tout dans la journée et d'aller se coucher sans qu'aucun papier en souffrance ne traîne sur le bureau, sans devoir un franc à personne et - mais c'est beaucoup plus rare - sans que personne ne vous doive un franc !... »
    <p.187>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ ALCOOL ]

Corrélats : ennui dimanche voyage drogue alcool tabac

ALCOOL

  • Sigmund FREUD / Le mot d'esprit et ses rapports avec l'inconscient (1905) / Gallimard 1930 idées 198

    « La modification de l'humeur est ce que l'alcool peut offrir de plus précieux à l'homme et ce qui fait que tous les hommes ne renoncent pas avec la même facilité à ce "poison". L'humeur enjouée, d'origine endogène ou toxique, abaisse les forces d'inhibition, la critique en particulier, et rend par là de nouveau abordables des sources de plaisir dont la répression fermait l'accès. Il est fort instructif de noter combien l'exaltation de l'humeur nous rend peu exigeants sur la qualité de l'esprit. C'est que l'humeur supplée à l'esprit, comme l'esprit doit s'efforcer de suppléer à cette humeur qui offre des possibilités de jouissance habituellement inhibées, et, parmi ces dernières, le plaisir de l'absurde. »
    <p.209>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « Quand ne sera-t-il plus besoin de rappeler que les antialcooliques sont des malades en proie à ce poison, l'eau, si dissolvant et corrosif qu'on l'a choisi entre toutes substances pour les ablutions et lessives, et qu'une goutte versée dans un liquide pur, l'absinthe par exemple, le trouble ? »
    <1 mars 1901, p.910>

    « Des chercheurs, anonymes mais dignes de foi, nous communiquent, à propos du récent article sur le poison eau, leurs observations touchant le pouvoir destructeur de cet agent appliqué à diverses substances alimentaires. Le sucre, paraît-il, serait rongé et anéanti en peu d'instants. Les loisirs nous ont manqué pour contrôler cette expérience. »
    <1 avril 1901, p.916>

  • Alfred JARRY / Le Surmâle / OEuvres / Bouquins, Robert Laffont 2004

    « - Vous dites du mal de l'eau ? s'étonna le docteur.
    - Mon cher Sangrado, ne vous alarmez pas : ce liquide n'a pas de goût plus particulièrement nauséeux, du moins en bains de pieds et en lavements ! C'est lui faire une place assez belle que le réserver à ces usages ! »
    <p.817>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « Poète et auteur dramatique, Pierre Brasseur écrit comme il vit, des pièces extravagantes et tragiques où le désespoir, l'amour, la joie de vivre, la mélancolie et le burlesque se disputent tour à tour l'avant-scène. Il a du talent partout...
    La dernière fois que je l'ai vu, c'était pendant l'Occupation. Il était l'objet de poursuite de l'État français. Il avait traité en public le maréchal Pétain de vieux con.
    - Tu comprends, me disait-il, j'ai dit ça spontanément... Et le plus fort c'est que je n'étais pas saoul du tout... Alors, je n'ai même pas d'alibi. Tu vois où ça vous mène la sobriété. »
    <Le Canard enchaîné, 16 janvier 1946, p.292>

  • Jean YANNE / J'me marre / Le cherche midi éditeur 2003

    « À moins d'avoir beaucoup bu, on ne peut distinguer les photons à l'oeil nu. »
    <p.60>

Corrélats : ennui dimanche voyage drogue alcool tabac


BRIBES [ ALTRUISME ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

ALTRUISME

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Ce qui n'est pas utile à l'essaim n'est pas non plus utile à l'abeille. »
    <VI (54) p.1188>

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « Nul [...] ne peut couler ses jours dans le bonheur qui ne considère que soi, qui tourne toutes choses à sa propre commodité. Vis pour autrui, si tu veux vivre pour toi. »
    <V Lettre 48-2 p.708>

  • SUÉTONE / Vies des Douze Césars / GF-Flammarion (553) 1990

    « S'étant, une fois, souvenu, à son souper, de n'avoir fait aucun heureux dans la journée, il [Titus] prononça ce mot si mémorable et si justement vanté : "Mes amis, j'ai perdu un jour." »
    <Titus, p.319>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Recevoir des bienfaits de quelqu'un est une manière plus sûre de se l'attacher que de l'obliger lui-même. La vue d'un bienfaiteur importune souvent, celle d'un homme à qui l'on a fait du bien est toujours agréable. Nous aimons notre ouvrage en lui.
    Vouloir se passer de tous les hommes et n'être obligé à personne, signe certain d'une âme sans sensibilité. »
    <t.1 p.64>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Les institutions les plus charitables ont été établies par des hommes austères, et détruites par des philanthropes. »
    <Pensées, p.1355>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Si vous ne sentez pas que la chose donnée par vous vous manque, vous n'avez rien donné. On ne donne que ce dont on se prive. »
    <1858-60 p.66>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Ma petite cousine se plaint beaucoup d'une femme entretenue, qu'elle a le scandale d'avoir pour voisine à la campagne. Et le dernier mot de son indignation est : "Elle fait beaucoup de bien, beaucoup de charité... Vous concevez comme c'est désagréable ! Et puis, elle fait tout augmenter..." »
    <24 juin 1861, p.711>

  • Sacha GUITRY / De 1429 à 1942 ou de Jeanne d'Arc à Philippe Pétain / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Puis-je me permettre de citer ici un mot que Clemenceau m'a dit un jour :
    - Je lis souvent dans les journaux des entrefilets sur vous qui sont bien venimeux. Comment cela se fait-il ? Vous ne demandez donc jamais de service à personne ? »
    <p.1095>

  • Henry D. THOREAU / Résistance au gouvernement civil (1848) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « L'homme qui se dévoue entièrement à ses semblables risque de passer à leurs yeux pour un être sans valeur et égoïste, tandis que celui qui ne leur consacre qu'une petite partie de lui-même est appelé du nom de bienfaiteur et de philanthrope. »
    <p.50>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Que l'on observe plutôt des enfants qui pleurent et crient afin d'être objets de pitié, et pour cela guettent le moment où leur situation peut tomber sous les yeux ; qu'on vive dans l'entourage de malades et d'esprits déprimés et qu'on se demande si les plaintes et les lamentations éloquentes, l'exhibition de l'infortune, ne poursuivent pas au fond le but de faire mal aux spectateurs : la pitié que ceux-ci expriment alors est une consolation pour les faibles et les souffrants en tant qu'ils y reconnaissent avoir au moins encore un pouvoir, en dépit de leur faiblesse : le pouvoir de faire mal. Le malheureux prend une espèce de plaisir à ce sentiment de supériorité dont lui donne conscience le témoignage de pitié ; son imagination s'exalte, il est toujours assez puissant encore pour causer de la douleur au monde. »
    <p.474-475>

  • Alphonse KARR / Sous les orangers / M. Lévy frères 1859

    « Je vous ai demandé un service hier ; vous pouviez me le refuser, vous en aviez le droit ; mais vous m'avez rendu hier le service demandé : vous m'en devez un autre, dix autres, cent autres. Avisez-vous de me refuser un second service après m'avoir rendu le premier ! je vous haïrai, je vous diffamerai, je vous traiterai, comme un traître et un voleur. »
    <p.289>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « "Être bon" pour quelqu'un lui suggère de vous réduire en esclavage. Il ne s'en doute pas. Il n'en use que plus pleinement avec vous. Il se met à penser sans effort en disposant de vous. Vous ne faites pas obstacle. Vous entrez implicitement dans les projets qu'il forme, au titre d'un moyen facile. »
    <p.532>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La mauvaise charité, c'est celle qui offre plutôt un verre de vin qu'une bouchée de pain. »
    <3 avril 1900 p.452>

    « Il est plus facile d'être généreux que de ne pas le regretter. »
    <11 février 1908 p.914>

  • Alphonse ALLAIS / À se tordre (1891) / OEuvres anthumes / Robert Laffont - Bouquins 1989

    « À l'encontre de beaucoup de personnes que je pourrais nommer, je préfère m'introduire dans un compartiment déjà presque plein que dans un autre qui serait à peu près vide.
    Pour plusieurs raisons.
    D'abord, ça embête les gens.
    Êtes-vous comme moi ? j'adore embêter les gens, parce que les gens sont tous des sales types qui me dégoûtent.
    En voilà des sales types, les gens !
    Et puis, j'aime beaucoup entendre dire des bêtises autour de moi, et Dieu sait si les gens sont bêtes ! Avez-vous remarqué ?
    Enfin, je préfère le compartiment plein au compartiment vide, parce que ce manque de confortable macère ma chair, blinde mon coeur, armure mon âme, en vue des rudes combats pour la vie (struggles for life). »
    <p.87>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Nous connaissons mieux nos propres besoins que ceux des autres. Satisfaire les siens relève de la bonne gestion. »
    <p.93>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « L'homme, par nature, n'aimerait que lui, et ce serait la sauvagerie ; mais les liens de société l'obligent à compter avec les autres, et à les aimer pour lui, tant qu'enfin il arrive à croire qu'il les aime pour eux. Il existe un bon nombre d'ouvrages, assez ingénieux, où l'on explique assez bien le passage de l'amour de soi à l'amour d'autrui ; et j'avoue que si l'on commençait par la solitude et l'amour de soi, on arriverait bientôt à aimer ses semblables. Mais ce n'est qu'une mauvaise algèbre. Autant qu'on connaît le sauvage, il vit en cérémonie et adore la vie commune ; il est aussi peu égoïste que l'on voudra. L'égoïsme est un fruit de la civilisation, non de sauvagerie ; et l'altruisme aussi son correctif ; mais l'un et l'autre sont plutôt des mots que des êtres. »
    <p.1200>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « La charité a toujours soulagé la conscience des riches, bien avant de soulager l'estomac du pauvre. »
    <p.156>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Celui qui dans la vie est parti de zéro pour n'arriver à rien dans l'existence n'a de merci à dire à personne. »
    <p.54>

  • Pierre DAC / Arrière-pensées - Maximes inédites / Le cherche midi éditeur 1998

    « Le vrai paternalisme, c'est d'aimer les autres pour soi-même. »
    <p.88>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Je pense au grand mal que m'ont fait tous ceux qui m'ont aidé. Sans leur appui, j'aurais eu à me débrouiller seul, à faire un effort supplémentaire, à m'affirmer, etc., j'aurais produit davantage, alors que, toutes les fois qu'on m'a aidé, j'en ai profité pour ne rien faire. On comprend la stérilité des fils à papa. Pourquoi se démener pour entreprendre quoi que ce soit ? Les animaux de luxe ne valent rien... comme animaux. De même l'homme qui n'est pas coincé ; il n'a pas besoin de faire un effort sur soi ou contre autrui, il se laisse aller et voit les années passer sans fruit. L'immoralité de la philanthropie ! »
    <22 septembre 1970 p.841>

  • Paul WATZLAWICK / Faites vous-même votre malheur / Seuil 1984

    « Qui aime veut venir en aide à l'objet aimé. Mais le désir spontané de voler au secours d'autrui ne présuppose pas forcément l'existence d'une relation amoureuse individuelle. Au contraire, l'altruisme qui pousse à venir en aide à un inconnu est considéré comme une manifestation d'une particulière noblesse. Cette aide altruiste constitue un idéal élevé et (dit-on) contient en elle-même sa propre récompense.
    Cela ne devrait pas forcément faire obstacle à notre dessein. Comme toute autre attitude noble, l'altruisme, l'aide désintéressée sont susceptibles de salissure et d'amoindrissement par la lueur blême de la pensée. Pour mettre en doute la pureté altruiste, il suffit de se demander si l'on ne possède pas, dans le fond, des mobiles cachés. Cette bonne action n'était-elle pas un dépôt de fonds sur mon compte personnel en paradis ? Ne visait-elle pas à en mettre plein la vue à des tiers ? Voulais-je me faire admirer ? Contraindre quelqu'un à la gratitude envers moi, en faire, comme on dit si bien, mon "obligé" ? Ne cherchais-je pas plus simplement à atténuer quelque sentiment de culpabilité ? Il n'existe manifestement pas de limite au pouvoir de la pensée négative, il suffit de chercher pour trouver. »
    <p.97-98>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ AMBITION ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

AMBITION

  • Cardinal de RETZ / La Conjuration du comte de Fiesque / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1984

    « Il se trouve assez de personnes qui ont du mérite, du courage et de l'ambition et qui roulent dans leur esprit des pensées générales de s'élever et de rendre leur condition meilleure ; mais il s'en rencontre rarement qui, après les avoir formées, sachent faire le choix des moyens qui sont propres à l'exécution, et qui ne se relâchent pas du soin continuel qu'il faut avoir pour les faire réussir, ou, quand ils s'en donnent la peine, c'est presque toujours à contretemps, et avec trop d'impatience d'en voir le succès. »
    <p.29>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « On ne s'élève que par de grandes vertus ou par de grands crimes, par des talents supérieurs ou par une stupidité avérée, par une extrême hauteur ou par une extrême bassesse : toujours par les extrêmes. »
    <CLVIII p.92>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'esclave n'a qu'un maître ; l'ambitieux en a autant qu'il y a de gens utiles à sa fortune. »
    <p.238 VII (70)>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « L'ambitieux parle contre la paresse, le paresseux contre l'ambition. »
    <p.1028>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Je ne suis point étonné de voir les ambitieux se donner un air de modestie et se défendre de l'ambition comme d'un vice honteux. Celui qui montrerait toute son ambition étonnerait tous ceux qui voudraient le servir. D'ailleurs, comme personne n'est assuré de réussir dans le chemin de la fortune, on se prépare la ressource de faire croire qu'on l'a méprisée. »
    <1106 p.1287>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Cela me rappelle un mot du prince Eugène*. Il allait attaquer Lille ; on lui dit, pour l'en détourner, qu'elle était défendue par un maréchal de France : "J'aime bien mieux qu'elle soit défendue par un maréchal de France que par un homme qui aurait envie de le devenir." »
    <p.129>

    * Eugène de Savoie-Carigan, dit le Prince Eugène, général des armées impériales (Paris 1663 - Vienne 1736).
  • Madame de LAMBERT / Avis d'une mère à son fils / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Tout homme qui n'aspire pas à se faire un grand nom n'exécutera jamais de grandes choses : ceux qui marchent nonchalamment souffrent toutes les peines de leur profession, et n'en ont ni l'honneur, ni la récompense. »
    <p.3>

    « Nous croyons souvent n'en vouloir qu'aux hommes, et nous en voulons aux places : jamais ceux qui les ont occupées n'ont été au gré du monde ; et on ne leur a rendu justice, que quand ils ont cessé d'y être. »
    <p.19>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « L'ambition prend aux petites âmes plus facilement qu'aux grandes, comme le feu prend plus aisément à la paille, aux chaumières qu'aux palais. »
    <68 p.64>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « L'ambition est à l'homme ce que l'air est à la nature ; ôtez l'un au moral et l'autre au physique, il n'y a plus de mouvement. »
    <79 p.234>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « C'est l'ambition qui fait les grands intervalles. Un palefrenier du roi de France est plus près de son maître que le chancelier. »
    <t.2 p.618>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « L'ambition, souvent, fait accepter les fonctions les plus basses ; c'est ainsi qu'on grimpe dans la posture où l'on rampe. »
    <p.575>

  • Eugène DELACROIX / Journal 1822-1863 / Plon 1980

    « Petetin m'avait dit le matin que, pour n'avoir rien à se reprocher, il avait mis son ambition dans sa poche. Je disais à Chenavard que je pensais qu'il était impossible de se trouver mêlé aux affaires des autres et de s'en tirer complètement honnête. "Comment voulez-vous, disait-il, qu'il en soit autrement ? Celui qui prend l'équité pour règle ne peut absolument lutter contre celui qui ne songe qu'à son intérêt : il sera toujours battu dans la carrière de l'ambition." »
    <2 mars 1849 p.181>

    Conseil d'ami :
    « "Ne négligez rien de ce qui peut vous faire grand", m'écrivait le pauvre Beyle [=Stendhal]. »
    <31 janvier 1850 p.219>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « En raison des qualités d'esprit et de caractère que suppose une passion aussi forte que celle de l'ambition, il semblerait qu'elle ne dut être le partage que d'un petit nombre d'hommes bien doués. C'est le contraire qui arrive. Ce sont les gens les plus médiocres qui sont les plus ambitieux, et par suite les plus agissants. Rien n'est plus piquant que ceci. On peut se représenter la fortune comme une belle femme environnée de prétendants ; ce sont les eunuques qui la désirent le plus, et ce sont les eunuques qui l'obtiennent. »
    <p.60>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Ne pas oublier ! - Plus nous nous élevons, plus nous paraissons petits aux regards de ceux qui ne savent pas voler. »
    <574 p.1210>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « L'ambition ne m'est pas naturelle ; je me la suis inoculée à propos de ma candidature académique (1844). J'en éprouve assez pour la comprendre et la sentir en abrégé. Je ne l'ai pas à l'état de petite vérole, je l'ai à l'état de vaccine : je n'en resterai pas gravé. »
    <p.165>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Pour peu qu'on tâche de se perfectionner, on voit les autres rapetisser, comme s'ils s'enfonçaient dans le sable. »
    <3 juillet 1894 p.185>

    « Oh ! madame, mon ambition n'a pas de bornes. Pour arriver, je vous passerais sur le ventre. »
    <30 décembre 1896 p.293>

    « Il y a de la place au soleil pour tout le monde, surtout quand tout le monde veut rester à l'ombre. »
    <29 janvier 1898 p.366>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Les arrivistes sont des gens qui arrivent. Ils ne sont jamais arrivés. »
    <165 p.181>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Il y a quelques semaines que je veux noter cette réflexion qui m'est venue, que les gens qui désirent avoir beaucoup de choses dans la vie : places, honneurs, influence, décorations, Académie, sont peut-être des gens qui ont une vitalité supérieure, qui a besoin d'embrasser beaucoup de choses. Les gens qui vivent dans leur coin, se contentant de ce qui leur vient, sans aucune activité pour rien attraper d'autre, seraient des gens d'une vitalité réduite. On dit des premiers : arrivistes, ambitieux, et on fait honneur aux seconds de leur modestie. Les premiers ne sont pas plus à blâmer que les seconds à féliciter. Notre caractère est notre maître et toutes nos actions dépendent de lui. Les premiers et les seconds ne pourraient pas être autrement qu'ils sont. »
    <19 Novembre 1940 III p.218>

    « Il y a des gens qui savent se caser. Il est vrai que c'est tout ce qu'ils savent. »
    <2 Avril 1942 III p.549>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Si vous êtes un jour traité de parvenu, tenez pour bien certain que vous serez arrivé. »
    <p.82>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Être soi-même !... Mais soi-même en vaut-il la peine ? »
    <p.811>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « À strictement parler, il était resté ce qu'on appelle un espoir ; on nomme espoirs, dans la république des esprits, les républicains proprement dits, c'est-à-dire ceux qui s'imaginent qu'il faut consacrer à son travail la totalité de ses forces, au lieu d'en gaspiller une grande part pour assurer son avancement social ; ils oublient que les résultats de l'homme isolé sont peu de chose, alors que l'avancement est le rêve de tous, et négligeant ce devoir social qu'est l'arrivisme, ils oublient que l'on doit commencer par être un arriviste pour pouvoir offrir à d'autres, dans les années du succès, un appui à la faveur duquel ils puissent arriver à leur tour. »
    <T 1 p.55>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Méfiez-vous de ceux qui tournent le dos à l'amour, à l'ambition, à la société. Ils se vengeront d'y avoir renoncé. »
    <p.746>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « La lucidité sans le correctif de l'ambition conduit au marasme. Il faut que l'une s'appuie sur l'autre, que l'une combatte l'autre sans la vaincre, pour qu'une oeuvre, pour qu'une vie soit possible. »
    <p.1330>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Eût-il tous les mérites, un ambitieux ne peut être honnête qu'à la surface. N'ayez confiance que dans les indifférents. »
    <20 octobre 1963, p.187>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « Quand on ne sait rien faire, il faut avoir de l'ambition. »
    <p.112>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Le mot "légitime" perd toute espèce de sens quand on l'associe à celui d'"ambition". »
    <p.155>

  • Jean-François REVEL / Mémoires / Plon 1997

    « L'amoureux véritable des fonctions et des places ne démissionne jamais, ni pour raison de conscience, ni faute des conditions techniques nécessaires à son office. Il sacrifie toujours ce qu'il faut et ceux qu'il faut à la conservation de son pouvoir, y compris ce pouvoir même, s'il doit se résigner à n'en plus retenir que l'apparence. Les trahisons que son arrivisme lui impose et les volte-face que ses opinions exécutent, il les déguisera en décisions immaculées, qui coulent de la pure source d'une conviction intime et d'une méditation toute personnelle. La démission, s'il y est acculé, il la négocie contre un autre poste, dans lequel il s'arrange pour gagner en élévation ce qu'il a perdu en influence. »
    <p.616>

  • Jean d'ORMESSON / C'était bien / folio 4077 - Gallimard 2003

    « De toutes les questions posées par la race meurtrière des biographes et des journalistes en quête, hélas toujours vaine, d'une originalité impossible, il en est une qui revient avec une régularité de métronome : " Qu'aviez-vous envie de faire plus tard quand vous étiez enfant ? " Ce que je voulais faire ? Je m'en souviens très clairement, avec une troublante précision. C'était : rien. J'avais envie de vivre et qu'on me fichât la paix. »
    <p.32>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ ÂME ]

Corrélats : cerveau conscience esprit âme pensées

ÂME

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Les grandes âmes ne sont pas celles qui ont moins de passions et plus de vertu que les âmes communes, mais celles seulement qui ont de plus grands desseins. »
    <MS 31 p.142>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    L'âme et la folie.
    « Les doctes ou les docteurs diront au fou : "Mon ami, quoique tu aies perdu le sens commun, ton âme est aussi spirituelle, aussi pure, aussi immortelle que la nôtre ; mais notre âme est bien logée, et la tienne l'est mal ; les fenêtres de la maison sont bouchées pour elle ; l'air lui manque, elle étouffe." Le fou, dans ses bons moments, leur répondrait : "Mes amis, vous supposez, à votre ordinaire, ce qui est en question. Mes fenêtres sont aussi bien ouvertes que les vôtres, puisque je vois les mêmes objets et que j'entends les mêmes paroles : il faut donc nécessairement que mon âme fasse un mauvais usage de ses sens, ou que mon âme ne soit elle-même qu'un sens vicié, une qualité dépravée. En un mot, ou mon âme est folle par elle-même, ou je n'ai point d'âme." »
    <p.206>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Quand l'immortalité de l'âme serait une erreur, je serais très fâché de ne pas la croire. Je ne sais comment pensent les athées. (J'avoue que je ne suis point si humble que les athées.) Mais, pour moi, je ne veux point troquer (et je n'irai point troquer) l'idée de mon immortalité contre celle de la béatitude d'un jour. Je suis très charmé de me croire immortel comme Dieu même. Indépendamment des vérités révélées, des idées métaphysiques me donnent une très forte espérance de mon bonheur éternel, à laquelle je ne voudrais pas renoncer. »
    <2083 p.1543>

    « Le dogme de l'immortalité de l'âme nous porte à la gloire, au lieu que la créance contraire en affaiblit en nous le désir. »
    <2084 p.1543>

  • Alphonse de LAMARTINE / Harmonies poétiques et religieuses / OEuvres poétiques complètes / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Objets inanimés, avez-vous donc une âme
    Qui s'attache à notre âme et la force d'aimer ? »
    <livre III, ii, Milly, ou la Terre natale, p.392>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « On affirmait à quelqu'un que l'âme était un point ; à quoi il rétorqua : pourquoi pas un point virgule, elle aurait ainsi une queue. »
    <p.52>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Idéal d'une âme.
    Le désir d'avoir une âme et de n'être immortellement que cette âme, ce désir doit pâlir singulièrement près du désir d'une âme d'avoir un corps, et une durée. Elle céderait son royaume même pour un cheval. Un âne, peut-être ? »
    <p.500>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Âme, c'est bien là le mot qui a fait dire le plus de bêtises. Quand on pense qu'au XVIIe siècle des gens sensés, de par Descartes, refusaient une âme aux animaux ! Outre l'ineptie qu'il y avait à refuser à d'autres êtres une chose dont l'homme n'a pas la moindre idée, il eût autant valu prétendre que le rossignol, par exemple, n'a pas de voix, mais, dans le bec, un petit sifflet fort bien fait, acheté par lui à Pan ou à quelque autre Satyre, bibelotier de la forêt. »
    <18 janvier 1889 p.16>

    « Cent mille âmes, combien cela peut-il faire d'hommes ? »
    <7 avril 1892 p.99>

    « Notre âme est immortelle, pourquoi ? Et pourquoi pas celle des bêtes ? Quand les deux flammes sont éteintes, quelle différence y a-t-il entre la flamme d'une pauvre chandelle et celle d'une belle lampe au bec compliqué, haute sur tige, et dont l'abat-jour s'écarte comme une jupe. »
    <30 mai 1900 p.458>

  • Alphonse ALLAIS / À se tordre (1891) / OEuvres anthumes / Robert Laffont - Bouquins 1989

    « Les bêtes ont-elles une âme ? Pourquoi n'en auraient-elles pas ? J'ai rencontré, dans la vie, une quantité considérable d'hommes, dont quelques femmes, bêtes comme des oies, et plusieurs animaux pas beaucoup plus idiots que bien des électeurs. »
    <p.5>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « L'âme, c'est la vanité et le plaisir du corps tant qu'il est bien portant, mais c'est aussi l'envie d'en sortir du corps dès qu'il est malade ou que les choses tournent mal. On prend des deux poses celle qui vous sert le plus agréablement dans le moment et voilà tout ! »
    <p.52>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « J'ai la peau de l'âme trop sensible. Il faudrait apprendre à son âme à marcher pieds nus. S'y faire une corne. Se répéter la sentence chinoise : "Rétrécis ton coeur." »
    <9 décembre 1944, p.586>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « À regarder les choses selon la nature, l'homme a été fait pour vivre tourné uniquement vers l'extérieur. Pour voir en lui-même, il lui faut fermer les yeux, renoncer à l'action, sortir du courant... Ce qu'on appelle "vie intérieure" est un phénomène tardif qui n'a été possible que par un ralentissement systématique de nos fonctions vitales, de sorte que l' "âme" n'a pu surgir qu'aux dépens de nos organes. »
    <4 avril 1962 p.82>

  • François CAVANNA / Lettre ouverte aux culs-bénits / Albin Michel 1994

    « Cette histoire d'âme, entité invisible, invérifiable et tellement flatteuse pour celui à qui l'on en concède une, est une invention formidable. Elle n'est pas la seule, toute religion est bâtie sur un système d'affirmations du même genre, impossible à démontrer et donc irréfutables, tout à la fois consolatrice et terrifiantes, mais, là, on est obligé d'admirer. Affirmer à une espèce animale, en l'occurrence la nôtre, qu'elle n'est qu'en apparence semblable aux autres par son aspect et la matière dont elle est faite, mais qu'elle possède, elle, une chose essentielle et sublime, immortelle de surcroît (vas y voir !), que les autres créatures de chair et de sang n'ont pas, que cette entité invisible est son véritable "moi" qui survivra à tout, le reste n'étant que vase provisoire, vile dépouille vouée à la putréfaction, et que cette "étincelle divine" la rend non seulement supérieure à toute espèce vivante, mais surtout différente en essence car procédant de la nature même de Dieu, ce qui lui donne droit de vie et de mort sur tout ce qui vit, quelle trouvaille ! C'est là le bon vieux coup de la race élue, c'est le truc démagogique des nazis affirmant aux Allemands que les Allemands sont le nec plus ultra de l'humanité, qu'ils sont les seuls beaux, les seuls intelligents, les seuls purs, en un mot les seuls vraiment hommes parmi tous les peuples, les autres n'étant que tentatives avortées ou bâtards dégénérés, et qu'à ce titre, eux, Allemands, ont tous les droits, y compris celui de décider de la vie, de la mort et de la souffrance "utile" des sous-hommes. Ça marche à tous les coups. Pardi ! »
    <p.126-127>

Corrélats : cerveau conscience esprit âme pensées


BRIBES [ AMITIÉ ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

AMITIÉ

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Nous n'avons pas tant à nous servir des services que nous rendent nos amis, que de l'assurance que nous avons de ces services. »
    <34 p.214>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Nous ne pouvons rien aimer que par rapport à nous, et nous ne faisons que suivre notre goût et notre plaisir quand nous préférons nos amis à nous-mêmes ; c'est néanmoins par cette préférence seule que l'amitié peut être parfaite. »
    <M 81 p.25>

  • Chevalier de MÉRÉ / Maximes, sentences et réflexions morales et politiques / Paris, E. du Castin 1687 [BnF]

    « Souvent nos amis nous deviennent indifférents, sitôt que nous ne leur pouvons plus être utiles. »
    <215 p.97>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Chacun se dit ami ; mais fol qui s'y repose :
    Rien n'est plus commun que ce nom,
    Rien n'est plus rare que la chose. »
    <Livre quatrième, XVII Parole de Socrate p.244>

    « Rien n'est si dangereux qu'un ignorant ami ;
    Mieux vaudrait un sage ennemi. »
    <Livre huitième, X L'ours et l'amateur de jardins p.462>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le temps, qui fortifie les amitiés, affaiblit l'amour. »
    <p.132 IV (4)>

    « Vivre avec ses ennemis comme s'ils devaient un jour être nos amis, et vivre avec nos amis comme s'ils pouvaient devenir nos ennemis, n'est ni selon la nature de la haine, ni selon les règles de l'amitié ; ce n'est point une maxime morale, mais politique. »
    <p.141 IV (55)>

  • MARIVAUX / L'Indigent philosophe (1727) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « De qui dans la vie veut-on se faire aimer ? de ceux qui ne se soucient pas de nous. Il y a des gens qui donneraient deux de leurs meilleurs amis, pour avoir l'amitié d'un homme qui les fuit. Dire du mal de quelqu'un n'est le plus souvent qu'une manière de se plaindre de son indifférence pour nous. Dans le temps que j'étais dans le monde, on me disait qu'il y avait un homme qui marquait toujours de l'aigreur dans ses discours, quand il parlait de moi : je m'avisai tout d'un coup de songer que je le saluais froidement quand je le rencontrais. Je le tiens, dis-je alors en moi-même, cet homme-là veut que je l'aime, il l'a mis dans sa tête, parce qu'il s'est imaginé que je ne l'aimais pas ; et j'avais raison de penser cela, car dès que je l'eus salué d'un air riant, il me marqua tant d'amitié que je n'en savais que faire. Mais, malheureusement, j'en pris pour lui aussi, et cela fit qu'il m'aima toujours bien, mais qu'il ne me fêtait plus. »
    <p.322>

  • Madame de LAMBERT / Traité de l'amitié / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Le premier mérite qu'il faut chercher dans votre ami, c'est la vertu, c'est ce qui nous assure qu'il est capable d'amitié, et qu'il en est digne. N'espérez rien de vos liaisons lorsqu'elles n'ont pas ce fondement. »
    <p.113>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le seul moyen d'avoir des amis, c'est de tout jeter par les fenêtres, de n'enfermer rien et de ne jamais savoir où l'on couchera le soir.
    Il y a, me direz-vous, peu de gens assez fous pour prendre ce parti. Eh qu'ils ne se plaignent donc pas s'ils n'ont pas d'amis, ils n'en veulent pas. »
    <t.1 p.75>

    « Quiconque n'est jamais dupe n'est pas ami. »
    <25 décembre 1806 t.2 p.87>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « Ne dites jamais de mal de vous, vos amis en diront toujours assez. »
    <p.29>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Rien de si aisé que d'être bien avec un homme qu'on ne voit qu'une fois par mois. »
    <19 avril 1804 p.65>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « De quels fils bizarres est souvent tissée la trame des affections ! J'ai vu un homme ne s'intéresser à un autre que parce que celui-ci avait loué le nom de son chien, ou que tous deux avaient le goût des mêmes mets ou des mêmes vins, ou le même tailleur : enfin, les plus petites ressemblances, qui n'ont souvent d'autres cause que le hasard ou les goûts les plus matériels, rapprochent quelquefois les hommes et les unissent plus étroitement que les principaux traits de leurs caractères. »
    <p.86>

  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « Puisqu'il faut avoir des ennemis, tâchons d'en avoir qui nous fassent honneur. »
    <Pensées, p.1077>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « Les amis de nos amis sont nos amis, disent les hommes. - Les amis de nos amants sont nos amants, disent les femmes. »
    <p.92>

  • Alphonse KARR / 300 pages - Mélanges philosophiques / M. Lévy frères 1858

    « Quand un homme est malheureux, il est abandonné de ses amis ; c'est un lieu commun ressassé en vers, en prose et dans toutes les langues "tempora si fuerint nubila, etc."
    Les amis qui abandonnent le malheureux, ne lui feraient que la moitié du mal qu'ils lui font, s'ils se contentaient de l'abandonner, ou s'ils disaient franchement qu'ils l'abandonnent parce qu'il est malheureux ; mais ils auraient honte de cet aveu, et ils lui inventent ou même lui trouvent des torts qu'ils donnent pour cause de leur abandon. »
    <p.193>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « On mesure les monuments à leur ombre, les livres à leurs critiques, les hommes à leurs ennemis. »
    <15 février 1865 p.1139>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Il en coûte encore plus de trouver du talent à ses amis qu'à ses ennemis. »
    <14 novembre 1867 p.119>

  • Charles BAUDELAIRE / Fusées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Beaucoup d'amis, beaucoup de gants, - de peur de la gale. »
    <p.660>

  • Le Comte de LAUTRÉAMONT / Les chants de Maldoror (1869) / GF 528 - Flammarion 1990

    « Toi, jeune homme, ne te désespère point ; car, tu as un ami dans le vampire, malgré ton opinion contraire. En comptant l'acarus sarcopte qui produit la gale, tu auras deux amis ! »
    <I 14 p.133>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « Le sens de la vie indique qu'il faut faire beaucoup plus de cas des amis que de l'amitié ; car l'art de parvenir ne peut envisager les amis, que comme des auxiliaires d'un certain ordre. L'embarras c'est que les amis viennent généralement à la fin et non pas au commencement, de sorte qu'ils apparaissent lorsqu'à la rigueur on pourrait s'en passer. »
    <p.144>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « Comment peut-on prétendre que les amis sont rares, dans le besoin ? Mais c'est le contraire. À peine a-t-on fait amitié avec un homme, que le voilà aussitôt dans le besoin et qu'il vous emprunte de l'argent. »
    <p.138>

  • Arthur SCHOPENHAUER / Pensées et fragments / Alcan 1900 [BnF]

    « Rien ne trahit mieux l'ignorance du monde que d'alléguer comme une preuve des mérites et de la valeur d'un homme qu'il a beaucoup d'amis : comme si les hommes accordaient leur amitié d'après la valeur et le mérite ! comme s'ils n'étaient pas au contraire semblables aux chiens qui aiment celui qui les caresse ou leur donne seulement des os, sans plus de sollicitude. »
    <p.215>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La vie de l'ennemi. - Qui vit de combattre un ennemi a intérêt à ce qu'il reste en vie. »
    <531 p.664>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Tout le monde a eu de ces amis malplaisants à vivre, mais dont on est sûr, que l'on met "à gauche" pour ainsi parler, contre le malheur. Tels ces objets de nécessaire dont on n'use que pris au dépourvu.
    Et tout de suite, ils vous cassent dans la main. »
    <145 p.179>

    « - Ah ! qu'un beau jour, songeait le roi, quelqu'un m'aimât pour moi-même, sans trahison, ni calcul, ni mensonge.
    L'aumônier dit :
    - Prenez un chien. »
    <149 p.180>

    « La fièvre, à ce que l'on dit, nous délivre des puces, et l'infortune, de nos amis. »
    <152 p.180>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « - Mais... mon cher ami !
    - Là, là. Pas de gros mots. »
    <p.278>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La haine soutenant mieux que l'amitié, si l'on pouvait haïr ses amis on leur serait plus utile. »
    <27 mars 1893 p.123>

    « Mon ami ne me sert qu'à embêter ceux de mes ennemis qui sont ses amis. »
    <30 mars 1893 p.125>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Les amis de nos amis sont nos amis.
    Le chevalier du Bran d'Enhaut avait sauvé la vie à un petit avocat au parlement de Normandie. Quand vint la Terreur, cet avocat plein de gratitude le recommanda à un savetier, qui le recommanda à un vidangeur, qui le recommanda à un bénédictin défroqué, qui le recommanda à Catherine Théot la prophétesse, qui le recommanda à Robespierre qui lui fit couper la tête. Un bienfait n'est jamais perdu. »
    <p.156>

  • Antoine de SAINT-EXUPÉRY / Terre des hommes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1959

    « En travaillant pour les seuls biens matériels, nous bâtissons nous-mêmes notre prison. Nous nous enfermons solitaires, avec notre monnaie de cendre qui ne procure rien qui vaille de vivre.
    Si je cherche dans mes souvenirs ceux qui m'ont laissé un goût durable, si je fais le bilan des heures qui ont compté, à coup sûr je retrouve celles que nulle fortune ne m'eût procurées. On n'achète pas l'amitié d'un Mermoz, d'un compagnon que les épreuves vécues ensemble ont lié à nous pour toujours. »
    <II i p.158>

  • Sacha GUITRY / Pensées / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Il se produit quelque chose d'assez mystérieux au début d'une amitié. Une circonstance imprévue souvent la détermine et l'on devient l'esclave d'une confidence ou d'un secret. Plus tard, un jour, on passe en revue ses amis et l'on constate parmi eux la présence de deux ou trois individus qui ne devaient pas être là - mais il n'y a plus rien à faire, le pli est pris. Comment pourriez-vous prétendre que la raison qui vous avait poussé vers eux n'existe plus puisqu'il vous est impossible de la formuler. Vous les trouvez ennuyeux, inutiles et gênants parfois - tant pis, c'est trop tard, il n'y a plus rien à faire ! »
    <p.47>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « Ce n'est pas dans l'infortune, mais dans la fortune qu'on connaît les vrais amis. La véritable épreuve de l'amitié, c'est le succès : car le malheur ne réclame que du secours et ne risque que la résistance de l'avarice ; tandis que le succès voudrait de l'affection et ne rencontre que l'envie. »
    <p.84>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Nous ne devrions déranger nos amis que pour notre enterrement. Et encore ! »
    <p.1653>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « On peut aimer n'importe qui, sauf son voisin. »
    <24 janvier 1967 p.467>

  • Claude Michel CLUNY / Le silence de Delphes - journal littéraire 1948-1962 / SNELA La Différence 2002

    « Rien de plus malaisé que d'obtenir de nos amis qu'ils nous fichent la paix. Dès qu'on prend un peu le large par amour du silence, ils se croient trahis. »
    <1957 p.77>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ AMOUR ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

AMOUR

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Il est du véritable amour comme de l'apparition des esprits : tout le monde en parle, mais peu de gens en ont vu. »
    <M 76 p.24>

  • Chevalier de MÉRÉ / Maximes, sentences et réflexions morales et politiques / Paris, E. du Castin 1687 [BnF]

    « Qui commence à aimer doit se préparer à souffrir. »
    <138 p.61>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Un homme aimable est un homme aux idées malsaines. »
    <p.582>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Quand un discours naturel peint une passion ou un effet, on trouve dans soi-même la vérité de ce qu'on entend, laquelle on ne savait pas qu'elle y fût, en sorte qu'on est porté à aimer celui qui nous la fait sentir ; car il ne nous a pas fait montre de son bien, mais du nôtre ; et ainsi ce bienfait nous le rend aimable, outre que cette communauté d'intelligence que nous avons avec lui incline nécessairement le coeur à l'aimer. »
    <44 p.1099>

    « Qui voudra connaître à plein la vanité de l'homme n'a qu'à considérer les causes et les effets de l'amour. La cause est un je ne sais quoi (Corneille), et les effets en sont effroyables. Ce je ne sais quoi, si peu de chose qu'on ne peut le reconnaître, remue toute la terre, les princes, les armées, le monde entier.
    Le nez de Cléopatre : s'il eût été plus court, toute la face de la terre aurait changé. »
    <180 p.1133>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Si la morale de Cléopâtre eût été moins courte, la face de la terre aurait changé. Son nez n'en serait pas devenu plus long. »
    <II p.347>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « L'enfant dit (retour du cinéma où il a vu un "drame" et le héros ou le traître tué assez niaisement) : "S'il avait été malin, il se serait mis à quatre pattes et il se serait sauvé." Cette correction est remarquable. Si, etc., le drame eût été tout autre.
    Que de gens ont pensé qu'à la place d'Adam ils n'eussent point mordu ; à la place de Napoléon, évité la guerre d'Espagne ! À la place de Pascal, on aurait fait l'économie de la pensée du nez de Cléopâtre, qui est bien inutile.
    Cette pensée, si elle eût été moins naïve... n'eût pas été. »
    <p.840>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Le nez de Cléopâtre plus long, voilà toute la face du monde changée.
    Et la sienne donc. »
    <53 p.168>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « L'ironie du nez de Cléopâtre et des sourcils de Zeus, le contraste dérisoire des petites causes et des grands effets sont [...] des apparences paradoxales qui se dissipent quand on considère la susceptibilité infinie et l'infini pouvoir signifiant d'un esprit capable de convertir tout excitant en prétexte et en symbole. Si bien qu'en définitive l'effet grandiose a vraiment une cause grandiose ! »
    <La mauvaise conscience, p.129>

  • François CAVANNA / Dieu, Mozart, Le Pen et les autres... / Presses de la Cité 1992

    « Si le nez de Cléopatre avait été plus long, Jules César se serait piqué le ventre. »
    <p.45>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Dieu n'a pas voulu que nous fussions assez parfaits pour être toujours aimables, pourquoi voulons-nous être toujours aimés ? »
    <Maximes, XXIV, p.229>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Amour, amour, quand tu nous tiens,
    On peut bien dire Adieu prudence ! »
    <Livre quatrième I Le lion amoureux p.200>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Vouloir oublier quelqu'un, c'est y penser. L'amour a cela de commun avec les scrupules, qu'il s'aigrit par les réflexions et les retours que l'on fait pour s'en délivrer. Il faut, s'il se peut, ne point songer à sa passion pour l'affaiblir. »
    <p.138 IV (38)>

  • MARIVAUX / Le Cabinet du philosophe (1734) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « De toutes les façons de faire cesser l'amour, la plus sûre, c'est de le satisfaire. »
    <p.338>

    « Je me suis toujours défié en amour des passions qui commencent par être extrêmes ; c'est mauvais signe pour leur durée. Les gens faits pour être constants, destinés à cela par leur caractère, sont difficiles à émouvoir. »
    <p.342>

    « Rarement la beauté et le je ne sais quoi se trouvent ensemble.
    J'entends par le je ne sais quoi : ce charme répandu sur un visage et sur une figure, et qui rend une personne aimable, sans qu'on puisse dire à quoi il tient. »
    <p.346>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « L'amour... n'est que le roman du coeur : c'est le plaisir qui en est l'histoire. »
    <Acte V scène vii p.165>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « L'amour tel qu'il existe dans la société, n'est que l'échange de deux fantaisies et le contact de deux épidermes. »
    <359 p.133>

    « On vous dit quelquefois, pour vous engager à aller chez telle ou telle femme : Elle est très aimable ; mais si je ne veux pas l'aimer ! Il vaudrait mieux dire : Elle est très aimante, parce qu'il y a plus de gens qui veulent être aimés que de gens qui veulent aimer eux-mêmes. »
    <360 p.133>

    « On demandait à M... pourquoi la nature avait rendu l'amour indépendant de notre raison. "C'est, dit-il, parce que la nature ne songe qu'au maintien de l'espèce, et, pour la perpétuer, elle n'a que faire de notre sottise. Qu'étant ivre, je m'adresse à une servante de cabaret ou à une fille, le but de la nature peut être aussi bien rempli que si j'eusse obtenu Clarisse après deux ans de soins ; au lieu que ma raison me sauverait de la servante, de la fille, et de Clarisse même peut-être. À ne consulter que la raison, quel est l'homme qui voudrait être père et se préparer tant de soucis pour un long avenir ? Quelle femme, pour une épilepsie de quelques minutes, se donnerait une maladie d'une année entière ? La nature, en nous dérobant à notre raison, assure mieux son empire ; et voilà pourquoi elle a mis de niveau sur ce point Zénobie et sa fille de basse-cour, Marc-Aurèle et son palefrenier." »
    <1053 p.281>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il n'y a plus aujourd'hui d'inimitiés irréconciliables parce qu'il n'y a plus de sentiments désintéressés. C'est un bien qui est né d'un mal. »
    <5 mars 1811 t.2 p.321>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « La seule victoire en amour, c'est la fuite. »
    <86 p.235>

  • Alphonse KARR / Encore les femmes / M. Lévy frères 1858

    « L'opposé de la débauche, ce n'est pas la pruderie, ce n'est pas l'austérité, ce n'est pas l'abstinence : c'est l'amour. »
    <p.60>

  • Alphonse KARR / Les Guêpes (première série) / Calmann Lévy 1898

    « L'amour, d'ordinaire, ne dure que jusqu'au moment où il allait devenir raisonnable et fondé sur quelque chose. »
    <Juin 1840, p.265>

    « Une femme aime moins son amant pour l'esprit qu'il a que pour l'esprit qu'on lui trouve. »
    <Juin 1840, p.265>

  • Octave MIRBEAU / Les écrivains (Première série 1884-1894) / Paris, Flammarion 1925 [BnF]

    « L'amour a du bon. On lui doit, dans la jeunesse, des heures d'illusion charmante, des croyances vite déçues, et des douleurs aussi, rarement fécondes. De plus il invite l'homme à des actes anormaux, les uns tragiques, les autres comiques, tous ou presque tous d'une démence significative, dont l'étude est intéressante mais trop encombrée. Enfin, il continue l'espèce, malgré lui. L'amour est à la fois délicieux, extravagant, déshonorant, abêtissant, criminel et reproducteur. Il est donc juste qu'il ait dans la littérature la place importante qu'il occupe dans la vie. »
    <Amour, amour p.205>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « La belle-fille de Buffon déshonorait un époux fort épris et s'en moquait ouvertement. À un dîner de famille, elle demande à son beau-père : "Vous qui avez si bien observé, comment expliquez-vous que ceux qui nous aiment le plus soient ceux que nous aimons le moins ?
    Le célèbre naturaliste se contenta de répondre :
    - Je n'en suis pas encore au chapitre des monstres. »
    <p.198>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Rivarol disait du fils de Buffon : c'est le plus pauvre chapitre de l'Histoire naturelle de son père. »
    <Anecdotes et bons mots p.147>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « Négligé de tenue, disgracieux d'aspect, Villemain n'en était pas moins galant. Et il se dissimulait si peu ses imperfections qu'il les faisait entrer en ligne de compte dans cette déclaration à une jeune femme :
    - Aimez-moi, personne ne le croira. »
    <p.228>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « On ne souffre jamais que du mal que nous font ceux qu'on aime. Le mal qui vient d'un ennemi ne compte pas. »
    <1866 p.72>

    « Dis-moi qui tu aimes, je te dirai qui tu hais. »
    <1860-61 p.87>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Il n'y a qu'une loi en sentiment. C'est de faire le bonheur de ce qu'on aime. »
    <19 juin 1805 p.330>

  • Charles BAUDELAIRE / Mon coeur mis à nu / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Ce qu'il y a d'ennuyeux dans l'amour, c'est que c'est un crime où l'on ne peut pas se passer d'un complice. »
    <p.689>

    « Qu'est-ce que l'amour ?
    Le besoin de sortir de soi.
    L'homme est un animal adorateur.
    Adorer, c'est se sacrifier et se prostituer.
    Aussi tout amour est-il prostitution. »
    <p.692>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « On peut promettre des actions, mais non des sentiments, car ceux-ci sont involontaires. Qui promet à quelqu'un de l'aimer toujours, ou de le haïr toujours, ou de lui être toujours fidèle, promet quelque chose qui n'est pas en son pouvoir ; ce qu'il peut bien promettre, ce sont des actions qui, à la vérité, sont ordinairement les conséquences de l'amour, de la haine, de la fidélité, mais qui peuvent aussi provenir d'autres motifs, car a une seule action mènent des chemins et des motifs divers. »
    <58 p.479>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Ce qu'on fait par amour l'est toujours par-delà le bien et le mal. »
    <153 p.625>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « L'amour socratique n'est qu'un contresens ; l'amour platonique est un non-sens. »
    <238 - p.54>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « L'amour élève ou abaisse, il ne nous permet donc pas de rester nous-même. »
    <p.168>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Le "je ne sais quoi" d'une femme, il n'y a que ça qui compte. »
    <10 février 1896 p.252>

  • Alfred JARRY / Le Surmâle / OEuvres / Bouquins, Robert Laffont 2004

    « L'amour est un acte sans importance, puisqu'on peut le faire indéfiniment. »
    <p.801>

  • Léon BLOY / Quatre ans de captivité à Cochons-sur-Marne / Journal I / Robert Laffont - Bouquins 1999

    « Ce qui gêne l'amour, c'est les sens. »
    <15 juin 1901, p.385>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Qui les veut faire durer, il faut couvrir son feu de cendres, et son amour de mystère. »
    <p.277>

  • Paul-Jean TOULET / Journal et voyages / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Certains amoureux éprouvent à abaisser leur maîtresse le même plaisir que les enfants à éventrer leurs pantins. »
    <p.1043>

  • Anatole FRANCE / L'Île des Pingouins (1908) / Au tournant du siècle / Omnibus 2000

    « [...] permettez-moi de vous dire que, en général, l'opinion des fils sur leurs mères est insoutenable : ils ne songent pas assez qu'une mère n'est mère que parce qu'elle aima et qu'elle peut aimer encore. C'est pourtant ainsi, et il serait déplorable qu'il en fût autrement. J'ai remarqué que les filles, au contraire, ne se trompent pas sur la faculté d'aimer de leurs mères ni sur l'emploi qu'elles en font : elles sont des rivales ; elles en ont le coup d'oeil. »
    <Livre VII Ch.1 p.722>

  • Sigmund FREUD / Le malaise dans la culture (1930) / Quadrige PUF 1995

    « Il est toujours possible de lier les uns aux autres dans l'amour une assez grande foule d'hommes, si seulement il en reste d'autres à qui manifester de l'agression. »
    <p.56>

    « Le commandement "Aime ton prochain comme toi-même" est la défense la plus forte contre l'agression humaine et un excellent exemple de la démarche non psychologique du sur-moi-de-la-culture. Le commandement est impraticable ; une inflation aussi grandiose de l'amour peut seulement en abaisser la valeur, elle ne peut éliminer la nécessité. La culture néglige tout cela ; elle se contente de rappeler que plus l'observance du précepte est difficile, plus elle est méritoire. Mais celui qui, dans la culture présente, se conforme à un tel précepte ne fait que se désavantager par rapport à celui qui se place au-dessus de lui. Quelle ne doit pas être la violence de cet obstacle à la culture qu'est l'agression, si la défense contre celle-ci peut rendre aussi malheureux que l'agression elle-même ! »
    <p.86>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « On n'est pas beau après l'amour. Mouvements ridicules, où on perd chacun un peu de matière. Grandes saletés. »
    <15 août 1903 I p.78>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « Il en est en amour comme en toutes choses. Ce qu'on a eu n'est rien, c'est ce qu'on n'a pas qui compte. »
    <p.252>

    « L'amour ! Alors, on aime un appareil respiratoire, un tube digestif, des intestins, des organes d'évacuation, un nez qu'on mouche, une bouche qui mange, une odeur corporelle ? Si on pensait à cela, comme on serait moins fou ! »
    <p.297>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « L'amour, c'est le physique. Et La Rochefoucauld l'a oublié : l'amour est encore une forme de l'intérêt. Ce qu'on aime dans un autre, c'est soi, c'est son plaisir, c'est le plaisir qu'on lui donne et qui est encore une forme du nôtre. »
    <p.310>

    « Pour être aimé, il faut ne pas aimer ou savoir cacher son amour. C'est une vérité qui n'a pas fini d'être vraie. »
    <p.320>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'admirable maxime de La Rochefoucauld : "Il y a des gens qui n'auraient jamais été amoureux, s'ils n'avaient jamais entendu parler de l'amour", est applicable à beaucoup d'autres sentiments ; à tous peut-être. Il faut un esprit extraordinairement averti pour s'en apercevoir. Et ce serait une profonde erreur de croire que les êtres les moins cultivés sont les plus spontanés, les plus sincères. Le plus souvent ce sont, au contraire, les moins capables de critique, les plus à la merci de l'instar, les mieux disposés, par faiblesse ou paresse, à adopter des sentiments de convention et à les exprimer par des phrases toutes faites qui leur épargnent la peine d'en chercher d'autres plus précises, phrases dans lesquels leurs sentiments se glissent prenant tant bien que mal la forme de cette coquille d'emprunt. »
    <10 février 1929 p.913>

  • Henry de MONTHERLANT / Service inutile / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Il importe peu que vous aimiez ou non votre prochain. Mais ne recherchez pas son amour. D'abord, parce que celui qui vous donne son amour vous prend votre liberté. Ensuite, parce que chercher à plaire est la pente la plus glissante pour piquer droit vers le plus bas niveau. »
    <Lettre d'un père à son fils, p.726>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La haine est clairvoyante en ce sens qu'elle fait être ce qu'elle suppose, car ignorance, injustice, haine lui répondent aussitôt. L'amour trouvera toujours moins de preuves ; car il n'est point promis qu'il suffise de vouloir l'autre attentif, bienveillant, généreux, pour qu'il le soit. Toutefois, par cela même, il est clair qu'il faut choisir d'aimer, et de jurer, et de ne jamais céder là, étant évident que la plus forte résistance ici ne peut être vaincue que par la promesse la plus généreuse. »
    <p.187>

  • Antoine de SAINT-EXUPÉRY / Terre des hommes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1959

    « [...] l'expérience nous montre qu'aimer ce n'est pas nous regarder l'un l'autre, mais regarder ensemble dans la même direction. »
    <VIII iii p.252>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « L'amour est une histoire à dormir couché. »
    <31 décembre 1968, p.117>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Plus un esprit est revenu de tout, plus il risque, si l'amour le frappe, de réagir en midinette. »
    <p.796>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Aimer son prochain est chose inconcevable. Est-ce qu'on demande à un virus d'aimer un autre virus ? »
    <p.1666>

  • Paul WATZLAWICK / Faites vous-même votre malheur / Seuil 1984

    « Être aimé, dans la meilleure des circonstances, est quelque chose de bien mystérieux. Mais il ne sert à rien de chercher à s'enquérir, car les questions ne font que brouiller plus encore le sujet. Au mieux, l'autre est incapable de vous dire pourquoi. Au pire, ses raisons de vous aimer se révèlent des choses qu'il ne vous serait jamais venu à l'esprit de trouver aimables -cet affreux grain de beauté sur votre épaule gauche. Une fois encore, on se rend compte, trop tard, que le silence est d'or.
    Voici donc une nouvelle leçon utile pour la poursuite de notre sujet : Il ne faut jamais accepter en toute simplicité et gratitude ce que la vie peut nous offrir à travers l'affection d'un partenaire. Il faut supputer. Se demander, plutôt que lui demander, ce qu'il peut bien trouver en nous. Car il faut qu'il y ait un intérêt ou quelque autre raison égoïste qu'il n'est pas près de nous révéler. »
    <p.92>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Avec ce mot on explique tout, on pardonne tout, on valide tout, parce que l'on ne cherche jamais à savoir ce qu'il contient. C'est le mot de passe qui permet d'ouvrir les coeurs, les sexes, les sacristies et les communautés humaines. Il couvre d'un voile prétendument désintéressé, voire transcendant, la recherche de la dominance et le prétendu instinct de propriété. C'est un mot qui ment à longueur de journée et ce mensonge est accepté, la larme à l'oeil, sans discussion, par tous les hommes. Il fournit une tunique honorable à l'assassin, à la mère de famille, au prêtre, aux militaires, aux bourreaux, aux inquisiteurs, aux hommes politiques. Celui qui oserait le mettre à nu, le dépouiller jusqu'à son slip des préjugés qui le recouvrent, n'est pas considéré comme lucide, mais comme cynique. Il donne bonne conscience, sans gros efforts, ni gros risques, à tout l'inconscient biologique. Il déculpabilise, car pour que les groupes sociaux survivent, c'est-à-dire maintiennent leurs structures hiérarchiques, les règles de la dominance, il faut que les motivations profondes de tous les actes humains soient ignorés. Leur connaissance, leur mise à nu, conduirait à la révolte des dominés, à la contestation des structures hiérarchiques. Le mot d'amour se trouve là pour motiver la soumission, pour transfigurer le principe du plaisir, l'assouvissement de la dominance. »
    <p.18>

    « Il y a des milliers d'années que périodiquement on nous parle de l'amour qui doit sauver le monde. C'est un mot qui se trouve en contradiction avec l'activité des systèmes nerveux en situation sociale. Il n'est prononcé d'ailleurs que par des dominants culpabilisés par leur bien-être et qui devinent la haine des dominés, ou par des dominés qui se sont brisé les os contre la froide indifférence des dominances. Il n'existe pas d'aire cérébrale de l'amour. C'est regrettable. Il n'existe qu'un faisceau du plaisir, un faisceau de la réaction agressive ou de fuite devant la punition et la douleur et un système inhibiteur de l'action motrice quand celle-ci s'est montrée inefficace. Et l'inhibition globale de tous ces mécanismes aboutit non à l'amour mais à l'indifférence. »
    <p.68>

  • Alain FINKIELKRAUT / Petit fictionnaire illustré / Éditions du Seuil 1981

    « Constipassion : amour timide qui n'arrive pas à se déclarer. »
    <p.26>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « Une des conséquences positives de l'amour est la vanité. Tous les efforts qu'on fait pour attirer l'attention de l'autre et qui nous améliorent.
    L'amour est un chantage.
    Pour notre bien, parfois. »
    <p.32>

  • François CAVANNA / Lettre ouverte aux culs-bénits / Albin Michel 1994

    « La grande trouvaille des inventeurs du christianisme : "Dieu est amour !"
    Et alors ? Qu'est-ce que ça change ?
    Tu peux toujours prêcher aux hommes un dieu d'amour, ils se serviront de lui pour sanctifier leurs crapuleries et leurs crimes "pour la bonne cause" ainsi que les massacres de masse, curés bénisseurs en tête.
    Dieu, on lui fait dire ce qu'on veut. C'est d'ailleurs à ça que ça sert. »
    <p.109>

  • Jean YANNE / Pensées, répliques, textes et anecdotes / Le cherche midi éditeur 1999

    « L'amour, c'est un sport. Surtout s'il y en a un des deux qui veut pas. »
    <p.79>

  • Jean YANNE / Je suis un être exquis / Le cherche midi éditeur 2001

    « L'amour est aveugle. La preuve, en le faisant il y a des gens qui braillent. »
    <p.14>

  • Jean-Michel RIBES / Sursauts, brindilles et pétard / Grasset 2004

    « Le tout n'est pas de tomber amoureux, il faut encore pouvoir se relever. »
    <p.104>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ AMOUR-PROPRE ]

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité

AMOUR-PROPRE

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Je suis souvent étonné de voir combien chacun s'aime lui-même plus que tout et pourtant tienne moins compte de son propre jugement sur lui-même que celui des autres. De fait, si un dieu placé près de lui ou un maître sage l'invite à n'avoir à part lui aucune pensée, aucune idée qu'il ne profère aussitôt à haute voix, il ne le supportera pas un seul jour. Et ainsi nous avons honte de ce que notre prochain pense de nous plus que de ce que nous en pensons nous-mêmes. »
    <XII (4) p.1242>

  • ÉRASME / Éloge de la Folie / Robert Laffont - Bouquins 1992

    « Dites-moi, je vous prie : peut-on aimer quelqu'un quand on se hait soi-même ? S'entendre avec autrui si on n'est pas d'accord avec soi-même ? Donner du plaisir à quelqu'un si on est pour soi-même pénible et ennuyeux ? Pour l'affirmer je crois qu'il faudrait être plus fou que la Folie elle-même. Eh bien, si l'on me chassait, loin de pouvoir supporter les autres chacun se prendra lui-même en dégoût, méprisera ce qui est à lui, se haïra lui-même. Car la Nature, en bien des cas plus marâtre que mère, a gravé dans l'esprit des mortels, surtout des plus sensés, le mécontentement de soi et l'admiration d'autrui. De là vient que tous les dons, toute l'élégance, tout le charme de la vie s'altèrent et périssent. Car à quoi bon la beauté, le plus inestimable présent des dieux immortels, si elle est contaminée par le vice du dégoût de soi ? Et la jeunesse si elle se corrompt au ferment d'une mélancolie sénile ? »
    <p.28>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « On aime mieux dire du mal de soi-même que de n'en point parler. »
    <M 138 p.36>

    « Nous ne ressentons nos biens et nos maux qu'à proportion de notre amour-propre. »
    <M 339 p.82>

    « Ce qui fait voir que les hommes connaissent mieux leurs fautes qu'on ne pense, c'est qu'ils n'ont jamais tort quand on les entend parler de leur conduite : le même amour-propre qui les aveugle d'ordinaire les éclaire alors, et leur donne des vues si justes qu'il leur fait supprimer ou déguiser les moindres choses qui peuvent être condamnées. »
    <M 494 p.111>

    « Le premier mouvement de joie que nous avons du bonheur de nos amis ne vient ni de la bonté de notre naturel, ni de l'amitié que nous avons pour eux ; c'est un effet de l'amour-propre qui nous flatte de l'espérance d'être heureux à notre tour, ou de retirer quelque utilité de leur bonne fortune. »
    <MS 17 p.139>

    « Dans l'adversité de nos meilleurs amis, nous trouvons toujours quelque chose qui ne nous déplaît pas. »
    <MS 18 p.139>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « La Rochefoucauld, dans ses Maximes, écrit que "dans l'adversité de nos meilleurs amis nous trouvons toujours quelque chose qui ne nous déplaît pas" ; celui qui en désavoue la vérité, ou bien ne la comprend pas, ou bien ne se connaît point. »
    <RA 28 p.242>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Voulez-vous qu'on croie du bien de vous ? N'en dites pas. »
    <15 p.1091>

  • Madame de LAMBERT / Avis d'une mère à sa fille / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Notre amour-propre nous dérobe à nous-mêmes, et nous diminue tous nos défauts. Nous vivons avec eux comme avec les odeurs que nous portons ; nous ne les sentons plus, elles n'incommodent que les autres : pour les voir dans leur vrai point de vue, il faut les voir dans autrui. »
    <p.85>

  • Madame de LAMBERT / Traité de l'amitié / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Voulez-vous être estimé ? vivez avec des personnes estimables. »
    <p.114>

  • MARIVAUX / Lettres sur les habitants de Paris (1718) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « L'amour-propre est à peu près à l'esprit ce qu'est la forme à la matière. L'un suppose l'autre. Tout esprit a donc de l'amour-propre, comme toute portion de matière a sa forme : de même aussi que toute portion de matière est pliable à une forme plus ou moins fine et variée, suivant qu'elle est plus ou moins fine et délicate elle-même, de même encore notre amour-propre est-il plus ou moins subtil, suivant que notre esprit a lui-même plus ou moins de finesse. »
    <p.35>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Il y a autant de vices qui viennent de ce qu'on ne s'estime pas assez, que de ce qu'on s'estime trop. »
    <1039 p.1274>

    « Il n'est pas étonnant qu'on ait tant d'antipathie pour les gens qui s'estiment trop : c'est qu'il n'y a pas beaucoup de différence entre s'estimer beaucoup soi-même et mépriser beaucoup les autres. »
    <1046 p.1274>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Je ne sais si c'est un goût particulier ; mais on ne me paraît jamais grand, quand on me fait sentir que je suis petit. »
    <LXXVIII p.60>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Pourquoi les mêmes égards que l'on se croit dus lorsqu'un grand les refuse, semblent-ils une grâce lorsqu'il les accorde ? »
    <290, p.49>

  • VOLTAIRE / Lettres Philosophiques / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Il est aussi impossible qu'une société puisse se former et subsister sans amour-propre, qu'il serait impossible de faire des enfants sans concupiscence, de songer à se nourrir sans appétit, etc. C'est l'amour de nous-mêmes qui assiste l'amour des autres ; c'est par nos besoins mutuels que nous sommes utiles au genre humain ; c'est le fondement de tout commerce ; c'est l'éternel lien des hommes. Sans lui il n'y aurait pas eu un art inventé, ni une société de dix personnes formée ; c'est cet amour-propre que chaque animal a reçu de la nature qui nous avertit de respecter celui des autres. La loi dirige cet amour-propre et la religion le perfectionne. »
    <p.113>

  • VOLTAIRE / Traité de métaphysique / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « L'amour-propre et toutes ses branches sont aussi nécessaires à l'homme que le sang qui coule dans ses veines ; et ceux qui veulent lui ôter ses passions, parce qu'elles sont dangereuses ressemblent à celui qui voudrait ôter à un homme tout son sang, parce qu'il peut tomber en apoplexie. »
    <p.195>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « L'on aime les personnes timides, et qui ne résistent point, parce qu'on se promet d'en disposer à son gré ; cependant la timidité que d'ordinaire on aime et que l'on prend souvent pour de la modestie, n'est quelquefois l'effet que d'une vanité secrète qui craint de n'être point autant considérée qu'elle croit le mériter : cet amour-propre délicat ne veut pas s'exposer à des assauts qu'il se sent incapable de soutenir. »
    <III ii p.254>

    « Les gens les plus épris d'eux-mêmes font communément de leur mieux pour en dégoûter les autres. »
    <III xii p.386>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « On aime à blâmer les vices que l'on n'a point, parce que c'est une manière tacite de se louer. »
    <5, p.2>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Qui s'amourache de soi procure à son amour au moins cet avantage que d'avoir fort peu de rivaux. »
    <p.19>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Dites à Mélanthe qu'il a un grand talent. Il se tient grave, il est distrait, il n'écoute pas. Dites-lui qu'il est grand poète, il vous prête quelque attention. Ajoutez que non seulement il est grand poète, mais le plus grand de nos poètes, le poète par excellence, il vous entend, il vous répond, il remercie, il est content. Vous devinez. »
    <12 mai 1796 t.1 p.184>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Un acte de vertu, un sacrifice ou de ses intérêts ou de soi-même, est le besoin d'une âme noble, l'amour-propre d'un coeur généreux, et, en quelque sorte, l'égoïsme d'un grand caractère. »
    <147 p.80>

    « C'est par notre amour-propre que l'amour nous séduit ; hé ! comment résister à un sentiment qui embellit à nos yeux ce que nous avons, nous rend ce que nous avons perdu et nous donne ce que nous n'avons pas ? »
    <356 p.133>

    « Je demandais à M. de T... pourquoi il négligeait son talent et paraissait si complètement insensible à la gloire ; il me répondit ces propres paroles : Mon amour-propre a péri dans le naufrage de l'intérêt que je prenais aux hommes. »
    <986 p.269>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Le plus ou moins de finesse qu'on met à satisfaire les besoins de l'amour-propre, besoins aussi nécessaires que celui de boire et de manger, indique la classe à laquelle appartient l'individu. »
    <17 avril 1810 p.563>

  • Alphonse KARR / Les Guêpes (troisième série) / Calmann Lévy 1888

    « On aime à tempérer l'admiration qu'on croit ne pouvoir refuser à un homme par quelque chose d'horrible ou de ridicule qu'on sait de lui, ce qui rétablit l'équilibre ; et, tout en nous le montrant supérieur par un côté, nous rend cette supériorité d'un autre côté. Il n'est pas un seul homme, si élevé qu'il soit au-dessus des autres, que nous ne nous croyions supérieur à lui en quelque point. »
    <Novembre 1841, p.162>

  • Alphonse KARR / Sous les orangers / M. Lévy frères 1859

    « "Il pense bien ; il a raison ; c'est un homme de bon sens," sont des formules destinées à exprimer, sous prétexte d'autrui, son admiration pour soi-même, "il pense bien, il a raison, c'est un homme de bon sens," n'ayant jamais voulu dire que "il pense comme moi". »
    <p.272>

  • Oscar WILDE / Formules et maximes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « S'aimer soi-même, c'est se lancer dans une belle histoire d'amour qui durera toute la vie. »
    <p.970>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Quand il fait l'éloge de quelqu'un, il lui semble qu'il se dénigre un peu. »
    <11 janvier 1893 p.116>

    « Comment se fait-il donc qu'on connaissent toutes les bonnes actions discrètes ? »
    <19 janvier 1895 p.203>

    « L'amour du drapeau, de la patrie, c'est ce petit soldat perdu dans les rangs, qui traîne un pied, et dont la figure reluit de cambouis, se croit regardé comme s'il était colonel à cheval. »
    <7 mai 1894 p.174>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « L'action désintéressée nous grandit à nos yeux et donne souvent plus de joie que des actes égoïstes. »
    <p.204>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Je ne suis pas plus bête qu'un autre.
    L'universelle supériorité de l'homme qui n'est pas plus bête qu'un autre est ce que je connais de plus écrasant. »
    <p.147>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Fréquentation et arrogance.
    On désapprend l'arrogance quand on se sait toujours entre gens de mérite ; être seul produit l'outrecuidance. Les jeunes gens sont arrogants, car ils fréquentent leurs pareils, qui tous, n'étant rien, aiment à passer pour beaucoup de chose. »
    <316 p.600>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « La timidité dont s'accompagne si souvent un juste orgueil, c'est toujours la crainte, au fond, de ne pas paraître à la hauteur de l'estime qu'on fait de soi-même. »
    <p.4>

  • NADAR / Quand j'étais photographe (1900) / Babel Actes Sud 1998

    « Si bonne est l'opinion de chacun sur ses mérites physiques que la première impression de tout modèle devant les épreuves de son portrait est presque inévitablement désappointement et recul (il va sans dire que nous ne parlons ici que d'épreuves parfaites).
    Quelques-uns ont l'hypocrite pudeur de dissimuler le coup sous une indifférente apparence, mais n'en croyez rien. Ils étaient entrés défiants, hargneux dès la porte et beaucoup sortiront furibonds.
    [...]
    Trois fois heureux l'opérateur qui tombe sur un client semblable à mon brave Philippe Gille (sans s !) - ce mandarin lettré, toujours de si belle humeur. À peine ai-je eu le temps de lui soumettre sa première épreuve que, même sans regarder la seconde, l'excellent homme s'écrie :
    - Parfait ! Et comme tu as bien rendu mon bon regard - doux - loyal - et intelligent ! »
    <p.45>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Nous abritons un ange que nous choquons sans cesse. Nous devons être gardiens de cet ange. »
    <p.447>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Le moi est haïssable... mais il s'agit de celui des autres. »
    <p.325>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « On blesse l'amour-propre ; on ne le tue pas. »
    <Notes non datées, p.1357>

  • Georges BERNANOS / Les Enfants humiliés (1940) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Je voudrais le dire maladroitement, aussi gauchement que je le pense : la difficulté n'est pas d'aimer son prochain comme soi-même, c'est de s'aimer soi-même assez pour que la stricte observation du précepte ne fasse pas tort au prochain. Pardonner les offenses ne serait qu'une disposition de l'âme assez naturelle, si nous pouvions nous pardonner aussi facilement d'avoir été un imbécile. »
    <p.827>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « On dit qu'il y a des hommes qui sont assez contents d'eux-mêmes, mais je n'en ai point vu. Il n'y a pas que les sots qui aient besoin d'éloges, et renouvelés souvent. Je sais que le succès donne une espèce d'assurance. Mais même dans le plein succès, le sentiment le plus ordinaire est une détresse, par la nécessité de le soutenir. Il est pénible de déplaire ; il est délicieux de plaire ; mais quel est l'homme ou la femme qui soient si sûrs de plaire par leurs ressources seulement ? Les plus assurés s'entourent de politesse et de parures, et se fortifient de leurs amis. L'abus des sociétés oisives et le dégoût de penser à soi jettent presque tout le monde dans la recherche des flatteries, même payées ; par ce moyen on arrive à une espèce d'assurance. Mais cela ce n'est pas l'amour de soi, c'est la vanité. Personne n'en est exempt que je sache, en ce sens que tout éloge plaît un petit moment. Je trouve quelque chose de touchant dans la vanité ; c'est naïvement demander secours aux autres. Mais cette parure ne tient guère. La vanité est vanité. »
    <p.1199>

    « J'ai pensé souvent à ce musicien qui, après quelques oeuvres de grande beauté, ne trouva plus rien de bon ; sans doute mit-il tout son génie à se condamner ; il mourut fou. Peut-être est-il sage de prendre un peu de vanité, mais sans s'y donner, comme on prend le soleil à sa porte. »
    <p.1200>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Nul ne se choisit lui-même. Nul n'a choisi non plus ses parents ; mais la sagesse commune dit bien qu'il faut aimer ses parents. Par le même chemin je dirais bien qu'il faut s'aimer soi-même, chose difficile et belle. En ceux que l'on dit égoïstes je n'ai jamais remarqué qu'ils fussent contents d'eux-mêmes ; mais plutôt ils font sommation aux autres de les rendre contents d'eux-mêmes. Faites attention que, sous le gouvernement égoïste, ce sont toujours les passions tristes qui gouvernent. Pensez ici à un grand qui s'ennuie. Mais quelle vertu, en revanche, en ceux qui se plaisent avec eux-mêmes ! Ils réchauffent le monde humain autour d'eux. Comme le beau feu ; il brûlerait aussi bien seul, mais on s'y chauffe. »
    <p.279>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « On ne peut pas dire que l'envieux s'aime lui-même ; au contraire, il est triste en face de lui-même ; il voudrait être autre. Ambition exactement vaine, c'est-à-dire sans substance, sans pouvoir, sans espoir. Aussi l'envie est peut-être un désespoir. Car vais-je envier une facilité de mon voisin qui le fait avancer dans les mathématiques ? Envier cela, qui est de lui, non de moi ? Qu'en ferais-je ? Toute ma mathématique à moi, il faut qu'elle sorte de moi, que je la tire de moi. Je n'ai jamais à moi que ce que je développe de moi. Ce genre de courage et ce genre d'expérience est le véritable amour de soi. »
    <juillet 1930 p.951>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le grand art est de savoir parler de soi sur un ton impersonnel. (Le secret des moralistes). »
    <p.131>

  • Georges BERNANOS / Les Grands Cimetières sous la lune (1938) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « L'homme est né d'abord orgueilleux et l'amour-propre toujours béant est plus affamé que le ventre. Un militaire ne se trouve-t-il pas assez payé de risques mortels par une médaille de laiton ? Chaque fois que vous portez atteinte au prestige de la richesse, vous rehaussez d'autant le pauvre à ses propres yeux. Sa pauvreté lui fait moins honte, il l'endure, et telle est sa folie qu'il finirait peut-être par l'aimer. Or, la société a besoin pour sa machinerie de pauvres qui aient de l'amour-propre. L'humiliation lui en rabat un bien plus grand nombre que la faim et de meilleure espèce, de celle qui rue aux brancards, mais tire jusqu'au dernier souffle. Ils tirent comme leurs pareils meurent à la guerre, non tant par goût de mourir que pour ne pas rougir devant les copains, ou encore pour embêter l'adjudant. Si vous ne les tenez pas en haleine, talonnés par le propriétaire, l'épicier, le concierge, sous la perpétuelle menace du déshonneur attaché à la condition de clochard, de vagabond, ils ne cesseront peut-être pas de travailler, mais ils travailleront moins, ou ils voudront travailler à leur manière, ils ne respecteront plus les machines. Un nageur fatigué qui sent sous lui un fond de cinq cents mètres tire sa coupe avec plus d'ardeur que s'il égratigne des orteils une plage de sable fin. Et remarquez vous-même qu'au temps où les méthodes de l'économie libérale avaient leur entière valeur éducative, leur pleine efficacité, avant la déplorable invention des syndicats, le véritable ouvrier, l'ouvrier formé par vos soins, restait si profondément convaincu d'avoir à racheter chaque jour par son travail le déshonneur de sa pauvreté que, vieux ou malade, il fuyait avec une égale horreur l'hospice ou l'hôpital, moins par attachement à la liberté que par honte - honte de "ne pouvoir plus se suffire" comme il disait dans son admirable langage. »
    <p.373>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Le comble de la suffisance intellectuelle est de croire qu'on peut apprendre quelque chose en s'écoutant monologuer. »
    <p.83>

    « À partir du moment où le plaisir des autres nous fait plaisir, les bons sentiments deviennent suspects. »
    <p.91>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Dommage que l'admiration de soi - qui aide à vivre - ne débouche que sur le mépris des autres - qui assombrit l'existence. »
    <p.64>

    « Le besoin d'entendre affirmer par d'autres tout le bien qu'on pense de soi trahit le faible crédit qu'on accorde à sa propre opinion. »
    <p.100>

  • Georges PICARD / Petit traité à l'usage de ceux qui veulent toujours avoir raison / José Corti 1999

    « On sait que l'éloge à autrui est l'une des figures détournées de la vanité personnelle. Il y aurait du ridicule à adresser des éloges à plus grand que soi, mais quelle douce autosatisfaction que de complimenter quelqu'un du haut de notre généreuse attention. »
    <p.208>

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité


BRIBES [ ANIMAUX ]

Corrélats : homme femme enfants animaux nature écologie

ANIMAUX

  • ÉPICTÈTE / Entretiens / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Ne vous étonnez pas que les autres animaux aient à leur disposition tout ce qui est indispensable à la vie du corps, non seulement la nourriture et la boisson, mais le gîte, et qu'ils n'aient pas besoin de chaussures, de tapis, d'habits, tandis que nous, nous en avons besoin. Car il eût été nuisible de créer de pareils besoins chez des êtres qui n'ont pas leur fin en eux-mêmes, mais sont nés pour servir. »
    <I xvi p.845>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Le chat ne nous caresse pas, il se caresse à nous. »
    <Anecdotes et bons mots p.152>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Il plut si violemment que tous les porcs furent propres et tous les hommes crottés. »
    <p.32>

    « Celui-là travaillait à un système de l'histoire de la nature où il avait classé les animaux d'après la forme de leurs excréments. Il avait établi trois ordres : les cylindriques, les sphériques, ceux qui ont la forme de gâteaux. »
    <p.56>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « À la manière des Métamorphoses d'Ovide, une chauve-souris pourrait être considérée comme une souris qui, poursuivie par une autre trop libidineuse, pria les dieux d'avoir des ailes ; ailes qui lui furent accordées. »
    <D 65 p.201>

    « Le chien est l'animal le plus vigilant, bien qu'il dorme toute la journée. »
    <F 76 p.282>

    « Le plus sûr lieu pour une mouche qui ne veut point mourir écrasée est la tapette elle-même. »
    <J 415 p.418>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « Le rossignol est un ténor léger qui fait une pose sur le sol lorsqu'il est fatigué des airs. »
    <p.32>

  • Jean-Louis-Auguste COMMERSON & Eugène FURPILLE / Pensées d'un Étameur / Martinon 1854

    « Les marmottes surtout sont des bêtes de somme. »
    <p.45>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Penser qu'on ne sait pas le nom du premier cochon qui a trouvé une truffe ! »
    <15 décembre 1857 p.320>

    « Il y a ici un vieux chat qui ne joue plus, qui ne fait plus le gros dos et qui se sauve, quand il voit un enfant : voilà l'expérience. »
    <juin 1859 p.464>

    « L'enfant n'est pas méchant à l'homme, il est méchant aux animaux. L'homme, en vieillissant, devient misanthrope et charitable à la nature. »
    <29 mars 1862 p.794>

  • Edmond et Jules de GONCOURT / Journal (t.3) / Robert Laffont - Bouquins 1989

    « Ce regard du chat, profond, mystérieusement investigateur, presque inquiétant par sa fixité, cet oeil ouvert sur vous comme un appareil qui prend votre image, doit faire penser que les chats sont de meilleurs jugeurs des gens qui les approchent que les chiens. »
    <29 avril 1893, p.821>

    « On a calomnié les chats. Ils ont une tendresse, et une tendresse intelligente. Quand je suis bien portant, la chatte saute sur le pied de mon lit et s'y tient coite ; quand je suis malade, elle se couche contre ma poitrine, et comme elle a horreur de la barbe, elle me lèche de temps en temps le bout du nez comme un baiser. »
    <14 mai 1894, p.961>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « Dumas se plaisait à entretenir une vraie ménagerie : le coq César, le chat Mysouf, le vautour Jugurtha, sans compter les singes.
    - Je déteste les bêtes, disait-il, mais j'adore les animaux. »
    <p.220>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « Rendant à qui l'aimait affection pour affection, Beaumarchais avait fait graver sur le collier de sa levrette :
    Je m'appelle Florette, BEAUMARCHAIS m'appartient. »
    <p.187>

  • Pierre François LACENAIRE / Mémoires / José Corti 1991

    « Quel est ce bel et noble animal qui traverse la plaine haletant de fatigue, les yeux égarés par la frayeur, et poursuivi par vingt autres animaux, suivis de quelques hommes qui les ont dressés à cet horrible manège ? c'est un pauvre cerf, qu'une meute va forcer. Elle va le faire passer devant le chasseur ; il pourrait le tuer du coup, s'il voulait, et terminer son agonie ; mais non, ce serait abréger ses plaisirs. C'en est fait,... il est aux abois, l'approche de la mort lui arrache des larmes... Il demande grâce, point de pitié, on va l'égorger ; mais avec la même précision qu'un maître d'hôtel met à découper une volaille rôtie, on le dépèce vivant. Hommes, vous avez inventé des manières de tuer les animaux proportionnées à la délicatesse de votre palais. Vous êtes plus féroces que moi.
    Oui, moi qui ai tué, voulez-vous que je vous dise une chose : je n'ai jamais pu voir souffrir de sang-froid un être animé, quel qu'il fût. La mort ne me semble rien, soit que je la regarde comme servant de transition à une autre vie, soit qu'elle doive amener un anéantissement complet ; mais j'ai horreur de la souffrance, plus encore pour les autres que pour moi, parce que je me suppose plus de force qu'eux pour la supporter. La vue de la souffrance me torture, lorsqu'elle est le résultat d'un accident de nature ; elle m'indigne, quand elle est imposée par une créature à une autre, quelle qu'elle soit, et je m'indigne plus encore en voyant un agneau égorgé par un boucher qu'un homme dévoré par un tigre. Honte soit au premier philosophe qui déclara du haut de sa science que l'animal était un mécanisme, pour donner ainsi le droit à l'homme de le torturer à son plaisir, comme un enfant s'amuse à faire crier les ressorts d'une pendule ! »
    <p.116>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Frédérick Lemaître me contait hier qu'il entrait un jour dans un bouge, auberge de rouliers pour y passer la nuit. Il a demandé en entrant : Y a-t-il des puces ici ? L'hôte a répondu gravement : - Non, Monsieur. Les poux les mangent. »
    <1840 p.193>

  • Henry D. THOREAU / Marcher (1862) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « La perdrix aime les pois, mais pas ceux qui l'accompagnent dans la casserole. »
    <p.109>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « Personne plus que moi n'a le droit de dire la vérité aux chiens. J'ai appartenu pendant dix années à un très beau chien de Terre-Neuve ; entre nous, les relations ordinaires étaient renversées : j'étais soumis, humble, fidèle comme un chien ; il était capricieux, bizarre, ingrat comme un homme. C'était moi qui étais son ami. Eh bien ! après une liaison de dix ans, il a entrepris par deux fois de me dévorer, et m'a forcé de résumer ainsi notre amitié : 1e les chiens ne valent pas mieux que les hommes ; 2e mon chien m'aimait comme on aime le bifteck. »
    <p.87>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « Y a-t-il rien de plus mélancolique que de voir un couple de canards s'égarer dans un champ de petits pois ? »
    <97 - p.24>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « On dessine toujours les éléphants plus petits que nature, mais les puces toujours plus grandes. »
    <p.592>

  • Le Comte de LAUTRÉAMONT / Les chants de Maldoror (1869) / GF 528 - Flammarion 1990

    « L'éléphant se laisse caresser. Le pou, non. »
    <II 9 p.158>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Voici de bien jolis traits de l'amour des bêtes. Vallette et Rachilde n'ont pas seulement comme animaux la chatte qu'ils ont sauvée de l'eau il y a deux ou trois ans. Rachilde élève également sur des branches de mimosa deux coccinelles. Mlle Vallette a un escargot. Ils ont encore, dans leur salle à manger, une simple mouche fort bien apprivoisée, que les fenêtres ouvertes ne font pas du tout partir, qui vient manger dans la main. Que de choses mystérieuses cela évoque. Une simple mouche, s'apprivoiser ainsi, rester ainsi à demeure, venir ainsi manger tout comme une bête domestique. Nous le disions ensemble ce matin, Vallette et moi. À connaître ces choses, on arrive à ne plus oser marcher de peur de tuer quelque chose. Je lui disais qu'à la campagne, j'ai vu quelquefois la route barrée d'un large ruban de fourmis qui traversaient, prenant mes précautions pour n'en écraser aucune. De même pour les limaces, dans les sentiers des prés. Hélas ! les voitures, les paysans ? »
    <11 février 1908 I p.492>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Il est communément admis que le côté "Art" des corridas en sauve le côté monstrueux.
    Je connais l'argument : il avait déjà cours au temps du roi Salomon alors que le sacrificateur précipitait dans la gueule embrasée de Moloch des enfants hurlant d'épouvante. La vérité est qu'on parle d'art plus facilement qu'on n'en fait, et qu'il est plus facile d'en faire avec le martyre des bêtes qu'avec les sept notes de la gamme, les sept couleurs de l'arc-en-ciel, les vingt-cinq lettres de l'alphabet ou le contenu d'un baquet de glaise. »
    <p.810>

  • Alphonse ALLAIS / Le bec en l'air (1897) / OEuvres anthumes / Robert Laffont - Bouquins 1989

    « - Moi qui adore la plupart des bêtes, j'ai toujours professé une ardente répulsion pour le chien, que je considère comme l'animal le plus abject de la création.
    Le chien est le type de l'animal larbin, sans fierté, sans dignité, sans personnalité.
    ... Une dame pleurarde et sentimenteuse interrompit ma diatribe :
    - Ôh ! le bon regard humide des bons toutous ! larmoya la personne. Comme ça vous console de la méchanceté des hommes !
    Il n'en fallut pas plus pour me mettre hors de moi.
    Les bons toutous ! Ah ! ils sont chouettes, les bons toutous !
    Le chien est aimant et fidèle, dit-on, mais quel mérite à s'attacher au premier venu uniquement parce qu'il s'intitule votre maître, beau ou laid, drôle ou rasant, bon ou mauvais ?
    On a vu des chiens, dit-on encore, se faire tuer en défendant leur maître contre un bandit.
    Parfaitement, mais le même chien aurait pu être aussi bien tué en attaquant l'honnête homme pour le compte du bandit, si ce bandit avait été son maître et si l'honnête homme avait détenu l'indispensable revolver.
    Le chien est un pitre qui fait le jacques pendant des heures, pour avoir du susucre.
    C'est un lâche qui étranglerait un bébé sur le moindre signe de sa fripouille de patron.
    Dans tout chien, il y a un fauve, mais un fauve idiot qui, sans l'excusable besoin d'une proie personnelle, fait du mal pour la quelconque lubie d'un tiers. »
    <p.690>

    « [...] on dit toujours : Lent comme un escargot ! C'est bête ! L'escargot ne marche-t-il pas ventre à terre ? »
    <p.767>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « J'ai un gros livre sur l'escargot, on l'y envisage sous toutes ses faces : anatomique, juridique, religieuse, commerciale, politique, que sais-je, on l'y dissèque, on l'y psychanalyse ; il en ressort un théorème fondamental, une vérité biologique essentielle, bref un principe d'où tout le reste découle : l'escargot ne recule jamais. "Faire face ? toujours", c'est un chasseur alpin. »
    <660 - 5 janvier 1966 p.430>

    « Le cheval n'écrit jamais. Jamais. Il parle peu et n'écrit jamais. Les Mémoires d'un âne sont d'un âne. (Encore fut-il beaucoup aidé par la bonne comtesse de Ségur.) Il n'y a pas de Mémoires d'un cheval. Pas même de fable express ou de description de bataille. En matière de littérature, il n'y a rien à tirer du cheval. »
    <770 - 26 mai 1968 p.665>

  • Paul-Jean TOULET / Journal et voyages / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Il ne faut pas vouloir la mort du pêcheur, fût-il à la ligne. »
    <p.1028>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « Il est dit de la chasse qu'on l'ouvre et qu'on la ferme ; mais les seuls endroits où il reste du gibier sont soigneusement fermés, toujours, au simple contribuable : nous entendons les chasses présidentielles et le Jardin des Plantes. »
    <6-12 septembre 1903, p.1087>

  • François COPPÉE / Promenades et Intérieurs / Paris A. Lemerre 1920 [BnF]

    « Oh ! comme les oiseaux doivent mourir l'hiver !
    Pourtant, lorsque viendra le temps des violettes,
    Nous ne trouverons pas leurs délicats squelettes
    Dans le gazon d'avril, où nous irons courir.
    Est-ce que les oiseaux se cachent pour mourir ? »
    <p.7>

  • Sacha GUITRY / Jusqu'à nouvel ordre / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Le manque de fierté du chien, sa bassesse et sa peur l'ont fait choisir par l'homme, entre tous les autres animaux, pour lui être "fidèle", c'est-à-dire servile, pour lui permettre d'exercer sans contrôle sa tyrannie et pour le défendre par ses cris. Ses cris, à l'approche du danger, avertissent l'homme et démontrent le peu de courage du chien. Le chien ne défend pas l'homme : il l'appelle à son secours. »
    <p.34>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Les animaux sont les êtres qui n'ont pas plus d'esprit que de moyens. En quoi ils sont justes et mesurés et toujours dignes dans leurs actes (à l'exception de ceux qui ont quelque ressemblance avec l'homme et qui paraissent agités, importuns, lubriques, curieux). »
    <Philosophie p.602>

  • Henry de MONTHERLANT / Service inutile / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « J'aime les animaux. C'est d'abord, je crois, parce qu'ils ne parlent pas. "Du temps que les bêtes parlaient..." Ah, pour Dieu, pas ça ! Il est bien probable que les animaux sont aussi sots que les hommes ; ils nous donnent souvent lieu de le croire ; mais leur mutisme leur interdit de sérieusement rivaliser. »
    <Pacte de sécurité, p.638>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Au Zoo. - Toutes ces bêtes ont une tenue décente, hormis les singes. On sent que l'homme n'est pas loin. »
    <p.1452>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Si le chien est le plus méprisé des animaux, c'est que l'homme se connaît trop bien pour pouvoir apprécier un compagnon qui lui est si fidèle. »
    <mars 1964 p.215>

    « Le cafard est universel. Même les poux doivent le connaître. Aucun moyen de s'en prémunir. »
    <10 mars 1967 p.477>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Chat n. Automate doux et indestructible fourni par la Nature pour prendre des coups de pied quand quelque chose ne va pas dans le cercle familial. »
    <p.44>

    « Singe n. Animal arboricole qui se sent également très à l'aise dans les arbres généalogiques. »
    <p.262>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Qui aime un chat aime tous les chats.
    Qui aime son chien n'aime pas les autres. »
    <p.22>

    « La corrida à visage humain : les poseurs de pansements interviennent après les banderilleros, et avec quelle adresse !
    Le Mercurochrome ajoute à la couleur locale. »
    <p.122>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « La navette qui a explosé avec sept hommes dedans : si ç'avait été sept singes, les expériences seraient interdites. »
    <p.210>

  • Richard DAWKINS / Le gène égoïste / Editions Odile Jacob (Opus 33) 1996

    « Beaucoup d'entre nous répugnent à l'idée d'exécuter des criminels, même les plus horribles, alors que nous sommes prêts à cautionner joyeusement l'abattage, sans procès, d'animaux gênants, aussi petits soient-ils. D'ailleurs, nous tuons des membres d'autres espèces inoffensives à des fins de récréation et d'amusement. Un foetus humain, qui n'a pas plus de sentiment humain qu'une amibe, bénéficie d'un respect et d'une protection légale de loin plus importants que le chimpanzé adulte. Pourtant, le chimpanzé sent et pense, et - selon une expérience récente - peut même apprendre une forme de langage humain. Le foetus appartient à notre espèce, en vertu de quoi on lui accorde instantanément des privilèges spéciaux et des droits. Je ne sais pas si on peut mettre l'éthique de "l'espécéisme", pour reprendre le terme de Richard Ryder, sur le même plan que celle du "racisme", mais ce que je sais, en revanche, c'est qu'elle n'a pas de base solide en biologie de l'évolution. »
    <p.28>

  • Théodore MONOD / Et si l'aventure humaine devait échouer / Grasset & Fasquelle 2000

    « Il y a, pour moi, une pierre de touche des morales, des religions, des moeurs : l'attitude prise devant la souffrance des animaux. »
    <p.41>

    « Un pays qui n'ose pas interdire la chasse à courre, les combats de coqs ou les courses de taureaux a-t-il le droit de se prétendre civilisé ? On peut en douter. »
    <p.43>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Si tu veux que les chiots de ta chienne soient bien traités, ne les donne pas, vends-les. »
    <p.79>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Les hamsters ne connaissent pas leur bonheur qui bénéficient des nouveaux médicaments aux effets miraculeux cinq années avant les hommes. »
    <p.16>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « Les amis des bêtes se révèlent de redoutables ennemis des hommes. »
    <juillet 1982, p.90>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « Y'a pas plus fidèle que ces chiens-là, c'est une vraie galère pour les abandonner ! »
    <p.267>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « L'applaudissement, ça vient de l'otarie. »
    <p.939>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Entre chien et loup, tous les chats sont gris. »
    <p.112>

Corrélats : homme femme enfants animaux nature écologie


BRIBES [ ARCHITECTURE ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

ARCHITECTURE

  • MACHIAVEL / Discours sur la première Décade de Tite-Live / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1952

    « Alexandre le Grand voulant bâtir une ville pour servir de monument à sa gloire, l'architecte Dinostrate lui fit voir comment il pourrait la placer sur le mont Athos. "Ce lieu, dit-il, présente une situation très forte ; la montagne pourrait se tailler de manière à donner à cette ville une forme humaine, ce qui la rendrait une merveille digne de la puissance du fondateur." Alexandre lui ayant demandé : "De quoi vivront les habitants ? - Je n'y ai pas pensé", répond naïvement l'architecte. Alexandre se mit à rire ; et laissant là cette montagne, il bâtit Alexandrie, où les habitants devaient se plaire par la beauté du pays et les avantages que lui procure le voisinage de la mer et du Nil. »
    <I i p.382>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Un noble philosophe* a dit de l'architecture qu'elle est une musique pétrifiée, et ce mot a dû exciter plus d'un sourire d'incrédulité. Nous ne croyons pouvoir mieux reproduire cette belle pensée qu'en appelant l'architecture une musique muette. »
    <Pensées diverses sur l'art, p.172>

    * Friedrich, baron von Hardenberg, dit Novalis (1772-1801) Poète allemand.
  • Jean COCTEAU / La difficulté d'être / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « C'est d'une organisation délicate de déséquilibres que l'équilibre tire son charme. Un visage parfait le démontre lorsqu'on le dédouble et qu'on le reforme de ses deux côtés gauches. Il devient grotesque. Les architectes le savaient jadis et l'on constate, en Grèce, à Versailles, à Venise, à Amsterdam, de quelles lignes asymétriques est faite la beauté de leurs édifices. Le fil à plomb tue cette beauté presque humaine.
    On connaît la platitude, l'ennui mortel de nos immeubles où l'homme se renonce. »
    <p.967>

  • LE CORBUSIER / Vers une architecture (1923) / Champs Flammarion 1995

    « L'architecture actuelle s'occupe de la maison, de la maison ordinaire et courante pour hommes normaux et courants. Elle laisse tomber les palais. Voilà un signe des temps. »
    <p.I>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « Pas étonnant qu'on se reproduise comme des lapins dans des bâtiments qui ressemblent à des clapiers. »
    <p.33>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ ARGENT ]

Corrélats : économie utilité richesse argent propriété réussite avarice

ARGENT

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Je dirai de l'argent ce qu'on disait de Caligula, qu'il n'y avait jamais eu un si bon esclave et un si méchant maître. »
    <1127 p.1289>

    « L'argent est très estimable lorsqu'on le méprise. »
    <1129 p.1290>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « L'argent est un bon serviteur, mais un mauvais maître.* »
    <33, p.6>

    * Cette citation est souvent attribuée à Alexandre Dumas fils ; elle est effectivement dans la préface de la Dame aux camélias (1848). Mais elle est beaucoup plus ancienne. On la trouve en latin dans l'oeuvre de Francis Bacon : Divitiæ bona ancilla, pessima domina. (The works of Francis Bacon t.1 / Spedding, Ellis and Heath. London 1858 / p.691 [BnF])
  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Je suis brouillé avec la trésorerie, parce que je regarde l'argent comme le fumier (comme un engrais) et qu'ils le regardent comme la récolte. »
    <22 septembre 1813 t.2 p.404>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « On offrait à M... une place qui ne lui convenait pas ; il répondit : "Je sais qu'on vit avec de l'argent, mais je sais aussi qu'il ne faut pas vivre pour de l'argent. »
    <1077 p.286>

  • Benjamin FRANKLIN / Mélanges de Morale, d'Économie et de Politique (t.1) / Paris, J.Renouard 1826 [BnF]

    « La possession de l'argent n'est avantageuse que par l'usage qu'on en fait. »
    <Avis nécessaire à ceux qui veulent être riche, 1736 p.108>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Mon peu d'assurance vient de l'habitude où je suis de manquer d'argent.
    Quand j'en manque, je suis timide partout ; comme j'en manque souvent, cette mauvaise disposition de tirer les raisons d'être timide de tout ce que je vois est devenue presque habituelle pour moi.
    Il faut absolument m'en guérir ; le meilleur moyen serait d'être assez riche pour porter pendant un an au moins, chaque jour, cent louis en or sur moi. Ce poids continuel, que je saurais être d'or, détruirait la racine du mal. »
    <12 juillet 1804 p.96>

  • STENDHAL / Souvenirs d'égotisme / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Les gens riches sont bien injustes et bien comiques lorsqu'ils se font juges dédaigneux de tous les péchés et crimes commis pour de l'argent. Voyez les effroyables bassesses et les dix ans de soins qu'ils se donnent à la cour pour un portefeuille. »
    <p.508>

  • Alphonse KARR / Les Guêpes (troisième série) / Calmann Lévy 1888

    « L'argent a son mérite, je ne trouve d'ennuyeux que les moyens de l'avoir. »
    <Novembre 1841, p.151>

  • Henry D. THOREAU / Résistance au gouvernement civil (1848) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « L'argent étouffe bon nombre de questions auxquelles, le cas échéant, on serait bien obligé de répondre, tandis qu'il ne soulève qu'une seule interrogation nouvelle, difficile et superflue, celle de savoir comment on va le dépenser. De cette façon, le fondement moral s'effondre sous nos pieds. Les occasions d'exister se voient réduites en proportion de l'augmentation de ce qu'on appelle les moyens. Lorsqu'on est devenu riche, le mieux qu'on puisse faire pour se cultiver consiste à persévérer dans les projets qu'on entretenait au temps de la pauvreté. »
    <p.63>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « On reproche fréquemment aux hommes de tourner leurs voeux principalement vers l'argent et de l'aimer plus que tout au monde. Pourtant il est bien naturel, presque inévitable d'aimer ce qui, pareil à un protée infatigable, est prêt à tout instant à prendre la forme de l'objet actuel de nos souhaits si mobiles ou de nos besoins si divers. Tout autre bien, en effet, ne peut satisfaire qu'un seul désir, qu'un seul besoin : les aliments ne valent que pour celui qui a faim, le vin pour le bien portant, les médicaments pour le malade, une fourrure pendant l'hiver, les femmes pour la jeunesse, etc. [...] L'argent seul est le bien absolu, car il ne pourvoit pas uniquement à un seul besoin "in concreto" mais au besoin en général, "in abstracto". »
    <p.32>

  • Anatole FRANCE / Le Mannequin d'osier (1897) / Au tournant du siècle / Omnibus 2000

    « [...] l'argent est devenu honorable. C'est notre unique noblesse. Et nous n'avons détruit les autres que pour mettre à la place cette noblesse, la plus oppressive, la plus insolente et la plus puissante de toutes. »
    <5, p.163>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Si l'argent ne fait pas le bonheur, rendez-le ! »
    <26 décembre 1906 p.808>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « L'argent ne fait pas le bonheur. Surtout quand on en manque. »
    <389 - 9 août 1960 p.882>

  • Jean d'ORMESSON / C'était bien / folio 4077 - Gallimard 2003

    « Malgré ce que soutiennent les riches, l'argent suffit à faire le bonheur des pauvres ; malgré ce que s'imaginent les pauvres, l'argent ne suffit pas à faire le bonheur des riches. »
    <p.93>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Faire travailler l'argent.
    Il y a des peuples qui crèvent dans les usines ou les catacombes noires pour velouter la gueule des vierges engendrées par des capitalistes surfins, et aussi pour que "le mystérieux sourire de la Joconde" ne leur soit pas refusé. C'est ce qui s'appelle faire travailler l'argent ! »
    <p.33>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Il n'y a rien qui donne de l'assurance, et je dirais presque de l'esprit, et l'aplomb de ses propres idées, comme mille francs dans sa poche et à soi. »
    <5 janvier 1904 I p.99>

  • Sacha GUITRY / Jusqu'à nouvel ordre / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Ce qui prime tout dans la vie, c'est l'argent.
    Sans argent, il n'y a pas de bonheur possible, et, jusqu'à une certaine limite, l'argent fait le bonheur. Cette limite varie selon les besoins de chaque individu.
    Il ne faut pas manquer d'argent, et il ne faut pas en avoir beaucoup trop. Parce que ceux qui en ont beaucoup trop se le font prendre par ceux qui n'en ont pas assez - et s'ils ne se laissent pas prendre leur argent, ils deviennent odieux.
    C'est bien évident que Rockefeller n'est pas l'homme le plus heureux du monde parce qu'il en est le plus riche, mais il est bien évident aussi que l'homme le plus pauvre du monde est le plus malheureux de tous. »
    <p.15>

  • Sacha GUITRY / L'Esprit / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Saint Louis, vers 1260..., j'étais bien jeune à cette époque ! Saint Louis ayant établi un droit de péage à l'entrée de Paris, les charlatans, les saltimbanques, en un mot les acteurs qui avaient un singe ne payaient que 4 deniers - mais si c'était un jongleur, il jonglait, faisait quelques grimaces devant celui qui percevait l'impôt, et il en était dispensé, et c'est de là que vient l'expression : payer en monnaie de singe. »
    <p.282>

  • Sacha GUITRY / Ceux de chez nous / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « On accepte l'idée qu'un homme sans valeur peut gagner de l'argent, mais qu'un homme de valeur parvienne à s'enrichir, on ne le lui pardonne pas ! »
    <p.655>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « On dit que la plupart des hommes tombent en quelque sorte à genoux sur la seule mention de l'argent. Je n'ai vu rien de tel. Je vois bien que les hommes ont besoin d'argent et s'occupent premièrement à en gagner ; cela veut dire seulement que l'homme mange au moins deux fois par jour, et choses semblables. Mais un homme qui ne pense qu'à manger et à gagner, cela est rare ; c'est une sorte de monstre. Et pareillement, celui qui ne pense qu'à étendre ses affaires, et à ajouter des millions à des millions est une sorte de monstre. Quant aux opérations intellectuelles que suppose cette manie d'acquérir, elles sont tellement communes et faciles que personne ne les jugera au-dessus de soi. Où donc courent les hommes dès qu'ils sont assurés de leur pâtée ? Ils courent au stade, et ils acclament un homme fort, un homme agile, un homme courageux ; ce sont des valeurs qui ne s'achètent point, des valeurs estimées bien plus haut que l'argent. Ou bien ils vont au concert, et crient de tout leur coeur et casseraient les banquettes en l'honneur de quelque artiste ; et certes ils savent que le plus riche des hommes ne peut s'offrir cette gloire. Quant aux puissances de pur esprit, nul ne les méconnaît ; nul ne les mesure aux millions. Personne ne demande si Einstein est bien riche. »
    <2 janvier 1932 p.1061>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Dès mon enfance, j'ai décidé de traverser la vie en étant légèrement multimillionnaire. »
    <p.56>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Mettre de l'argent de côté pour l'avoir devant soi, est, pour paradoxale qu'elle soit, une façon comme une autre d'assurer ses arrières à effet de ne pas l'avoir dans le dos. »
    <p.83>

    « Dans notre société de consommation et d'épargne, un homme qui a de l'argent est un homme considéré. Un homme qui n'en a pas est également un homme considéré, mais lui, comme un pauvre type. »
    <p.84>

  • Pierre DAC / Arrière-pensées - Maximes inédites / Le cherche midi éditeur 1998

    « Dédaigner l'argent, c'est faire preuve de désintéressement, surtout quand il s'agit de celui qu'on doit. »
    <p.142>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « L'argent ne se plaît pas chez les pauvres, qui ne le gardent jamais très longtemps, quand ils en ont un peu, alors qu'il se sent très bien chez les riches, qui peuvent l'héberger indéfiniment. C'est sans doute pourquoi, si l'on connaît des riches bien-pensants, on en voit rarement de bien-dépensants. »
    <p.160>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « L'argent ne fait pas le bonheur des pauvres. Ce qui est la moindre des choses. »
    <p.114>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « L'argent qui corrompt tout ne laisse intacte que la misère. »
    <p.250>

Corrélats : économie utilité richesse argent propriété réussite avarice


BRIBES [ ART ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

ART

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « Il n'est point de Serpent, ni de Monstre odieux
    Qui par l'art imité ne puisse plaire aux yeux.
    D'un pinceau délicat l'artifice agréable
    Du plus affreux objet fait un objet aimable. »
    <Chant III v.1-4 p.96>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Pour nous, chez qui tous les chefs-d'oeuvre n'ont d'autre destination que d'être exposés aux regards d'un petit nombre d'hommes riches et d'être emprisonnés et cachés dans les maisons des grands... »
    <1 août 1786 t.1 p.97>

    « On peut peindre tout un visage (avec des traits) dans un espace qui n'est pas plus large qu'un ongle. Pour le décrire avec des phrases il faudrait une page entière et encore on ne parviendrait pas à en donner une idée exacte. »
    <28 janvier 1804 t.1 p.603>

  • Victor HUGO / Littérature et philosophie mêlées / Critique / OEuvres complètes / Robert Laffont - Bouquins 1985

    « Il faut des monuments aux cités de l'homme ; autrement où serait la différence entre la ville et la fourmilière ? »
    <1830 p.132>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Rembrandt n'aimait pas qu'on regardât sa peinture de près. Il repoussait les gens du coude et disait : Un tableau n'est pas fait pour être flairé. »
    <p.625>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Et puis suffit-il d'être possédé d'un sentiment pour l'exprimer ? Y a-t-il une chanson de table qui ait été écrite par un homme ivre ? Il ne faut pas toujours croire que le sentiment soit tout, dans les arts, il n'est rien sans la forme. »
    <À Louise Colet, 12 août 1846 p.296>

    « L'Art n'est grand que parce qu'il grandit. »
    <À Louise Colet, 30 janvier 1847 p.434>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « L'homme ne vit pas seulement de pain, et, quand l'homme ne vit que de pain, c'est une brute. »
    <p.217>

    « Quand on dit : "Tant pis pour le public s'il aime les petites choses ! il faut lui donner ce qu'il aime", on dit une monstruosité. Avec ce raisonnement, nous n'aurions pas un artiste, pas une belle oeuvre d'art. De tout temps les masses ont été ignorantes. Le goût appartient à l'élite. Ce n'est pas qu'il ne faille démocratiser l'art, au contraire. Mais prétendre qu'on doit donner au peuple l'art qu'il demande, qu'il est le juge souverain, et que s'il préfère Madame Angot aux Huguenots, c'est lui qui a raison, autant affirmer qu'il sied à l'écolier de dicter la leçon de son professeur, et que, s'il est d'avis que Dublin est en Ecosse, il n'y a pas à répliquer. »
    <p.220>

  • Eugène DELACROIX / Journal 1822-1863 / Plon 1980

    « Quand j'ai fait un beau tableau, je n'ai pas écrit une pensée. C'est ce qu'ils disent. Qu'ils sont simples ! Ils ôtent à la peinture tous ses avantages. »
    <8 octobre 1822 p.29>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Il importe en peinture, que le portrait ressemble au modèle, mais non pas le modèle au portrait. »
    <p.283>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'art serait, malgré la plus parfaite explication, de réserver encore de la surprise. »
    <p.196>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « L'art n'est peut-être que le don de parer la vérité des grâces irrésistibles du mensonge. »
    <Cinquantes pensées noires, p.109>

  • Octave MIRBEAU / Les écrivains (Première série 1884-1894) / Paris, Flammarion 1925 [BnF]

    « En art, l'exactitude est la déformation et la vérité est le mensonge. »
    <Le rêve p.24>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Réalisme n. Art de dépeindre la nature telle qu'elle est vue par les crapauds. Charme qui ressort d'un paysage peint par une taupe, ou d'une histoire écrite par un asticot. »
    <p.234>

  • Edouard HERRIOT / Jadis (**) D'une guerre à l'autre 1914-1936 / Flammarion 1952

    « Dalimier me raconte aussi le départ précipité pour Bordeaux des Ministres*, prévenus à 7 heures, partant à 11 heures par la gare d'Auteuil. Dans un petit sac, il emporte les diamants de la Couronne. Un conservateur du Louvre s'inquiète de voir enlever les tableaux : "Si les Allemands viennent et qu'ils voient les murs vides, ils me fusilleront ! - Oui, mais je vous remplacerai ; je ne remplacerais pas les Rembrandt." »
    <p.38>

    * La progression allemande est si rapide que, le 2 septembre 1914, le gouvernement français se transporte à Bordeaux. Dalimier est sous-secrétaire d'État aux Beaux-Arts.
  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « En art, il n'y a que des batailles ou des tombes. »
    <23 mars 1942, p.53>

    « Picasso dit : "On peut écrire et peindre n'importe quoi puisqu'il y aura toujours des gens pour le comprendre (pour y trouver un sens)." »
    <23 mars 1942, p.53>

    Réalisme :
    « Hier inauguration de l'exposition Breker à l'Orangerie. Discours, uniformes. Statues géantes avec un goût presque sensuel du détail et de l'humain. Les cheveux, les veines. Sacha Guitry me dit : "Si ces statues entraient en érection on ne pourrait plus circuler." »
    <Samedi 16 mai 1942, p.125>

  • Paul-Jean TOULET / Monsieur du Paur homme public / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Une théorie d'art aide à la critique, non à la création. »
    <57 p.269>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Dans les arts, les théories ne valent pas grand'chose... Mais c'est une calomnie. La vérité est qu'elles n'ont point de valeur universelle. Ce sont des théories pour un. Utiles à un. Faites à lui, et pour lui, et par lui. Il manque, à la critique, qui les détruit facilement, la connaissance des besoins et des penchants de l'individu ; et il manque à la théorie même de déclarer qu'elle n'est pas vraie en général, mais vraie pour X dont elle est l'instrument.
    On critique un outil sans savoir qu'il sert à un homme auquel il manque un doigt, ou bien qui en a six. »
    <p.638>

  • Paul VALÉRY / Degas Danse Dessin (1936) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Nous avons contracté cette curieuse habitude de tenir pour médiocre tout artiste qui ne commence par choquer et par être suffisamment injurié ou moqué. Qui ne nous heurte ou ne nous fait hausser les épaules est imperceptible. On en conclut qu'il faut choquer et l'on s'y consacre. Une bonne étude de l'art moderne devrait mettre en évidence les solutions trouvées de cinq ans en cinq ans au problème du choc, depuis deux ou trois quarts de siècle... »
    <p.1207>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Il y a un utile et un inutile en art. La majorité du public ne ressent pas cela, envisageant l'art comme une distraction. »
    <p.441>

    « "Ce que le public te reproche, cultive-le, c'est toi."
    Enfoncez-vous bien cette idée dans la tête. Il faudrait écrire ce conseil comme une réclame.
    En effet le public aime à reconnaître. Il déteste qu'on le dérange. La surprise le choque. Le pire sort d'une oeuvre c'est qu'on ne lui reproche rien - qu'on n'oblige pas son auteur à une attitude d'opposition. »
    <p.442>

  • Raymond RADIGUET / OEuvres / La Pochothèque LdP 2001

    « L'art est un mensonge, mais un bon artiste n'est pas menteur. »
    <Art poétique (1922) p.189>

  • Paul MORAND / Journal inutile 1973-1976 / nrf Gallimard 2001

    « Les oeuvres "de longue haleine". Je n'aime pas l'haleine des gens. »
    <7 mars 1974, p.203>

  • Jean-François REVEL / Contrecensures / Robert Laffont - Bouquins 1997

    « Beaucoup de gens estiment avoir vu un tableau quand ils en ont vu une "superbe" reproduction en couleurs. Nous savons fort bien que la photographie d'une personne n'est pas la personne elle-même, mais nous croyons "voir" des peintures ou des sculptures en feuilletant les luxueux albums qui leur sont consacrés. »
    <p.663>

    À propos du musée imaginaire de Malraux :
    « Le musée imaginaire n'est, en somme, que le musée des gens sans imagination. »
    <p.668>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Ne l'oublions pas : tout art est aussi un commerce ou doit pouvoir l'être, sans quoi nous aboutissons à un art de type soviétique ou nazi, reposant tout entier sur les commandes officielles, avec les cataclysmes esthétiques que l'on connaît. La littérature a conquis sa liberté en devenant un commerce, car, même au plus haut niveau, il vaut mieux être Balzac, et vivre, fût-ce mal, de livres achetés par les lecteurs, que Racine ou Boileau, si grands soient-ils, tributaires de la cassette du prince. »
    <p.328>

  • Jean d'ORMESSON / C'était bien / folio 4077 - Gallimard 2003

    « L'art n'a que les ressources de la vie de chacun : il change ce plomb en or. »
    <p.60>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ ASTROLOGIE ]

Corrélats : superstition astrologie parapsychologie

ASTROLOGIE

  • ARNAULD & NICOLE / La logique ou l'art de penser / Champs -Flammarion 1970

    « ... il n'y a point d'absurdités si insupportables qui ne trouvent des approbateurs. Quiconque a dessein de piper le monde, est assuré de trouver des personnes qui seront bien aises d'être pipées ; et les plus ridicules sottises rencontrent toujours des esprits auxquels elles sont proportionnées. Après que l'on voit tant de gens infatués des folies de l'Astrologie judiciaire, et que des personnes graves traitent cette matière sérieusement, on ne doit plus s'étonner de rien. Il y a une constellation dans le ciel qu'il a plu à quelques personnes de nommer balance, et qui ressemble à une balance comme à un moulin à vent. La balance est le symbole de la justice : donc ceux qui naîtrons sous cette constellation seront justes et équitables. Il y a trois autres signes dans le Zodiaque, qu'on nomme l'un Bélier, l'autre Taureau, l'autre Capricorne, et qu'on eût pu aussi bien appeler Eléphant, Crocodile, et Rhinocéros : le Bélier, le Taureau et le Capricorne sont des animaux qui ruminent : donc ceux qui prennent médecine, lorsque la lune est sous ces constellations, sont en danger de la revomir. Quelques extravagants que soient ces raisonnements, il se trouve des personnes qui les débitent, et d'autres qui s'en laissent persuader. »
    <p.37>

  • André-François BOUREAU-DESLANDES / Réflexions sur les grands hommes qui sont morts en plaisantant / Rochefort J Lenoir 1755 [BnF]

    « [Cardan*] avait surtout beaucoup de déférence pour ce qu'on nomme Sciences occultes, et ayant lui-même tiré son horoscope, il trouva qu'il devait mourir un certain jour. Afin de vérifier son thème astrologique, il ne voulut pas manger, et prit si bien ses mesures, que sa prédiction fut heureusement confirmée. Il avait peur qu'en vivant, on ne lui reprochât qu'il s'était trompé. Si les Astrologues s'avisent jamais de faire imprimer l'histoire des plus zélés défenseurs de leur Art, Cardan y pourrait occuper la première place et je doute que personne lui portât envie. »
    <p.44>

    * Jérôme Cardan (Pavie 1501 - Rome 1576) mathématicien, médecin et philosophe italien. Il inventa, entre autres, le joint homocinétique qui porte son nom : le cardan, bien connu des automobilistes.
  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « L'entêtement pour l'astrologie est une orgueilleuse extravagance. Nous croyons que nos actions sont assez importantes pour mériter d'être écrites dans le grand-livre du Ciel. Et il n'y a pas jusqu'au plus misérable artisan qui ne croie que les corps immenses et lumineux qui roulent sur sa tête ne sont faits que pour annoncer à l'Univers l'heure où il sortira de sa boutique. »
    <p.1570>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Préludes de la science. - Croyez-vous donc que les sciences se seraient formées et seraient devenues grandes si les magiciens, les alchimistes, les astrologues et les sorcières ne les avaient pas précédées, eux qui durent créer tout d'abord, par leurs promesses et leurs engagements trompeurs, la soif, la faim et le goût des puissances cachées et défendues ? Si l'on n'avait pas dû promettre infiniment plus qu'on ne pourra jamais tenir pour que quelque chose puisse s'accomplir dans le domaine de la connaissance ? »
    <300 p.178>

  • Paul WATZLAWICK / Faites vous-même votre malheur / Seuil 1984

    « Dans le journal du jour, votre horoscope vous met en garde (vous et les quelques trois cents millions de personnes qui sont nés sous le même signe) contre l'éventualité d'un accident. Et ça ne rate pas, vous glissez et vous faites une chute. Tant crie-t-on Noël qu'il vient !...L'astrologie, ce n'est pas si creux que ça, en définitive...
    Mais est-ce bien sûr ? Pourriez-vous jurer que vous seriez tombé si vous n'aviez pas lu cette prédiction ? Ou si vous étiez entièrement convaincu de la parfaite inanité de l'astrologie ? Après coup, il n'est évidemment pas possible, hélas ! de répondre à la question. »
    <p.55>

Corrélats : superstition astrologie parapsychologie


BRIBES [ ATHÉISME ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

ATHÉISME

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Athées : Quelle raison ont-ils de dire qu'on ne peut ressusciter ? Quel est le plus difficile, de naître ou de ressusciter, que ce qui n'a jamais été soit, ou ce qui a été soit encore ? Est-il plus difficile de venir en être que d'y revenir ? La coutume nous rend l'un facile, le manque de coutume rend l'autre impossible : populaire façon de juger !
    Pourquoi une vierge ne peut-elle enfanter ? Une poule ne fait-elle pas des oeufs sans coq ? Quoi les distingue par d'avec les autres ? Et qui nous a dit que la poule n'y peut former ce germe aussi bien que le coq ? »
    <357 p.1182>

  • MONTESQUIEU / Spicilège / OEuvres complètes II / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Quand un homme me vient dire qu'il ne croit rien et que la religion est une chimère, il me fait là une fort mauvaise confidence, car je dois avoir sans doute beaucoup de jalousie d'un avantage terrible qu'il a sur moi. Comment ! il peut corrompre ma femme et ma fille sans remords, pendant que j'en serois détourné par la crainte de l'enfer ! La partie n'est pas égale. Qu'il ne croie rien, j'y consens, mais qu'il s'en aille vivre dans un autre pays, avec ceux qui lui ressemblent, ou, tout au moins, qu'il se cache et qu'il ne vienne point insulter à ma crédulité. »
    <p.1318>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Les athées sont pour la plupart des savants hardis et égarés qui raisonnent mal, et qui, ne pouvant comprendre la création, l'origine du mal, et d'autres difficultés, ont recours à l'hypothèse de l'éternité des choses et de la nécessité. »
    <p.42>

    « S'il y a des athées, à qui doit-on s'en prendre, sinon aux tyrans mercenaires des âmes, qui, en nous révoltant contre leurs fourberies, forcent quelques esprits faibles à nier le Dieu que ces monstres déshonorent ? »
    <p.44>

    « L'athéisme est le vice de quelques gens d'esprit, et la superstition le vice des sots ; mais les fripons, que sont-ils ? des fripons. »
    <p.463>

    À propos de l'abbé Meslier :
    « C'est un homme si profondément ulcéré des crimes dont il a été témoin qu'il en rend la religion chrétienne responsable, en oubliant qu'elle les condamne. Point de miracle qui ne soit pour lui un objet de mépris et d'horreur ; point de prophétie qu'il ne compare à celles de Nostradamus. Il va même jusqu'à comparer Jésus-Christ à don Quichotte, et saint Pierre à Sancho-Pansa : et ce qui est le plus déplorable, c'est qu'il écrivait ces blasphèmes contre Jésus-Christ entre les bras de la mort, dans un temps où les plus dissimulés n'osent mentir, et où les plus intrépides tremblent.
    [...]
    On a imprimé plusieurs abrégés de son livre ; mais heureusement ceux qui ont en main l'autorité les ont supprimés autant qu'ils l'ont pu. » *
    <p.585-586>

    * Publicité hypocrite pour contourner la censure : Voltaire est l'auteur d'un Extrait des sentiments de Jean Meslier.
  • Denis DIDEROT / Correspondance / OEuvres t.V / Robert Laffont - Bouquins 1997

    « Je crois en Dieu, quoique je vive très bien avec les athées. Je me suis aperçu que les charmes de l'ordre les captivaient malgré qu'ils en eussent ; qu'ils étaient enthousiastes du beau et du bon, et qu'ils ne pouvaient, quand ils avaient du goût, ni supporter un mauvais livre, ni entendre patiemment un mauvais concert, ni souffrir dans leur cabinet un mauvais tableau, ni faire une mauvaise action. »
    <Lettre à Voltaire du 11 juin 1749 - p.15>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Je ne sais comment il arrive qu'il est impossible de former un système du Monde sans être d'abord accusé d'athéisme : Descartes, Newton, Gassendi, Malebranche. En quoi on ne fait autre chose que prouver l'athéisme et lui donner des forces, en faisant croire que l'athéisme est si naturel que tous les systèmes, quelque différents qu'ils soient, y tendent toujours. »
    <2072 p.1541>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « On a sans doute de bonnes raisons pour ne pas croire en Dieu ; mais il en faut de meilleures pour le dire. »
    <Pensées, p.1348>

    « Un déiste* est un homme qui, dans sa courte existence, n'a pas eu le temps de devenir athée. »
    <Pensées, p.1348>

    * Celui, celle qui, reconnaissant un Dieu, rejette toute religion révélée. (Littré)
  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Nos fautes sont des dettes contractées ici et payables ailleurs. L'athéisme n'est autre chose qu'un essai de déclaration d'insolvabilité. »
    <1863 p.113>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Lorsque l'incrédulité devient une foi, elle est plus bête qu'une religion. »
    <13 septembre 1862 p.859>

    « Il faut avoir une âme de prêtre pour écrire contre la religion. »
    <22 juin 1864 p.1084>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « S'il y a un Dieu, l'athéisme doit lui sembler une moindre injure que la religion. »
    <24 janvier 1868 p.129>

    « Dans toutes les sociétés qui se sont succédé depuis le commencement du monde, il y a eu un athéisme des intelligences supérieures, mais je ne connais pas encore de société ayant subsisté avec l'athéisme des gens d'en bas, des besogneux, des nécessiteux. »
    <11 avril 1882 p.935>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Lorsqu'ils rencontrent un homme qui pense librement, les croyants font le même vacarme que les poules découvrant, parmi leurs poussins, un caneton qui va vers l'eau. Ils ne songent pas que des gens vivent aussi sûrement dans cet élément qu'eux-mêmes sur la terre ferme. »
    <p.54>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « BAUTRU
    Cet académicien, conseiller d'État, grand goguenard et grand débauché, mort en 1665, fit encore plusieurs mots célèbres qu'on a mis sur le compte de bien d'autres, à commencer par celui-ci.
    Comme il passait un enterrement, il ôta son chapeau devant le crucifix. Son irréligion était si notoire qu'un voisin le railla, disant :
    - Ah ! voilà qui est de bon exemple.
    - Nous nous saluons, répondit Bautru, mais nous ne nous parlons pas.
    Je donne ici la version de Tallemant des Réaux. Il en est d'autres avec variante. On a même fait honneur du mot à Voltaire. »
    <p.174>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Les libres penseurs qui se convertissent me font l'effet de ces hommes chastes qui méprisent la femme jusqu'à ce qu'ils se fassent engluer par la première vieille peau venue. »
    <11 juin 1902 p.598>

    « Libre penseur. Penseur suffirait. »
    <26 juin 1905 p.772>

    « À chaque sou, le mendiant remercie Dieu par un signe de croix, mais il se détourne, par ce temps de libres penseurs qui courent les rues et qui se mêlent d'être charitables. »
    <2 juillet 1904 p.714>

  • Félix LE DANTEC / L'athéisme / Flammarion 1907

    Agnosticisme :
    « Le fait que le pourquoi se pose en moi, n'implique pas l'existence d'un parce que qui me soit accessible. »
    <p.45>

    « L'athée logique ne peut prendre aucun intérêt à la vie ; c'est là la vraie sagesse, mais c'est, à mon avis, trop de sagesse ; c'est l'indifférence du fakir. Je suis fort aise, pour ma part, d'avoir, à côté de mon athéisme logique, une conscience morale résultant d'une quantité d'erreurs ancestrales, et qui me dicte ma conduite dans des cas où ma raison me laisserait noyer. »
    <p.101>

    « Dans une société de gens non athées, l'athée doué de sensibilité et de conscience morale, ne peut jamais agir en athée parfait, car il doit faire entrer en ligne de compte, dans ses déterminations, l'erreur qui fait le fond des raisonnements de ses congénères. Dans une société de gens vraiment athées, le suicide anesthésique serait évidemment en honneur ; la société disparaîtrait probablement par ce moyen. »
    <p.106>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Je suis un incroyant. Je ne serai jamais un impie. »
    <6 novembre 1927 p.860>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Se passer de Dieu... Je veux dire : se passer de l'idée de Dieu, de la croyance en une Providence attentive, tutélaire et rémunératrice... n'y parvient pas qui veut. »
    <1947 p.312>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    À propos des athées :
    « La gravité maussade et froide avec laquelle ils parlent du Néant me rend l'idée de Dieu séduisante au possible.
    Leurs arguments décolorés tombent à plat - et quand ils cherchent à convaincre, ils en sont pour leurs frais, car la démonstration qu'ils font de la non-existence de Dieu leur donne aussitôt l'air de nier l'évidence.
    Ne pas croire en Dieu, c'est repousser une hypothèse ravissante.
    Nier Dieu, c'est croire en soi - comme crédulité, je n'en vois pas de pire !
    Nier Dieu, c'est se priver de l'unique intérêt que peut avoir la mort.
    Et, pour tout dire enfin, l'athée n'est à mes yeux qu'un fanatique sans passion, sans haine, sans amour - sans ironie d'ailleurs - et, partant, sans excuse.
    Et, s'il faut en conclure, que faut-il en conclure ?
    Les témoignages accumulés de la présence au Ciel du Divin Créateur sont loin d'être probants.
    Mais, d'autre part - assurément - la "preuve du contraire" est inimaginable.
    Or donc, précisément, il n'en faut pas conclure.
    Il faut laisser à Dieu le bénéfice du doute. »
    <p.89>

  • François CAVANNA / Lettre ouverte aux culs-bénits / Albin Michel 1994

    « Ce qu'on a appelé "liberté de conscience", au long de l'Histoire, c'est la liberté, pour les insatisfaits du culte officiel massivement majoritaire dans un certain pays, de pratiquer une religion différente, généralement simple version légèrement déviante du culte officiel, à proprement parler : une hérésie.
    Il n'a jamais été question de liberté de conscience pour les non-croyants. Quand le protestantisme version Calvin se fut imposé à Genève comme religion dominante, le simple soupçon d'athéisme vous conduisait au bûcher plus sûrement que la persistance dans la religion catholique, devenue à son tour "hérésie".
    Aujourd'hui encore, surtout hors de France, ne pas croire en une version quelconque de Dieu est proprement impensable. L'athée est regardé avec une certaine répugnance, comme une espèce de monstruosité, d'ébauche humaine inachevée à qui il manque une faculté essentielle. »
    <p.45>

    « L'athée qui irait proclamant que l'inexistence de Dieu est démontrée serait en contradiction avec lui-même : il ferait acte de foi, cette foi fût-elle négative. En effet, ayant admis que la question même de l'existence d'un Dieu se situe hors du domaine des questions "permises" et n'a donc pas à être posée puisqu'on ne pourrait y répondre, dans un sens ou dans l'autre, que par des affirmations indémontrables, il la pose quand même et y répond péremptoirement. "Non" est tout aussi téméraire que "Oui".
    L'athée cohérent se garde bien d'accepter la discussion sur ce terrain. Une fois pour toutes, il ignore Dieu et le problème de son existence, il se conduit en tout sans tenir compte de ces chimères.
    L'agnosticisme est un raisonnement.
    L'athéisme est un comportement.
    L'un découle de l'autre. »
    <p.152>

  • Robert JOLY / Dieu vous interpelle ? Moi, il m'évite... / Editions EPO 2000

    « [L'agnosticisme] partage avec la foi du croyant l'idée qu'il existe de l'inconnaissable. Mais dire que l'inconnaissable existe, c'est savoir quelque chose sur l'inconnaissable. L'agnostique sait au moins ce qu'il entend par Dieu, assez en tous cas pour dire qu'il ne peut rien en dire : il y a là un cercle qui pourrait être vicieux. Le sceptique qui professe que "tout est incertain" doit faire une exception pour le principe qu'il vient de formuler, mais c'est une exception ruineuse.
    [...]
    Je crains que l'agnosticisme, très bien toléré socialement, soit parfois une idéologie de confort. Flotter aimablement entre deux clans est une façon de ne pas se faire d'ennemis, de se concilier plus facilement beaucoup de monde, d'éviter des obstacles, de se voir ouvrir plus de portes... »
    <p.17-18>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Le véritable et authentique athée est celui qui croit fermement et dur comme fer que Dieu lui-même ne croit pas en Lui. »
    <p.20>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Pendant des siècles des esprits se sont battus et ont risqué leur vie pour se libérer de Dieu. Et nous, au milieu du XXe, nous regrettons les chaînes qu'Il représentait et ne savons que faire d'une liberté pour laquelle nous n'avons fait aucun sacrifice, que nous n'avons pas conquise. Nous sommes les héritiers ingrats de l'athéisme héroïque, les épigones de la révolte, une masse de rebelles qui déplorent secrètement la disparition des "superstitions", des "préjugés" et des anciennes "terreurs". »
    <4 octobre 1966 p.415>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « L'athéisme peut conduire à l'injustice qui, sous prétexte que Dieu n'existe pas, considère certains ecclésiastiques estimables comme des charlatans. »
    <p.27>

  • Michel ONFRAY / Traité d'athéologie / Grasset & Fasquelle 2005

    « Mon athéisme s'active quand la croyance privée devient une affaire publique et qu'au nom d'une pathologie mentale personnelle on organise aussi pour autrui le monde en conséquence. Car de l'angoisse existentielle personnelle à la gestion du corps et de l'âme d'autrui, il existe un monde dans lequel s'activent, embusqués, les profiteurs de cette misère spirituelle et mentale. Détourner la pulsion de mort qui les travaille sur la totalité du monde ne sauve pas le tourmenté et ne change rien à sa misère, mais contamine l'univers. En voulant éviter la négativité, il l'étend autour de lui, puis génère une épidémie mentale. »
    <p.29>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ AUDACE ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

AUDACE

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Fortune aveugle suit aveugle hardiesse.
    Le sage quelquefois fait bien d'exécuter,
    Avant que de donner le temps à la sagesse
    D'envisager le fait, et sans la consulter. »
    <Livre dixième, XIII Les deux aventuriers et le talisman p.628>

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « Il ne sied ni à l'ignorance d'être audacieuse, ni à l'habilité d'être timide. »
    <Maxime CLXXXII Il est d'une prudence nécessaire au mérite d'avoir un peu de hardiesse, p.217>

  • Chevalier de MÉRÉ / Maximes, sentences et réflexions morales et politiques / Paris, E. du Castin 1687 [BnF]

    « Celui qui ne veut pas se hasarder ne doit pas songer à s'élever. »
    <93 p.41>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Voici des vers que l'illustre et vieux M. de Fontenelle a adressés à un jeune auteur qui lui avait demandé des conseils :
    Dans la vie où tu veux courir,
    Songe bien ce que tu hasardes :
    Il faut avec courage également offrir
    Et ton front aux lauriers et ton nez aux nasardes. »
    <p.179>

  • Prosper Jolyot de CRÉBILLON / Catilina (1749) / OEuvres (tome 3) / Didot Paris 1812

    « Le succès fut toujours un enfant de l'audace. »
    <Acte III scène vi p.149>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Qui sait tout souffrir peut tout oser. »
    <189 - p.661>

  • Georges Jacques DANTON / Discours civiques de Danton / Fasquelle 1920 [BnF]

    « Le tocsin qu'on va sonner n'est point un signal d'alarme, c'est la charge sur les ennemis de la patrie. Pour les vaincre, il nous faut de l'audace, encore de l'audace, toujours de l'audace, et la France est sauvée. »
    <2 septembre 1792, p.14>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Avec de l'audace, on peut tout entreprendre, on ne peut pas tout faire. »
    <96 p.237>

  • Henry de MONTHERLANT / Mors et vita / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « "De l'audace ! Toujours de l'audace !" Qu'est-ce à dire ? Ce serait trop simple, s'il suffisait d'oser. On en serait quitte pour une lutte plus ou moins dure avec la bête, pour "s'enlever" comme on enlève un cheval sur l'obstacle ; et le but serait atteint d'emblée. Il n'en est rien, et il est navrant, au contraire, que les circonstances nous donnent si souvent raison d'avoir été pusillanime. Il y a les réussites ravissantes de l'audace. Il y a aussi ses catastrophes. Quoi de plus fréquent que le courage puni ? »
    <Courage et peur, p.539>

  • Henry de MONTHERLANT / Service inutile / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « L'audace, qu'on nomme étourderie et folie quand elle a échoué, et qui vous porte aux nues quand elle a réussi, l'audace qui engendre, il faut bien le dire, autant de catastrophes que de triomphes, l'audace, avec tout cela, est justifiée et suffisamment justifiée par un petit bout de phrase de quelques mots : c'est que sans elle on n'obtient rien. »
    <La prudence ou les morts perdus, p.674>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Le tact dans l'audace, c'est de savoir jusqu'où on peut aller trop loin. »
    <p.429>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « Les cons, ça ose tout. C'est même à ça qu'on les reconnaît. »
    <Les Tontons flingueurs, p.78>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ AVARICE ]

Corrélats : économie utilité richesse argent propriété réussite avarice

AVARICE

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Dionisius le fils eust sur ce propos bonne grace. On l'advertit que l'un de ses Syracusains avoit caché dans terre un thresor. Il luy manda de le luy apporter, ce qu'il fit, s'en reservant à la desrobbée quelque partie, avec laquelle il s'en alla en une autre ville, où, ayant perdu cet appetit de thesaurizer, il se mit à vivre plus liberallement. Ce qu'entendant Dionysius luy fit rendre le demeurant de son thresor, disant que puis qu'il avoit appris à en sçavoir user, il le luy rendoit volontiers. »
    <t.1 p.65 livre I chap.XIV>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « On trouve d'illustres scélérats, mais il ne fut jamais d'illustres avares. »
    <Maximes, LXXIV, p.244>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « L'usage seulement fait la possession.
    Je demande à ces gens de qui la passion
    Est d'entasser toujours, mettre somme sur somme,
    Quel avantage ils ont que n'ait pas un autre homme.
    Diogène là-bas est aussi riche qu'eux,
    Et l'avare ici-haut comme lui vit en gueux. »
    <Livre quatrième XX L'avare qui a perdu son trésor p.253>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'avare dépense plus mort en un seul jour, qu'il ne faisait vivant en dix années ; et son héritier plus en dix mois, qu'il n'a su faire lui-même en toute sa vie. »
    <p.194 VI (65)>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Pour être avare, il ne faut que la paresse, l'inaction. C'est pour cela que l'avarice est contagieuse. »
    <28 février 1799 t.1 p.283>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Le prodigue et l'avare aboutissent aux mêmes haillons. »
    <1848 p.206>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La plus raisonnable des passions, l'avarice, est celle qui rend le plus fou. »
    <12 septembre 1864 p.1098>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Le dédain de l'argent est fréquent surtout chez ceux qui n'en ont pas. Disons les choses comme elles sont : il est agréable d'en avoir pour les commodités qu'il procure, d'abord, et plus encore pour l'impression de sécurité qu'il dégage et qui tranquillise. Et je crois bien que l'inexplicable Avarice rencontre son explication dans le développement poussé à l'excès de ce sentiment de bien-être. »
    <p.810-811>

  • Sacha GUITRY / Mémoires d'un tricheur / Théâtre & Mémoires d'un tricheur / Omnibus Presses de la Cité 1991

    « Et, si j'étais le gouvernement, comme dit ma concierge, c'est sur les signes extérieurs de feinte pauvreté que je taxerais impitoyablement les personnes qui ne dépensent pas leurs revenus.
    Je sais des gens qui possèdent sept ou huit cent mille livres de rentes et qui n'en dépensent pas le quart. Je les considère d'abord comme des imbéciles et un peu comme des malhonnêtes gens aussi. Le chèque sans provision est une opération bancaire prévue au Code d'Instruction Criminelle, et c'est justice qu'il soit sévèrement puni. Je serais volontiers partisan d'une identique sévérité à l'égard des provisions sans chèques. L'homme qui thésaurise brise la cadence de la vie en interrompant la circulation monétaire. Il n'en a pas le droit. »
    <p.21>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « R. de R., après la mort de sa première femme, décida de se tuer. Il alla s'acheter un revolver, mais il le trouva trop cher, et resta en vie.
    L'avarice est quelquefois utile. »
    <27 janvier 1971, p.904>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Il vaut mieux être l'héritier d'un homme économe que celui d'un homme riche. »
    <p.61>

Corrélats : économie utilité richesse argent propriété réussite avarice


BRIBES [ BEAU ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

BEAU

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Le Père Buffier a défini la beauté : l'assemblage de ce qui est le plus commun. Quand sa définition est expliquée, elle est excellente, parce qu'elle rend raison d'une chose très obscure, parce que c'est une chose de goût.
    Le Père Buffier dit que les beaux yeux sont ceux dont il y en a un plus grand nombre de la même façon ; de même, la bouche, le nez, etc. Ce n'est pas qu'il n'y ait un beaucoup plus grand nombre de vilains nez que de beaux nez ; mais que les vilains sont de bien différentes espèces ; mais chaque espèce de vilains est en beaucoup moindre nombre que l'espèce des beaux. C'est comme si, dans une foule de cent hommes, il y a dix hommes habillés de vert, et que les quatre-vingt-dix restants soient habillés chacun d'une couleur particulière : c'est le vert qui domine.
    Enfin, il me paroît que la difformité n'a point de bornes. Les grotesques de Callot peuvent être variés à l'infini. Mais la régularité dans les traits est entre certaines limites.
    Ce principe du Père Buffier est excellent pour expliquer comment une beauté françoise est horrible à la Chine, et une chinoise, horrible en France.
    Enfin, il est excellent peut-être pour expliquer toutes les beautés de goût, même dans les ouvrages d'esprit. Mais il faudra penser là-dessus. »
    <956 p.1256>

    « Les hommes ne paroissent jamais plus outrés que lorsqu'ils méprisent, ou lorsqu'ils admirent : il semble qu'il n'y ait point de milieu entre l'excellent et le détestable. »
    <959 p.1257>

  • Madame de LAMBERT / Avis d'une mère à sa fille / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Le grand malheur de la laideur, c'est qu'elle éteint et qu'elle ensevelit le mérite des femmes. On ne va point chercher dans une figure disgraciée les qualités de l'esprit et du coeur ; c'est une grande affaire, quand il faut que le mérite se fasse jour au travers d'un extérieur désagréable. »
    <p.61>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « L'exclamation "c'est beau !" et son effet. C'est de tous les mots le plus indéterminé et le mieux entendu. »
    <16 août 1803 t.1 p.546>

    « Ni tous les rossignols ne chantent également bien, ni toutes les roses ne sentent également bon. »
    <7 août 1803 t.1 p.544>

    « Dans un ouvrage, quel qu'il soit, la symétrie apparente ou cachée est le fondement visible ou secret du plaisir que nous éprouvons. C'est elle qui donne une base aux mouvements qu'excitent les variétés, les contrastes. »
    <9 mars 1807 t.2 p.185>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Une chose réputée belle qui ennuie les esprits d'élite n'est point belle.
    Principes : le beau n'est jamais ennuyeux, le mauvais n'est jamais amusant. »
    <1845-50 p.216>

  • Edmond et Jules de GONCOURT / Journal (t.3) / Robert Laffont - Bouquins 1989

    « Axiome : tout ce qui est joli n'est pas commode. Exemple : le mobilier contourné Louis XV. »
    <28 août 1894, p.1005>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Le goût est la qualité fondamentale qui résume toutes les autres qualités. C'est le nec plus ultra de l'intelligence. Ce n'est que par lui seul que le génie est la santé suprême et l'équilibre de toutes les facultés. »
    <I p.331>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « Gérard de Nerval fut grand voyageur, sincère admirateur sans convoitise aucune, bien qu'il fût misérable, de tout ce qui lui paraissait digne d'être admiré. Ce culte désintéressé du beau, il le définissait en trois mots bien plus sensés qu'ils n'en ont l'air :
    - Voir, c'est avoir. »
    <p.228>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Il était si laid que, lorsqu'il faisait des grimaces, il l'était moins »
    <4 décembre 1891 p.83>

    « Ce qui nous paraît de mauvais goût, c'est ce que nous ne sommes pas en humeur de goûter. Un quart d'heure plus tard ou plus tôt, et s'était savoureux. »
    <13 avril 1905 p.764>

  • Léon BLOY / Mon journal / Journal I / Robert Laffont - Bouquins 1999

    « Avantage de la laideur sur la beauté. La beauté finit et la laideur ne finit pas. »
    <14 décembre 1897, p.213>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Le beau, c'est ce qui nous plaît, et ce qui nous plaît se détermine moins par le goût personnel, que par celui des personnes influentes, dont la contagion mentale impose le jugement. »
    <p.211>

  • Raymond RADIGUET / OEuvres / La Pochothèque LdP 2001

    « En matière d'esthétique on n'est jamais nouveau profondément. Les lois du beau sont éternelles, les plus violents novateurs s'y soumettent sans s'en rendre compte : ils s'y soumettent à leur manière, c'est là l'intérêt. »
    <Art poétique (1922) p.193>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Il est difficile de rendre la beauté visible. Les gens ne reconnaissent que ses caricatures. »
    <2 février 1943, p.255>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « À son dernier cours, ou à l'avant-dernier, Valéry a donné cette définition du Beau : "Le Beau, c'est le rare." On reconnaît bien là le précieux, le fabricant de poésie qu'est Valéry. Sa définition est aussi sotte que fausse, et que néfaste à propager. Le rare, c'est le fabriqué, le maniéré, le compliqué, le torturé, l'artificiel dans toute son acception. Quand on sait que les poèmes de Mallarmé, sous leur vocabulaire quintessencié, ont pour sujet (en clair) les motifs les plus plats et ainsi ne sont rares que par leurs chinoiseries de mots et de syllabes, cela en dit long sur ce qu'entend et propose la définition de Valéry. »
    <11 Avril 1944 III p.1043>

  • LE CORBUSIER / Vers une architecture (1923) / Champs Flammarion 1995

    « Les ingénieurs font de l'architecture, car ils emploient le calcul issu des lois de la nature, et leurs oeuvres nous font sentir l'HARMONIE. Il y a donc une esthétique de l'ingénieur, puisqu'il faut, en calculant, qualifier certains termes de l'équation, et c'est le goût qui intervient. Or, lorsqu'on manie le calcul, on est dans un état d'esprit pur et, dans cet état d'esprit le goût prend des chemins sûrs. »
    <p.7>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Beauté physique - "Elle n'a aucune importance, seule compte la beauté intérieure." C'est la phrase préférée des top modèles et des sex-symbols. On n'a jamais entendu Quasimodo proférer ce credo. »
    <p.71>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ BIEN ]

Corrélats : bonheur bien morale bonté devoir moeurs politesse

BIEN

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « Ayant entendu un jour quelqu'un prétendre que le plus grand bien c'est d'obtenir tout ce que l'on désire, [Ménédème] dit : "C'en est un beaucoup plus grand que de désirer ce qu'il faut". »
    <II 136 Ménédème d'Érétrie p.352>

  • ARISTOTE / Éthique de Nicomaque / GF 43 Flammarion 1992

    « Tout art et toute recherche, de même que toute action et toute délibération réfléchie, tendent, semble-t-il, vers quelque bien. Aussi a-t-on eu parfaitement raison de définir le bien : ce à quoi on tend en toutes circonstances. »
    <I,1 p.21>

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Personne, voyant le mal, ne le choisit, mais attiré par l'appât d'un bien vers un mal plus grand que celui-ci, l'on est pris au piège. »
    <16 p.211>

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Se dire dès l'aurore : je vais rencontrer un indiscret, un ingrat, un violent, un perfide, un arrogant. Tous leurs défauts leur viennent de ce qu'ils ignorent les biens et les maux. Pour moi, je connais la nature du bien, c'est l'honnête, et celle du mal, c'est le vil ; je connais aussi la nature du pécheur : c'est un être de même race que moi, non pas de même sang ni de même père, mais participant à la raison et ayant une part de la divinité ; nul d'entre eux ne peut donc me nuire, car nul ne peut me faire faire une chose vile ; et je ne puis non plus m'irriter contre un être de ma race ni le laisser de côté. Nous sommes nés pour collaborer, comme les pieds, les mains, les paupières, ou les deux rangées de dents, celle du haut et celle du bas. Il est contre nature de s'opposer les uns aux autres : et c'est s'opposer à eux que de s'irriter ou se détourner d'eux. »
    <II (1) p.1146>

    « Ce qui n'est pas nuisible à la cité ne l'est pas non plus au citoyen. Applique cette règle à tout ce qui te paraît être nuisible : "Si cela ne nuit pas à la cité, cela ne me nuit pas non plus." »
    <V (22) p.1175>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Dans le Sunday Times de cette semaine je viens de lire un article de Raymond Mortimer contre Marc Aurèle, qui aurait été un "prig" (pédant), un philistin, un hypocrite. Évidemment on peut tout dire. Je me suis foutu en colère et j'ai failli écrire une lettre d'insultes à l'auteur. Puis en pensant à l'empereur, je me suis calmé. Quel besoin aussi de lire des journaux ? »
    <16 juillet 1966 p.381>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Le plus grand bien est celui qui nous délecte avec tant de force qu'il nous met dans l'impuissance totale de sentir autre chose, comme le plus grand mal est celui qui va jusqu'à nous priver de tout sentiment. Voilà les deux extrêmes de la nature humaine, et ces deux moments sont courts.
    Il n'y a ni extrêmes délices ni extrêmes tourments qui puissent durer toute la vie : le souverain bien et le souverain mal sont des chimères. »
    <p.53>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « La fin du bien est un mal, la fin du mal est un bien. »
    <MP 14 p.164>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Une mauvaise action n'est pas plus tôt faite qu'elle devient une bonne action, et voici comment : Elle punit celui qui l'a faite.
    Elle se retourne contre lui, et le mord.
    Il semble qu'elle lui dise : Ah ! tu m'as voulue injuste. Eh bien, je suis juste. Je te châtie. »
    <1870-75 p.76>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Pourquoi être puni pour ses péchés, puisque tous, même les plus charmants, portent leur punition en eux-mêmes. »
    <8 septembre 1968, p.50>

  • Léon BLOY / Le Vieux de la Montagne / Journal II / Robert Laffont - Bouquins 1999

    « Il y a une sainte envie qui consiste à désirer le mal d'autrui, si ce mal est le seul remède. Vieil axiome regardé aujourd'hui comme un paradoxe. »
    <5 juin 1910, p.157>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Comme nous nous affectionnons de plus en plus aux personnes à qui nous faisons du bien, de même nous haïssons violemment ceux que nous avons beaucoup offensés. »
    <p.143 IV (68)>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Il est bon qu'il y ait dans le Monde des biens et des maux : sans cela, on seroit désespéré de quitter la vie. »
    <1029 p.1272>

    « Telle est la nature des choses que l'abus est très souvent préférable à la correction, ou, du moins, que le bien qui est établi est toujours préférable au mieux qui ne l'est pas. »
    <1920 p.1461>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Le malheur de l'humanité, considérée dans l'état social, c'est que quoiqu'en morale et en politique on puisse donner comme définition que le mal est ce qui nuit, on ne peut pas dire que le bien est ce qui sert ; car ce qui sert un moment peut nuire longtemps ou toujours. »
    <471 p.159>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « On reproche souvent aux grands de n'avoir pas fait tout le bien qu'ils eussent pu dispenser - Ils pourraient bien répondre : songez seulement à tout le mal que nous eussions pu faire et dont nous nous sommes abstenus. »
    <p.42>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On n'est correct qu'en corrigeant. »
    <21 décembre 1790 t.1 p.129>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « La taquinerie est la méchanceté des bons. »
    <p.814>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Le mieux, c'est le bien d'autrui. »
    <198 p.185>

    « D'être méchant, c'est se venger d'avance. »
    <205 p.185>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « On ne se lasse point à parler de ce Franklin, dont l'image se voit sur les pendules. Il admirait le soin que prenait la Providence pour envoyer aux baleines arctiques, par le Gulf-Stream, une certaine espèce de méduses, appelées orties-de-mer, dont elles sont friandes. Gageons que les orties-de-mer, si elles savaient, ne donneraient les marques, à la Providence, que d'une médiocre approbation. »
    <p.284>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « Je vois dans la nature plus de fortuité que de providence. »
    <Cinquante pensées noires, p.113>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Le mieux n'est l'ennemi que du mal. »
    <14 novembre 1900 p.479>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « J'adore cette anecdote lue dans un auteur militaire. C'est au siège de Sébastopol. Soudain, un grenadier russe sort de la tranchée, grimpe sur le parapet, et se met à danser à la mode de son pays. En face, dans la tranchée française, charmé de son culot, on rit et on applaudit. Le Russe plonge, mais après quelques instants, ressort et danse à nouveau. Léger froid dans la tranchée française. Encore quelques minutes, nouvelle sortie et nouveau début d'entrechat : d'un seul mouvement, sans s'être concertés, les Français tirent et le tuent. La morale est que le mieux est l'ennemi du bien. »
    <Carnet XXXIV p.1246>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Motif de l'attaque.
    On n'attaque pas seulement pour faire du mal à quelqu'un, pour le vaincre, mais peut-être aussi pour le seul plaisir de prendre conscience de sa force. »
    <317 p.601>

    « La méchanceté est rare.
    La plupart des hommes sont bien trop occupés d'eux-mêmes pour être méchants. »
    <85 p.487>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Entre deux maux, il faut choisir le moindre.
    Là-dessus, pas d'incertitude. Les personnes les plus charitables reconnaissent que le mal du prochain est toujours le moindre et que c'est bien là qu'il faut choisir. Les moralistes ont remarqué depuis longtemps qu'on a toujours assez de force pour supporter les peines d'autrui. »
    <p.167>

    « Faire le bien autour de soi.
    Question de périmètre. Moins il est étendu et plus on se fait de bien à soi-même. »
    <p.205>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Lorsque le médecin vous recoud la peau du visage, à la suite de quelque petit accident, il y a, parmi les accessoires, un verre de rhum propre à ranimer le courage défaillant. Or, communément, ce n'est point le patient qui boit le verre de rhum, mais l'ami spectateur, qui, sans en être averti par ses propres pensées, tourne au blanc verdâtre et perdrait le sentiment. Ce qui fait voir, contre le moraliste, que nous n'avons pas toujours assez de force pour supporter les maux d'autrui. »
    <20 février 1923 p.469>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Mais non ; il n'est nullement nécessaire d'être méchant pour blesser autrui. Et c'est bien là le plus tragique : que des êtres bons et qui s'aiment puissent s'endolorir et se navrer avec la meilleure volonté du monde. »
    <10 mars 1928 p.876>

  • Pierre DAC / Arrière-pensées - Maximes inédites / Le cherche midi éditeur 1998

    « Le mieux est l'ennemi du bien, mais le pire est l'ami de l'excès. »
    <p.157>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Sans la paresse qui dissuade de pousser la méchanceté trop loin et la concurrence à son paroxysme, notre société ne serait pas vivable. »
    <p.131>

Corrélats : bonheur bien morale bonté devoir moeurs politesse


BRIBES [ BIOGRAPHIE ]

Corrélats : biographie critique citation maxime proverbe

BIOGRAPHIE

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Il y a peu de belles vies en détail : les grands hommes ne le sont qu'en gros. »
    <CLIII p.91>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Oh ! qu'il devrait donc bien y avoir, à chaque biographie de poète, un petit chapitre secret et réservé, à l'usage des seuls bons esprits, capables de porter la vérité, toute la vérité, sans la prendre de travers ni en abuser. »
    <p.128>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « L'intérêt de toute biographie peut se résumer par ces mots :
    Comment est-il parvenu ? »
    <p.138>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « De nos jours tous les grands hommes ont leurs disciples et c'est toujours Judas qui rédige la biographie. »
    <p.830>

  • Rémy de GOURMONT / Épilogues (3) / Mercure de France 1923

    « C'est dans leur oeuvre, non dans leur vie, qu'il faut étudier les hommes supérieurs, car leur oeuvre représente les actes par quoi ils différent, et leurs amours, par exemple, représentent les actes par quoi ils ressemblent. Les jeux de l'instinct de reproduction ne sont pas plus curieux chez Napoléon ou chez Goethe que chez ce passant obscur qui s'en va en bonne fortune. »
    <juillet 1903, p.177>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Quand on lit le récit d'une vie "exemplaire" comme celle de Balzac, on arrive toujours au récit de la mort. Ainsi, à quoi bon ? »
    <27 aout 1895 p.223>

    « Lis toutes les biographies des grands morts, et tu aimeras la vie. »
    <29 novembre 1895 p.237>

  • Jerome K. JEROME / Arrière-pensées d'un paresseux (1898) / Arléa 1998

    « J'aime les anecdotes sur la petitesse des grands de ce monde. J'aime me dire que Shakespeare levait volontiers le coude. Je me cramponne même au récit de cette ultime orgie avec son ami Ben Jonson. Peut-être l'histoire est-elle apocryphe, mais j'espère que non. J'aime l'imaginer sous les traits d'un braconnier, d'un bon à rien de village, vilipendé par le maître d'école, cible constante des sermons du magistrat local. J'aime songer que Cromwell avait une verrue sur le nez ; cette pensée me réconcilie avec mes propres traits. J'aime savoir qu'il mettait des bonbons sur les chaises pour voir les dames élégantes abîmer leurs belles robes ; me dire que sa farce idiote le faisait hurler de rire, comme n'importe quel Dudule de banlieue avec son pistolet à eau les jours de fête. J'aime lire que Carlyle balançait des tranches de bacon à la tête de sa femme et se rendait parfois parfaitement ridicule pour des contrariétés de rien du tout, qui auraient fait sourire un homme équilibré. Je songe alors à la cinquantaine de bourdes que je commets par semaine et je me dis : "Moi aussi, je suis un homme de lettres." »
    <p.190>

Corrélats : biographie critique citation maxime proverbe


BRIBES [ BONHEUR ]

Corrélats : bonheur bien morale bonté devoir moeurs politesse

BONHEUR

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Voix de la chair : ne pas avoir faim, ne pas avoir soif, ne pas avoir froid ; celui qui dispose de cela, et a l'espoir d'en disposer à l'avenir, peut lutter pour le bonheur. »
    <33 p.213>

  • ÉPICTÈTE / Manuel / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « N'essaie pas que ce qui arrive arrive comme tu veux, mais veux ce qui arrive comme il arrive, et tu couleras des jours heureux. »
    <VIII p.1114>

  • ÉRASME / Éloge de la Folie / Robert Laffont - Bouquins 1992

    « Mais, dit-on, c'est un malheur d'être trompé. Non, ce n'est pas l'être qui est un très grand malheur. Car ceux qui croient que le bonheur de l'homme réside dans les réalités ont vraiment perdu l'esprit. Il dépend de l'opinion qu'on a d'elles. L'obscurité et la diversité des choses humaines sont telles qu'on ne peut rien savoir clairement, comme l'ont bien dit mes Académiciens, les moins orgueilleux des philosophes. Ou si on peut savoir quelque chose, c'est bien souvent aux dépens du plaisir de la vie. Enfin, l'âme humaine est ainsi modelée qu'on la prend beaucoup plus par le mensonge que par la vérité. Veut-on une expérience évidente et claire ? Qu'on aille écouter le sermon à l'église : s'il est question de choses sérieuses, tout le monde dort, bâille, s'ennuie. Si le braillard, pardon, je voulais dire l'orateur [jeu de mot en latin : clamator, celui qui pousse des cris, et declamator, celui qui déclame = l'orateur] commence, comme il est fréquent, par quelque histoire de bonne femme, tout le monde se réveille, se redresse, est bouche bée.
    [...]
    J'ai connu quelqu'un de mon nom qui fit présent à sa jeune femme de quelques pierres fausses et la persuada, car c'était un beau parleur, non seulement qu'elles étaient vraies et naturelles mais qu'elles avaient une valeur rare, inestimable. Eh bien, qu'est-ce que cela faisait à la jeune femme, puisqu'elle n'éprouvait pas moins de plaisir à repaître ses yeux et son esprit de la verroterie et qu'elle gardait cachés chez elle ces riens comme s'il s'agissait d'un précieux trésor ?
    En attendant le mari évitait une dépense, et profitait de l'illusion de son épouse qui lui était tout aussi reconnaissante que s'il lui avait offert un cadeau coûteux. »
    <p.52-54>

    « Par les dieux immortels, y a-t-il plus heureux que cette espèce d'hommes qu'on appelle vulgairement bouffons, fous, sots, innocents, les plus beaux noms à mon avis ? Au premier abord, j'ai peut-être l'air de dire une chose folle et absurde ; c'est pourtant rigoureusement vrai. D'abord ils ignorent la crainte de la mort, qui, par Jupiter, n'est pas une petite misère. Ils ignorent les remords de conscience. Ils ne sont pas terrifiés par les histoires de revenants. Ils ne sont pas épouvantés par les spectres et les lémures, ni torturés par la crainte des maux qui les menacent, ni écartelés par l'espérance des biens à venir. Bref, ils ne sont pas déchirés par les mille tourments auxquels cette vie est en butte. Ils ignorent la honte, la crainte, l'ambition, l'envie, l'amour. Enfin, s'ils parviennent à l'inconscience des bêtes brutes, ils ne commettent même plus de péché, selon les théologiens.
    Maintenant, sage plein de folie, je voudrais que tu comptes avec moi tous les soucis qui jour et nuit tourmentent ton esprit, que tu réunisses en un seul tas tous les ennuis de ta vie, et tu comprendras enfin de combien de misères j'ai affranchi mes fous. Ajoutez-y que non seulement ils ne font que jubiler, s'amuser, chantonner, rire, mais de plus ils apportent à tous, partout où ils vont, le plaisir, le jeu, l'amusement et le rire, comme si la bienveillance des dieux les avait destinés à égayer la tristesse de la vie humaine. Aussi, tandis que les gens ont les uns envers les autres des sentiments divers, tout le monde les reconnaît également pour des amis, les recherche, les régale, les choie, les entoure, les secourt s'il arrive quelque chose, leur permet de dire ou de faire n'importe quoi impunément. On désire si peu leur nuire que même les bêtes sauvages s'abstiennent de leur faire du mal, les sentant d'instinct inoffensifs. Car ils sont véritablement consacrés aux dieux, en particulier à moi ; ce n'est donc pas à tort qu'on les respecte universellement. »
    <p.42>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Les biens de la fortune, tous tels qu'ils sont, encores faut il avoir du sentiment pour les savourer. C'est le jouïr, non le posseder, qui nous rend heureux. »
    <t.1 p.293 livre I chap.XLII>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La nature nous rendant toujours malheureux en tous états, nos désirs nous figurent un état heureux, parce qu'ils joignent à l'état où nous sommes les plaisirs de l'état où nous ne sommes pas ; et, quand nous arriverions à ces plaisirs, nous ne serions pas heureux pour cela, parce que nous aurions d'autres désirs conformes à ce nouvel état. »
    <167 p.1131>

    « Le sentiment de la fausseté des plaisirs présents et l'ignorance de la vanité des plaisirs absents causent l'inconstance. »
    <170 p.1132>

    « Divertissement : Quand je m'y suis mis quelquefois, à considérer les diverses agitations des hommes, et les périls et les peines où ils s'exposent, dans la cour, dans la guerre, d'où naissent tant de querelles, de passions, d'entreprises hardies et souvent mauvaises, etc., j'ai découvert que tout le malheur des hommes vient d'une seule chose qui est de ne savoir pas demeurer en repos dans une chambre.
    ~
    Mais quand j'ai pensé de plus près, et qu'après avoir trouvé la cause de tous nos malheurs, j'ai voulu en découvrir la raison, j'ai trouvé qu'il y en a une bien effective, qui consiste dans le malheur naturel de notre condition faible et mortelle, et si misérable, que rien ne peut nous consoler, lorsque nous y pensons de près. »
    <205 p.1138>

    « Le roi est environné de gens qui ne pensent qu'à divertir le roi, et à l'empêcher de penser à lui. Car il est malheureux, tout roi qu'il est, s'il y pense. »
    <205 p.1140>

    « Il n'y a que trois sortes de personnes : les unes qui servent Dieu, l'ayant trouvé ; les autres qui s'emploient à le chercher, ne l'ayant pas trouvé ; les autres qui vivent sans le chercher ni l'avoir trouvé. Les premiers sont raisonnables et heureux ; les derniers sont fous et malheureux ; ceux du milieu sont malheureux et raisonnables. »
    <364 p.1183>

  • VOLTAIRE / Lettres Philosophiques / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Pourquoi nous faire horreur de notre être ? Notre existence n'est point si malheureuse qu'on veut nous le faire accroire. Regarder l'univers comme un cachot, et tous les hommes comme des criminels qu'on va exécuter, est l'idée d'un fanatique ; croire que le monde est un lieu de délices où l'on ne doit avoir que du plaisir, c'est la rêverie d'un sybarite. Penser que la terre, les hommes et les animaux sont ce qu'ils doivent être dans l'ordre de la Providence est, je crois, d'un homme sage. »
    <p.110>

  • VOLTAIRE / Discours en vers sur l'Homme / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Un jeune colonel a souvent l'impudence
    De passer en plaisirs un maréchal de France.
    "Être heureux comme un roi", dit le peuple hébété :
    Hélas ! pour le bonheur que fait la majesté ?
    En vain sur ses grandeurs un monarque s'appuie ;
    Il gémit quelquefois, et bien souvent s'ennuie. »
    <p.212>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Remarquez bien que la plupart des choses qui nous font plaisir sont déraisonnables. »
    <990 p.1266>

    « Le bonheur consiste plus dans une disposition générale de l'esprit et du coeur, qui s'ouvre au bonheur que la nature de l'Homme peut prêter, que dans la multiplicité de certains moments heureux dans la vie. Il consiste plus dans une certaine capacité de recevoir ces moments heureux. Il ne consiste point dans le plaisir, mais dans une capacité aisée de recevoir le plaisir, dans une espérance bien fondée de le trouver quand on voudra, dans une expérience que l'on n'a point un certain dégoût général pour les choses qui font la félicité des autres. »
    <1002 p.1269>

    « Si on ne vouloit être qu'heureux, cela seroit bientôt fait. Mais on veut être plus heureux que les autres, et cela est presque toujours difficile, parce que nous croyons les autres plus heureux qu'ils ne sont. »
    <1003 p.1269>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le Barbier de Séville (1775) / OEuvres complètes / Firmin-Didot 1865

    « En toute espèce de biens, posséder est peu de chose ; c'est jouir qui rend heureux ; »
    <Acte IV scène i p.102>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Il est faux qu'on ait fait fortune, lorsqu'on ne sait pas en jouir. »
    <57 - p.657>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « La règle stoïque de subvenir à nos besoins en supprimant nos désirs équivaut à se couper les pieds pour n'avoir plus besoin de chaussures. »
    <p.574>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « Le bonheur consiste à ne désirer que ce qu'on peut obtenir. »
    <I v p.57>

    « Qu'il y aurait peu d'envieux si l'on réfléchissait combien il y a peu d'hommes vraiment heureux ou dignes d'être enviés ! »
    <III vi p.298>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « La punition de tous nos désirs est qu'un jour ils se réalisent. Et c'est pour notre déchirement. »
    <554 - 15 octobre 1963 p.205>

    « Le bonheur ne cause que des ennuis. Le mieux est de ne pas s'en occuper. S'il vient tant mieux pour nous, s'il part tant pis pour lui. La pire erreur est de le chercher ou de vouloir le rattraper. Il va, il vient à son idée : le bonheur est un papillon, l'ombre de notre main l'effarouche.
    S'il existait on l'aurait su. Depuis qu'on le cherche on l'aurait trouvé. Ce n'est pas autre chose qu'une idée fixe. »
    <632 - 18 mai 1965 p.369>

    « Melville raconte qu'il habitait une maison d'où il voyait sur la montagne une autre maison, lointaine, lointaine, où semblait habiter le bonheur. Il y alla et, de ce point élevé, il vit la sienne à l'horizon. Et ce fut la sienne, à ce moment là, qui lui donna cette impression.
    Le bonheur n'est jamais qu'en face. »
    <795 - 12 janvier 1969 p.726>

  • Jean-Pierre Claris de FLORIAN / Fables (1792) / Paris, P.Didot l'aîné 1792 [BnF]

    « Pour vivre heureux vivons caché. »
    <Le Grillon, p.94>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « Mlle DE LESPINASSE .
    Comme on parlait devant elle du vrai bonheur, elle finit par s'écrier :
    "Qui est-ce qui est heureux ?.. . des misérables !..."
    On attribue cette réflexion à d'Alembert, son ami.
    Béranger devait la paraphraser plus tard dans sa chanson : Les gueux sont des gens heureux. »
    <p.57>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Le souverain bonheur consiste à posséder ce que l'on aime, et à aimer ce qu'on possède. »
    <30, p.6>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Comme l'homme vivrait heureux s'il s'occupait aussi peu des affaires d'autrui que des siennes ! »
    <G 75 p.347>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Une impression agréable, lorsqu'elle est courte, c'est plaisir ; lorsqu'elle est longue, c'est volupté ; lorsqu'elle est permanente, c'est le bonheur. Un bonheur causé par des impressions douces, flatteuses, que rien n'interrompt ni ne trouble, c'est félicité. »
    <juin 1783 t.1 p.70>

    « N'est pas heureux qui ne veut l'être. »
    <28 avril 1802 t.1 p.480>

    « Oui, il entre inévitablement dans la composition de tout bonheur parfait l'idée de l'avoir mérité. »
    <24 février 1803 t.1 p.517>

    « Les mouvements de l'esprit, quand ils sont seuls, ne mesurent rien. Les battements du pouls mesurent le temps, les battements du coeur mesurent la vie ; mais la paix seule et les mouvements de notre âme mesurent le bonheur. »
    <18 mai 1806 t.2 p.119>

    « Pour être tragiques, il faut que les malheurs soient rares. »
    <28 janvier 1808 t.2 p.243>

    « Le plaisir n'est que le bonheur d'un point du corps. Le vrai bonheur, le seul bonheur, tout le bonheur est dans le bien-être de toute l'âme. »
    <12 mars 1818 t.2 p.556>

    « Ne vous exagérez pas les maux de la vie et n'en méconnaissez pas les biens, si vous cherchez à vivre heureux. »
    <t.2 p.623>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Quand on soutient que les gens les moins sensibles sont, à tout prendre, les plus heureux, je me rappelle le proverbe indien : "Il vaut mieux être assis que debout, être couché qu'assis ; mais il vaut mieux être mort que tout cela." »
    <155 p.81>

    « Celui qui veut trop faire dépendre son bonheur de la raison, qui le soumet à l'examen, qui chicane, pour ainsi dire, ses jouissances, et n'admet que des plaisirs délicats, finit par n'en plus avoir. C'est un homme qui, à force de faire carder son matelas, le voit diminuer, et finit par coucher sur la dure. »
    <170 p.84>

    « Je conseillerais à quelqu'un qui veut obtenir une grâce d'un ministre de l'aborder d'un air triste, plutôt que d'un air riant. On n'aime pas à voir plus heureux que soi. »
    <203 p.94>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Il est difficile de ne pas s'exagérer le bonheur dont on ne jouit pas. »
    <11 mars 1806 p.396>

  • Jérémie BENTHAM / Déontologie, ou Science de la morale t.1 / Paris : Charpentier, 1834 [BnF]

    Définition utilitariste du bonheur :
    « Qu'est-ce que le bonheur ? C'est la possession du plaisir avec exemption de peine. Il est proportionné à la somme des plaisirs goûtés et des peines évitées. Et qu'est-ce que la vertu ? C'est ce qui contribue le plus au bonheur, ce qui maximise les plaisirs et minimise les peines. Le vice, au contraire, c'est ce qui diminue le bonheur et contribue au malheur. »
    <p.25>

    « Mais encore, qu'est-ce que le plaisir ? qu'est-ce que la peine ? Tous les hommes s'en forment-ils la même idée ? Loin de là : le plaisir, c'est ce que le jugement d'un homme, aidé de sa mémoire, lui fait considérer comme tel. Nul homme ne peut reconnaître dans un autre le droit de décider pour lui ce qui est plaisir, et de lui en assigner la quantité requise. De là une conclusion nécessaire, c'est qu'il faut laisser tout homme d'un âge mûr et d'un esprit sain juger en cette matière par lui-même, et qu'il y a folie et impertinence à vouloir diriger sa conduite dans un sens opposé à ce qu'il considère comme son intérêt. Et plus on examinera la chose, plus on se convaincra qu'il en est ainsi. »
    <p.37>

  • Anthelme BRILLAT-SAVARIN / Physiologie du goût / Charpentier, Paris 1839 [BnF]

    « La découverte d'un mets nouveau fait plus pour le bonheur du genre humain que la découverte d'une étoile. »
    <Aphorisme IX, p.12>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La pensée est une maladie. L'être heureux, c'est l'idiot, le gâteux. - Non, l'être heureux par excellence serait celui qui aurait juste assez d'intelligence pour apprécier ses jouissances matérielles, être heureux de digérer. »
    <juin 1859 p.465>

  • Marcel PROUST / Du côté de chez Swann / À la recherche du temps perdu / Quarto Gallimard 1999

    « On ne connaît pas son bonheur. On n'est jamais aussi malheureux qu'on croit. »
    <p.284>

  • Alphonse KARR / Les Guêpes (troisième série) / Calmann Lévy 1888

    « Des malheurs évités le bonheur se compose ! »
    <Janvier 1842, p.188>

  • Alphonse KARR / Les Guêpes (quatrième série) / Calmann Lévy 1885

    « Le malheur veille et cherche ; - cachez votre bonheur, soyez heureux tout bas. »
    <Juillet 1842, p.53>

  • Alphonse KARR / Sous les orangers / M. Lévy frères 1859

    « On appelle volontiers meilleur ce qu'on n'a pas. L'homme a adroitement placé son bonheur dans des choses impossibles et son malheur dans des choses inévitables. »
    <p.22>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « On recommande souvent de respecter le malheur ; - et le bonheur donc ! c'est lui qui est rare, c'est lui qui est fragile, c'est lui qui a besoin d'être respecté. »
    <p.284>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « À l'individu, dans la mesure où il recherche son bonheur, il ne faut donner aucun précepte sur le chemin qui mène au bonheur : car le bonheur individuel jaillit selon ses lois propres, inconnues de tous, il ne peut être qu'entravé et arrêté par des préceptes qui viennent du dehors. »
    <108 p.1030>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Le bonheur est un mensonge dont la recherche cause toutes les calamités de la vie, mais il y a des paix sereines qui l'imitent, et qui sont supérieures peut-être. »
    <À Louise Colet, octobre 1847 p.476>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « HEUREUX. - En parlant d'un homme heureux : "Il est né coiffé." On ne sait pas ce que ça signifie, et l'interlocuteur non plus. »
    <p.358>

  • Pierre-Marie QUITARD / Dictionnaire des proverbes et des locutions proverbiales / Paris, P. Bertrand 1842

    Pour ne pas mourir idiot :
    « - Il est né coiffé.
    Cette expression s'applique à une personne constamment heureuse, par allusion à la membrane appelée coiffe qui enveloppe la tête de quelques enfants, au moment de leur naissance, et qui a été regardée, dans tous les temps et chez presque tous les peuples, comme un présage de bonheur. Les Grecs tiraient de cette coiffe, nommée amnion dans leur langue, l'augure favorable de l'amniomancie. Les sages-femmes de Rome, dit Lampride, la vendaient très cher aux avocats, persuadés qu'en la portant sur eux comme une amulette ils seraient doués d'une éloquence irrésistible qui leur ferait gagner les causes les plus difficiles. Nos pères pensaient qu'elle était une marque visible de la protection céleste. »
    <p.246>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Pour vivre, je ne dis pas heureux (ce but est une illusion funeste), mais tranquille, il faut se créer en dehors de l'existence visible, commune et générale à tous, une autre exigence interne et inaccessible à ce qui rentre dans le domaine du contingent, comme disent les philosophes. Heureux les gens qui ont passé leurs jours à piquer des insectes sur des feuilles de liège ou à contempler avec une loupe les médailles rouillées des empereurs romains ! Quand il se mêle à cela un peu de poésie ou d'entrain, on doit remercier le ciel de vous avoir fait ainsi naître. »
    <À Emmanuel Vasse de Saint-Ouen, 4 juin 1846 p.270>

  • Oscar WILDE / Formules et maximes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « On ne devrait vivre que pour le plaisir. Rien ne vieillit comme le bonheur. »
    <p.969>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Chacun trouve son plaisir où il le prend. »
    <15 juin 1887 p.4>

    « Le vrai bonheur serait de se souvenir du présent. »
    <9 octobre 1891 p.78>

    « Il ne suffit pas d'être heureux : il faut encore que les autres ne le soient pas. »
    <16 mai 1894 p.176>

    « La gloire d'hier ne compte plus ; celle d'aujourd'hui est trop fade, et je ne désire que celle de demain. »
    <20 mars 1894 p.166>

    « Le bonheur que les autres vous croient ajoute à notre détresse de savoir que nous ne sommes pas heureux. »
    <16 novembre 1900 p.479>

    « Le bonheur ne rend pas bon. C'est une remarque qu'on fait sur le bonheur des autres. »
    <1 mars 1901 p.506>

    « J'ai toujours vu les gens heureux, mais qui le sont à trop grands frais, envier le petit bonheur limité, dans un coin. »
    <17 novembre 1901 p.554>

    « Être heureux, c'est être envié. Or, il y a toujours quelqu'un qui nous envie. Il s'agit de le connaître. »
    <1 juillet 1906 p.835>

    « Le bonheur, c'est d'être heureux ; ce n'est pas de faire croire aux autres qu'on l'est. »
    <19 octobre 1906 p.852>

    « Il faut être discret quand on parle de son bonheur, et l'avouer comme si l'on se confessait d'un vol. »
    <10 décembre 1906 p.862>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Quand le malheur ne serait bon
    Qu'à mettre un sot à la raison
    Toujours serait-ce à juste cause
    Qu'on le dit bon à quelque chose. »
    <Livre sixième VII Le mulet se vantant de sa généalogie p.333>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « A quelque chose malheur est bon.
    Le malheur des autres, cela va sans dire. Il n'y a même que cela de bon. Il est assez difficile de se figurer une chose heureuse arrivant à un voisin de campagne par exemple, et dont on puisse tirer parti. La preuve, c'est que le bonheur des uns ne fait pas le bonheur des autres, comme le dit fort exactement un autre Lieu Commun presque identique. »
    <p.144>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Bonheur n. Agréable sensation qui naît de la contemplation de la misère d'autrui. »
    <p.33>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Il vient un âge où le bonheur semble se retirer de la vie, comme ces lacs qu'un été trop long rétrécit entre leurs rives. »
    <p.285>

  • Anatole FRANCE / La Révolte des anges (1914) / Au tournant du siècle / Omnibus 2000

    « On meurt en plein bonheur de son malheur passé. »
    <p.839>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Le malheur est presque toujours le signe d'une fausse interprétation de la vie. »
    <Carnet XX p.1007>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Le bonheur se serait peut-être d'avoir de l'argent, une valise avec cinq ou six livres et ses vêtements, et de vivre tantôt ici, tantôt ailleurs, en changeant sans cesse de gens, de paysages, d'idées, sans aucun attachement, et en prenant des notes partout et surtout. On mourrait un jour ou l'autre, où l'on pourrait. Le moindre sentiment, la moindre affection, la moindre chose qu'on possède est une chaîne. »
    <17 janvier 1904 I p.106>

    « Quand on pense à des choses de ce genre : le mariage, la guerre, la prison, les estropiés nés, les tordus, les contrefaits, les idiots, les fous, les syphilitiques, on sent le prix du bonheur d'y avoir échappé - jusqu'ici, du moins. »
    <16 octobre 1932 II p.1103>

    « Toute révolution prétend travailler pour le bien universel et veut propager sa doctrine dans le monde entier. En 1792, toute l'Europe était contre la Révolution française. Aujourd'hui, toute l'Europe est contre la Révolution russe. Il n'y a pas à s'échauffer. Il faut seulement se méfier des gens qui veulent le bonheur de l'humanité, d'où qu'ils soient. Les juges de l'Inquisition eux aussi, voulaient faire le bonheur de leurs victimes. »
    <4 novembre 1932 II p.1118>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « C'est une constatation que sont obligés de faire quelquefois certains hommes : que de sots ont facilement ce qu'ils n'ont pas. »
    <p.194>

  • Sigmund FREUD / Le malaise dans la culture (1930) / Quadrige PUF 1995

    « Ce qu'on appelle bonheur au sens le plus strict découle de la satisfaction plutôt subite de besoins fortement mis en stase et, d'après sa nature, n'est possible que comme phénomène épisodique. Toute persistance d'une situation désirée par le principe de plaisir ne donne qu'un sentiment d'aise assez tiède ; nos dispositifs sont tels que nous ne pouvons jouir intensément que de ce qui est contraste, et ne pouvons jouir que très peu de ce qui est état. Ainsi donc nos possibilités de bonheur sont limitées déjà par notre constitution. Il y a beaucoup moins de difficultés à faire l'expérience du malheur. »
    <p.18>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Le bonheur exige du talent. Le malheur pas. On se laisse aller. On s'enfonce. C'est pourquoi le malheur plaît et le bonheur effraye la foule. »
    <9 décembre 1944, p.586>

  • Sacha GUITRY / Jusqu'à nouvel ordre / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Il arrive chaque jour entre la place de l'Étoile et la place de la Concorde un nombre d'accidents qui ne varie guère. Donc chaque accident arrivé à autrui est un accident évité par vous.
    Le nombre des maladies et des larmes est équilibré de la même façon - et chaque fois qu'un homme meurt, ce n'est pas vous. »
    <p.22>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Dès longtemps j'avais décelé chez mes amis les plus intimes comme un secret espoir de me voir malheureux dans mon propre intérêt. »
    <p.69>

    « Vos amis qui vous prédisent des malheurs en arrivent bien vite à vous les souhaiter - et ils les provoqueraient au besoin pour conserver votre confiance. »
    <p.76>

  • Sacha GUITRY / Les Femmes et l'Amour / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Il y a assez de gens qui s'occupent des malheureux, des disgraciés, des déshérités, pour que je défende un peu le bonheur, la grâce et la beauté.
    Il n'y a pas que des malheureux.
    Il n'y a pas que des gens laids.
    Or, sous le prétexte magnifique de favoriser les gens malheureux, vous risquez de faire du mal à ceux qui ne le sont pas. C'est très grave. »
    <p.125>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Vous avez trouvé le bonheur, dites-vous. Prenez garde ! Car c'est l'oasis, et Pégase ne va pas plus loin vous porter. »
    <p.345>

    « Non s'efforcer vers le plaisir mais trouver son plaisir dans l'effort même, c'est le secret de mon bonheur. »
    <p.902>

    « Le besoin qu'a Pascal de désespérer l'homme et de saper ses joies, à seule fin de précipiter sa conversion, cette systématique dépréciation du jeu, de l'art ("quelle vanité que la peinture..."), de tout ce qui distrait l'homme de la nécessité de la mort - me paraît beaucoup plus vain que le plaisir même ; et combien me paraît plus sage la boutade de Hebel : "Que peut faire de mieux le rat pris au piège ? - C'est de manger le lard." »
    <9 août 1937 p.1268>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « On dit communément que tous les hommes poursuivent le bonheur. Je dirais plutôt qu'ils le désirent, et encore en paroles, d'après l'opinion d'autrui. Car le bonheur n'est pas quelque chose que l'on poursuit, mais quelque chose que l'on a. Hors de cette possession il n'est qu'un mot. Mais il est ordinaire que l'on attache beaucoup de prix aux objets et trop peu de prix à soi. Aussi l'un voudrait se réjouir de la richesse, l'autre de la musique, l'autre des sciences. Mais c'est le commerçant qui aime la richesse, et le musicien la musique, et le savant la science. En acte, comme Aristote disait si bien. En sorte qu'il n'est point de chose qui plaise, si on la reçoit, et qu'il n'en est presque point qui ne plaise, si on la fait, même de donner et recevoir des coups. Ainsi toutes les peines peuvent faire partie du bonheur, si seulement on les cherche en vue d'une action réglée et difficile, comme de dompter un cheval. Un jardin ne plaît pas si on ne l'a pas fait. Une femme ne plaît pas, si on ne l'a conquise. Même le pouvoir ennuie celui qui l'a reçu sans peine. Le gymnaste a du bonheur à sauter, et le coureur à courir ; le spectateur n'a que du plaisir. »
    <p.1192>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il est proverbial que c'est dans le malheur qu'on apprend à connaître ses amis. Ce n'est point qu'un malheureux éloigne par les services qu'il attend ; les hommes aiment à rendre service ; seulement ils n'aiment point les visages malheureux. C'est en ces passages que l'amuseur connaît les amertumes de son métier. »
    <p.184>

    « Il n'y a pas de bonheur au monde si l'on attend au lieu de faire, et ce qui plaît sans peine ne plaît pas longtemps. Faire ce qu'on veut, ce n'est qu'une ombre. Etre ce qu'on veut, ombre encore. Mais il faut vouloir ce qu'on fait. Il n'est pas un métier qui ne fasse regretter de l'avoir choisi, car lorsqu'on le choisissait on le voyait autre ; aussi le monde humain est rempli de plaintes. N'employez point la volonté à bien choisir, mais à faire que tout choix soit bon. »
    <p.279>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Les sages d'autrefois cherchaient le bonheur ; non pas le bonheur du voisin, mais leur bonheur propre. Les sages d'aujourd'hui s'accordent à enseigner que le bonheur propre n'est pas une noble chose à chercher, les uns s'exerçant à dire que la vertu méprise le bonheur, et cela n'est pas difficile à dire ; les autres enseignant que le commun bonheur est la vraie source du bonheur propre, ce qui est sans doute l'opinion la plus creuse de toutes, car il n'y a point d'occupation plus vaine que de verser du bonheur dans les gens autour comme dans des outres percées ; j'ai observé que ceux qui s'ennuient d'eux-mêmes, on ne peut point les amuser ; et au contraire, à ceux qui ne mendient point, c'est à ceux-là que l'on peut donner quelque chose, par exemple la musique à celui qui s'est fait musicien. Bref il ne sert point de semer dans le sable ; et je crois avoir compris, en y pensant assez, la célèbre parabole du semeur, qui juge incapables de recevoir ceux qui manquent de tout. Qui est puissant et heureux par soi sera donc heureux et puissant par les autres encore en plus. »
    <6 novembre 1922 p.442>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « Au lieu de prétendre avec le pessimisme qu'il n'y a pas de plaisir sans mélange, il faudrait plutôt s'exprimer ainsi : tous les plaisirs enveloppent leur douleur, c'est-à-dire une possibilité de conscience qui les empoisonnera, les rendra fragiles, défiants, soupçonneux ; à peine avons-nous commencé de les vivres qu'ils projettent déjà une ombre d'eux-mêmes, infiniment légère et fugitive, et cette ombre est comme leur conscience élémentaire. Pour être parfaitement heureux il faudrait ne rien savoir de son bonheur ; mais y a-t-il jamais eu un seul sentiment humain, si pur soit-il, que n'effleurât quelque réflexion imperceptible ? Voilà la vraie malédiction, la Némésis dont parle Schelling et qui, en nous proposant le savoir, trouble le clair miroir de l'innocence. Le drame antique a exprimé par de profonds symboles cette pudeur d'un bonheur qui craint d'éveiller la jalousie des dieux... Prendre conscience de son plaisir, c'est s'apercevoir qu'il n'est qu'un pauvre plaisir sans lendemain, qu'il nous laisse éternellement inquiets, désirants, faméliques. La conscience ne se borne donc pas à faire du plaisir un objet : elle en manifeste l'insuffisance, elle apporte avec soi le premier doute qui, lentement, sournoisement, va miner notre bonheur. »
    <La Mauvaise Conscience, p.55>

  • Jacques PRÉVERT / Spectacle (1951) / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1992

    « Il faudrait essayer d'être heureux, ne serait-ce que pour donner l'exemple. »
    <Intermède, p.378>

    « Même si le bonheur t'oublie un peu, ne l'oublie jamais tout à fait. »
    <Intermède, p.378>

    « Aujourd'hui le seul scandale c'est le bonheur.
    Mais, silencieusement et sûrement, l'indifférence heureuse répond au mépris facile et grimaçant. »
    <Intermède, p.379>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Dans toutes les espèces animales et chez l'homme, la récompense ne s'obtient que par l'action. Le bonheur ne vous tombe qu'exceptionnellement tout préparé dans les bras. Il faut aller à sa rencontre, il faut être motivé à le découvrir, à tel point qu'il perd de son acuité s'il vous est donné sans être désiré. La pulsion primitive est indispensable, celle de la recherche du plaisir, de l'équilibre biologique. »
    <p.97>

  • Paul WATZLAWICK / Faites vous-même votre malheur / Seuil 1984

    « Il est plus que temps de mettre au rancart les contes de bonne femme qui voudraient nous faire croire que la chance, le bonheur et la satisfaction sont tout ce qu'il convient de désirer dans l'existence. Il y a trop longtemps que l'on nous dit -et que nous croyons naïvement - que la poursuite du bonheur débouche sur le bonheur.
    [...]
    La littérature mondiale aurait dû suffire à éveiller nos soupçons. Désastre, tragédie, catastrophe, crime, péché, démence, danger - voilà la matière première de toutes les grandes créations littéraires. L'Enfer de Dante est beaucoup plus ingénieux que son Paradis. Il en va de même du Paradis perdu de Milton, à côté duquel son Paradis retrouvé est assez insipide. Le premier Faust nous tire des larmes, le second des bâillements.
    Inutile de nous raconter des histoires : que serions-nous, et où en serions-nous, sans notre malheur ? J'espère que l'on me passera la vulgarité de l'expression car elle est littéralement vraie : nous en avons salement besoin. »
    <p.10-11>

    « Comme le lecteur le sait probablement déjà, la devise officieuse du puritanisme est : "Fais ce que tu voudras, à condition de n'en tirer aucun plaisir." Et il existe effectivement des gens qui jugent indécent de prendre plaisir à quoi que ce soit dans un monde tel que celui où nous vivons aujourd'hui. Et, certes, il devient difficile de jouir ne serait-ce que d'un verre d'eau à l'instant où l'on sait qu'un demi-million de civils innocents sont en train de mourir de soif dans la moitié occidentale de Beyrouth. Mais, à supposer même que le bonheur mondial soit pour demain, les pessimistes calvinistes auraient encore des raisons d'espérer. Ils pourraient toujours avoir recours à la recette de Laing en reprochant à leurs interlocuteurs innocemment heureux : "Comment oses-tu t'amuser alors que le Christ est mort sur la croix pour ton salut ? Tu crois qu'il s'amusait, lui ? " Le reste n'est plus que silence gêné. »
    <p.80-81>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « Les hommes recherchent furieusement le plaisir, mais ne se croiraient pas complets, dignes de vivre, s'ils ne payaient leur tribut à la souffrance. Donc il faut souffrir. La plupart s'en tirent fort bien avec les ennuis quotidiens. Pour celle-ci, c'est le ménage, la queue, la vaisselle, le retour d'âge, pour celui-ci, le bureau, le manque de tabac, la brièveté des vacances, le mal de dents. D'autres supplient quelques bonnes âmes de leur taper dessus, se nourrissent d'ennuis présumés, et ne sont pleinement satisfait que lorsque le monde entier semble acharner à les perdre. Comme s'il était nécessaire de lever le petit doigt pour avancer un tel résultat. Mais il en est qui ont lu quelque peu, qui ont une vague idée de la souffrance "poétique", et pour ceux-là quelques subtilités s'imposent. Ils trouveront à qui parler, et souffrance à leur mesure, en se jetant à corps perdu dans les femmes. Là, c'est gagner d'avance. Ils sautent sur cette possibilité de tragique avec frénésie. On s'assure quelques jours de profond chagrin. Il ne peut se faire qu'un scénario bien conditionné ne déroule pas irrévocablement sa bobine jusqu'au terme de l'histoire. Quel plaisir de se donner des airs de Christ parce qu'elle n'est pas venue au rendez-vous ! De rentrer pleurer entre nos quatre murs familiers qui en perdent leurs fades couleurs. Est-ce beau ! Est-ce assez "humain". »
    <p.47-48>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Le paradis n'était pas supportable, sinon le premier homme s'en serait accommodé ; ce monde ne l'est pas davantage, puisqu'on y regrette le paradis ou l'on en escompte un autre. Que faire ? où aller ? Ne faisons rien et n'allons nulle part, tout simplement. »
    <p.1278>

  • François CAVANNA / La belle fille sur le tas d'ordures / L'Archipel (LdP9667) 1991

    « L'"homme" - je veux dire je, tu, il, nous tous - croit vouloir le bonheur. Il croit cela parce qu'il ne l'a pas. Il en rêve comme l'assoiffé rêve d'oasis. Il se connaît fort mal lui-même. En fait, ce qu'il veut, peut-être pas consciemment, mais en tous cas ce qu'il recherche, ce vers quoi toute sa conduite tend éperdument, c'est exactement le contraire. Il veut risquer et vaincre, il veut avoir peur et dominer sa peur, il veut être mieux que son voisin ou avoir plus que lui, il veut être le premier, il veut dominer, il veut séduire, il veut, en un mot, non pas une vie harmonieuse, mais une vie excitante, passionnante. Il croit vouloir le bonheur mais il veut l'aventure qui, se raconte-t-il, débouchera sur le bonheur. Il se raconte des histoires.
    Et tous ceux qui se sont terriblement battus, quel qu'ait été leur combat, croyaient se battre pour l'après, pour la victoire et ses fruits. Ils ne savaient pas, ils ne voulaient pas savoir, qu'ils se battaient pour se battre. Pour le combat. Les Guynemer et les Robespierre, les Napoléon et les Jeanne d'Arc, les Vincent de Paul et les Hitler, les conquérants et les martyrs... Leur moteur est leur tempérament même, leur bilan caractériel, leur dévorant besoin d'activité ou de dévouement. La "cause" n'est qu'affaire de circonstances. Ils se seraient tout aussi bien battus ou sacrifiés pour n'importe quoi d'autre, et avec la même conviction. »
    <p.106>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Tout ce qui m'intéresse, soit ça fait grossir, soit c'est immoral ! »
    <p.178>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « La majeure partie de nos ennuis provient de la complexité de notre nature et de la longévité de l'espèce. Mon chien qui ignore superbement l'angoisse métaphysique, la TVA, André Comte-Spongieux et la formation permanente, coule des jours paisibles et profite sans se poser de vaines questions de tout ce que la vie peut lui apporter : un rayon de soleil, un bout de côtelette, un morceau de sucre, la chienne du tripier. Un homme disposant de possibilités identiques se préoccupe de la matité de son bronzage, du degré de cuisson de la viande, de la valeur calorique du sucre et de la moralité de sa partenaire. C'est l'intelligence qui, sécrétant plus d'arrière-pensées que de pensées, dénature les joies simples qui n'ont nul besoin d'analyse. »
    <p.123>

    « Le bonheur c'est aussi souvent de ne plus faire certaines choses qu'on croyait indispensables. »
    <p.251>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « Il n'existe pas de bonheur complet sans amnésie partielle. »
    <p.13>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « Je crois qu'il existe une belle égalité des citoyens dans l'accès aux petits bonheurs de la vie quotidienne et une énorme inégalité dans la faculté d'en profiter. »
    <p.199>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « Le secret du bonheur, c'est de vivre juste au-dessous de ses moyens.
    Le secret de la réussite sociale, c'est de vivre juste au-dessus de ses moyens. »
    <22 décembre 1992, p.318>

  • Dominique NOGUEZ / Comment rater complètement sa vie en onze leçons / Payot & Rivages 2002

    « De parfaites anonymes, et par catégories entières, peuvent être pour le penseur une égale source d'embarras et de migraine. Le mongolien, par exemple. Pas de vie en apparence moins réussie que celle du mongolien. Personne n'en veut. Si on en repère un à l'échographie dans un ventre maternel, on le fait passer ; c'est même remboursé par la Sécurité sociale. Et cependant, on peut vivre mongolien et parfaitement heureux. On dira que ce bonheur-là est subjectif, qu'il n'est pas difficile de porter à l'euphorie le psychisme rudimentaire d'un handicapé mental. Peut-être, mais il est objectif aussi : dans mainte famille, le mongolien est l'objet de presque autant de gâteries que le chien de la maison.
    Et le masochiste ? Plus il échoue, plus il souffre ; et plus il souffre, plus il est heureux : dès lors, peut-on dire qu'il a raté sa vie, celui qui en a passé le plus clair à nager dans le bonheur ? Et l'assassin ? Vaut-il mieux être un assassin raté ou un parfait meurtrier condamné à la perpétuité ? Et l'Académie ? Rate-t-on sa vie d'y échouer (au sens de ne pas réussir à y entrer) ou d'y échouer (au sens des bateaux qui touchent le fond) ? »
    <p.17>

Corrélats : bonheur bien morale bonté devoir moeurs politesse


BRIBES [ BONTÉ ]

Corrélats : bonheur bien morale bonté devoir moeurs politesse

BONTÉ

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Il faut être un peu trop bon, pour l'être assez. »
    <95, p.17>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Une chose, depuis hier, m'a rendu très rêveur. Nous étions au Jardin des Plantes. Il y a un hoko, qui a coursé et pouillé devant nous un oiseau plus petit que lui et cent fois plus faible que lui, une pénélope, je crois. Il l'a à peu près tué, puis est resté, dans une vigilance terrible, à côté de cette bête, qui essayait de le désarmer en faisant la morte.
    Alors j'ai songé à tous ces blagueurs, qui disent que la nature est la leçon et la source de toute bonté. Que de passions mauvaises et naturelles de cette bête forte contre cette bête faible ! La bonté, mais c'est une création de l'homme, sa plus grande, sa plus merveilleuse et pour ainsi dire sa plus divine - une création contre nature ! »
    <9 septembre 1866 p.35>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Ne me demandez pas d'être bon : ne me demandez que d'agir comme si je l'étais. »
    <5 avril 1898 p.379>

    « La bonté n'est pas naturelle : c'est le fruit pierreux de la raison. Il faut se prendre par la peau des fesses pour se mener de force à la moindre bonne action. »
    <10 août 1904 p.716>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Véritablement bon est l'homme rare qui jamais ne blâme les gens des maux qui leur arrivent. »
    <p.512>

Corrélats : bonheur bien morale bonté devoir moeurs politesse


BRIBES [ CALOMNIE ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

CALOMNIE

  • ÉPICTÈTE / Manuel / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Si l'on te rapporte qu'un tel dit du mal de toi, ne te défends pas contre ses propos, mais réponds : "C'est qu'il ignorait mes autres défauts ; sans quoi il ne se serait pas borné à ceux-là." »
    <XXXIII (9) p.1124>

  • PLUTARQUE / Les Vies des hommes illustres I / Bibliothèque de la Pléiade / nrf Gallimard 1951

    La méthode d'Alcibiade contre la calomnie :
    « Il [Alcibiade] avait un chien beau et grand à merveille, qui lui avait coûté sept cents écus ; il lui coupa la queue, qui était la plus belle partie qu'il eût ; de quoi ses familiers le tancèrent fort, disant qu'il avait donné à parler à tout le monde, et que chacun le blâmait fort d'avoir ainsi diffamé un si beau chien. Il ne s'en fit que rire, et leur dit : "C'est tout ce que je demande ; car je veux que les Athéniens aillent caquetant de cela, afin qu'ils ne disent rien pis de moi. »
    <Vie d'Alcibiade, XIV p.427>

  • Abbé d'AILLY / Pensées diverses (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Une trop grande sensibilité à la médisance entretient la malignité du monde, qui ne cherche que cela. »
    <34 p.265>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'on me dit tant de mal de cet homme, et j'y en vois si peu, que je commence à soupçonner qu'il n'ait un mérite importun qui éteigne celui des autres. »
    <p.226 VII (39)>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « On devrait punir plus rigoureusement la médisance que le larcin ; elle fait plus de tort à la société civile : et il est plus difficile de se garder d'un médisant que d'un voleur. »
    <p.1013>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le Barbier de Séville (1775) / OEuvres complètes / Firmin-Didot 1865

    « En occupant les gens de leur propre intérêt, on les empêche de nuire à l'intérêt d'autrui. »
    <Acte I scène iv p.81>

    « La calomnie, monsieur ! vous ne savez guère ce que vous dédaignez ; j'ai vu les plus honnêtes gens près d'en être accablés. Croyez qu'il n'y a pas de plate méchanceté, pas d'horreurs, pas de conte absurde, qu'on ne fasse adopter aux oisifs d'une grande ville en s'y prenant bien : et nous avons ici des gens d'une adresse !... D'abord un bruit léger, rasant le sol comme hirondelle avant l'orage, pianissimo murmure et file, et sème en courant le trait empoisonné. Telle bouche le recueille, et piano, piano, vous le glisse en l'oreille adroitement. Le mal est fait, il germe, il rampe, il chemine, et, rinforzando de bouche en bouche, il va le diable ; puis tout à coup, ne sais comment, vous voyez calomnie se dresser, siffler, s'enfler, grandir à vue d'oeil. Elle s'élance, étend son vol, tourbillonne, enveloppe, arrache, entraîne, éclate et tonne, et devient, grâce au ciel, un cri général, un crescendo public, un chorus universel de haine et de proscription. Qui diable y résisterait ? »
    <Acte II scène viii p.87>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « La calomnie est comme la guêpe qui vous importune, et contre laquelle il ne faut faire aucun mouvement, à moins qu'on ne soit sûr de la tuer, sans quoi elle revient à la charge, plus furieuse que jamais. »
    <302 p.121>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Ne montrez pas le revers et l'exergue à ceux qui n'auront pas vu la médaille. C'est à dire ne parlez pas des défauts des gens de bien (et surtout de vos amis) à ceux qui ne connaissent ni leur visage, ni leur vie, ni leur mérite. »
    <2 novembre 1818 t.2 p.570>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Calomnie. - Si l'on trouve la trace d'une suspicion vraiment infamante, il ne faut jamais en chercher la source chez ses ennemis loyaux et simples ; car, si ceux-ci inventaient sur notre compte une pareille chose, étant nos ennemis, ils ne trouveraient pas créance. Mais ceux à qui nous avons été le plus utiles pendant un certain temps et qui, pour une raison quelconque, peuvent être secrètement certains de ne plus rien obtenir de nous, - ceux-là sont capables de mettre une infamie en circulation : ils trouvent créance, d'une part parce que l'on admet qu'ils n'inventeraient rien qui pourrait leur nuire personnellement, d'autre part puisqu'ils ont appris à nous connaître de plus près. - Pour se consoler, celui qui est ainsi calomnié peut se dire : les calomnies sont des maladies des autres qui éclatent sur ton propre corps ; elles démontrent que la société est un seul organisme (moral), de sorte que tu peux entreprendre sur toi la cure qui profitera aux autres. »
    <264 p.925>

  • Eugène MARBEAU / Remarques et pensées / Paris Ollendorf 1901 [BnF]

    « La calomnie, comme la foudre, menace les sommets. »
    <p.73>

  • Jean COCTEAU / Journal d'un inconnu / Grasset 1953

    « Ne pas relever les inexactitudes qu'on imprime sur notre compte. Elles nous protègent. »
    <p.203>

  • Sacha GUITRY / Les Femmes et l'Amour / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « On s'attaque à ta vie privée ?
    C'est que l'on ne trouve rien à redire à tes ouvrages. »
    <p.232>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ CARACTÈRE ]

Corrélats : caractère humeur colère curiosité con intelligence

CARACTÈRE

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Diseur de bons mots, mauvais caractère. »
    <14 p.1091>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Ne pouvoir supporter tous les mauvais caractères dont le monde est plein n'est pas un fort bon caractère : il faut dans le commerce des pièces d'or, et de la monnaie. »
    <p.161 V (37)>

    « Dans la société, c'est la raison qui plie la première. Les plus sages sont souvent menés par le plus fou et le plus bizarre : l'on étudie son faible, son humeur, ses caprices, l'on s'y accommode ; l'on évite de le heurter, tout le monde lui cède ; la moindre sérénité qui paraît sur son visage lui attire des éloges : on lui tient compte de n'être pas toujours insupportable. Il est craint, ménagé, obéi, quelquefois aimé. »
    <p.162 V (41)>

    « "Diseurs de bons mots, mauvais caractère" : je le dirais, s'il n'avait été dit. Ceux qui nuisent à la réputation ou à la fortune des autres, plutôt que de perdre un bon mot, méritent une peine infamante ; cela n'a pas été dit, et je l'ose dire. »
    <p.241 VII (80)>

  • Philippe Néricault DESTOUCHES / Le Glorieux (1732) / Paris, Librairie des bibliophiles 1884 [BnF]

    « Je ne vous dirai pas : "changez de caractère",
    car on n'en change point, je ne le sais que trop.
    Chassez le naturel, il revient au galop ;* »
    <Acte III, scène v p.86>

    * Ce vers est souvent attribué, à tort, à Boileau.
  • Claude Michel CLUNY / Le silence de Delphes - journal littéraire 1948-1962 / SNELA La Différence 2002

    « Qu'est-ce que le naturel ? La cuirasse est naturelle à la tortue comme au crocodile. Nous sécrétons chacun la notre. Ce que je n'aime pas chez les photographes, c'est leur volonté de vous débusquer ; il leur faut vous trahir par un biais ou l'autre sous prétexte de naturel. Il n'y a plus de naturel ; seulement des abandons de mauvaise aloi. »
    <1961 p.191>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Le caractère est formé de nos idées et de nos sentiments : or il est très prouvé qu'on ne se donne ni sentiments ni idées ; donc notre caractère ne peut dépendre de nous.
    S'il en dépendait, il n'y a personne qui ne fût parfait.
    Nous ne pouvons nous donner des goûts, des talents ; pourquoi nous donnerions-nous des qualités ?
    Quand on ne réfléchit pas, on se croit le maître de tout ; quand on y réfléchit, on voit qu'on n'est maître de rien. »
    <p.474>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « J'ai toujours trouvé que les personnes prétendument exécrables gagnaient à être connues de près, alors que les bonnes gens, elles, y perdaient. »
    <G 67 p.346>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Dans les grandes choses, les hommes se montrent comme il leur convient de se montrer ; dans les petites, ils se montrent comme ils sont. »
    <52 p.62>

    « Il faut savoir faire les sottises que nous demande notre caractère. »
    <59 p.63>

    « Quiconque n'a pas de caractère n'est pas un homme, c'est une chose. »
    <285 p.114>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il faut des vertus qui fassent aimer et des défauts qui fassent craindre. Probablement ce sont les défauts qui vous manquent. »
    <5 mars 1811 t.2 p.321>

    « Nous sommes tous plus ou moins échos, et nous répétons malgré nous les vertus, les défauts, les mouvements et le caractère des autres, j'entends de ceux avec qui nous vivons. »
    <30 juillet 1815 t.2 p.513>

  • Victor HUGO / Moi, l'amour, la femme / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Les hommes comme moi sont impossibles jusqu'à ce qu'ils soient nécessaires. »
    <1870 p.288>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Homme de caractère. - Un homme paraît avoir du caractère beaucoup plus souvent parce qu'il suit toujours son tempérament que parce qu'il suit toujours ses principes. »
    <485 p.657>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Une fois la décision prise, rester sourd aux meilleures objections : preuve de caractère. Donc à l'occasion, vouloir être stupide... »
    <107 p.619>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « Si, par une faveur d'en haut, vous aviez le pouvoir de choisir entre toutes les qualités et tous les talents, il est à présumer que, séduit par les apparences, vous opteriez pour quelqu'une de ces facultés brillantes auxquelles le monde paraît attacher un certain prix. Ce serait cependant un très-mauvais calcul ; car il est avéré que les petites qualités sont infiniment plus utiles que les grandes et que les grands talents sont loin de valoir les petits. Échangez donc beaucoup de savoir contre un peu d'habileté, beaucoup d'esprit contre un peu de sens commun, beaucoup de profondeur contre un peu de surface, quelques avantages extérieurs contre n'importe quoi. Avec quoi attire-t-on la foule sinon par de petits moyens et des artifices grossiers ? Que faut-il pour s'enrichir ? un peu d'ordre ; pour être protégé ? un peu de souplesse ; pour avoir des amis ? un peu de gaieté ; pour agréer aux femmes ? un certain genre ; pas plus.
    Le charlatanisme est la moitié du savoir faire. »
    <p.43>

    « Il y a des défauts qui font merveille. Si par exemple vous êtes impertinent, on vous subira ; orgueilleux, on vous estimera ; méchant, on vous craindra ; irascible, on vous cédera ; artificieux, on vous aidera ; menteur, on vous croira. »
    <p.47>

  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « Je ne sais pas de meilleur moyen, pour avoir la vie commode, que d'incommoder les autres. Qui donc, dans une famille, est moins contredit que l'esprit faux, plus ménagé que le mauvais caractère, plus obéi que le violent, moins interrompu que le bavard ? Il n'est tel, pour se faire faire place dans la rue, qu'un maçon qui revient, tout blanc de plâtre, de son ouvrage. Nous imposons plus facilement nos défauts que nous ne faisons accepter nos qualités. »
    <p.5>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Un homme de caractère n'a pas bon caractère. »
    <2 janvier 1907 p.865>

    « La vie est ce que notre caractère veut qu'elle soit. Nous la façonnons, comme un escargot sa coquille. »
    <3 février 1908 p.914>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Nous sommes loin de nous douter des services que pourraient nous rendre nos défauts - si nous savions les mettre en oeuvre. »
    <p.82>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le meilleur moyen pour apprendre à se connaître, c'est de chercher à comprendre autrui. »
    <10 février 1922 p.730>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « C'est selon l'ordre des affections que le caractère se forme ; c'est dans le cercle de la famille et des amitiés qu'il se fixe ; par les jugements ; cela se voit ; cela saute aux yeux. On se demande si l'effet des reproches, et même leur fin, n'est pas de nous rappeler à notre caractère, et de nous mettre en demeure de faire exactement ce mélange de bien et de mal que l'on attend de nous. Votre jeu est de mentir, et je vous le rappelle en annonçant que je ne vais pas croire un mot de ce que vous direz. Mais l'autre, par sa manière de dire le vrai comme si c'était faux, me somme à son tour d'être défiant. On fuit le brutal ; cela attire les coups, et en quelque façon les aspire, par ce vide promptement fait. Il est presque impossible que celui qui est réputé paresseux s'élance pour rendre service, car l'espace lui manque ; tout est fermé autour de lui ; nul n'attend rien de lui. Il ne trouve point passage. Il se heurte, il importune, dans le moment où il devrait servir. "Toujours le même, dit-on de lui ; les autres ne sont rien pour lui." Il le croit, il se le prouve, par la peur de se l'entendre dire. »
    <p.266>

    « Avoir du caractère n'est point le même qu'avoir un caractère. Mais le double sens du mot doit nous avertir. Avoir du caractère, c'est accepter sa propre apparence et s'en faire une arme. Comme de bégayer, ou d'avoir la vue basse, ou d'un grand nez faire commandement ; aussi bien d'un petit. On fait autorité d'une voix forte, mais d'une voix faible aussi, d'un nasillement. Un boiteux peut être péremptoire ; on attend qu'il le soit. Le ridicule n'est que l'absence d'une pensée derrière ces signes impérieux. Toutefois si l'on se trouvait pourvu d'équilibre, et de bel aspect, sans aucun ridicule, il ne faudrait pas encore désespérer. Socrate usait indiscrètement de ce nez camus ; le beau Platon dut chercher d'autres moyens. Un orateur ne cache point ses défauts ; il les jette devant lui. J'ai souvenir d'un avocat sifflotant, et tout à fait ridicule ; mais il était redouté. Ses adversaires se moquaient de lui, et, par cela même, l'admiraient. On ne cite guère d'hommes puissants et libres qui n'aient conservé et composé ces mouvements de nature, de façon à s'ouvrir d'abord un chemin parmi les sots. Il n'y a qu'affectation au monde ; et cela est ridicule si l'on imite ; puissant au contraire, et respecté, et redouté, celui qui affecte selon sa nature. "Il t'est naturel d'être simple, disait quelqu'un, et tu affectes d'être simple. C'est très fort." »
    <p.269>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « On n'est soi qu'en mobilisant tous ses travers, qu'en se solidarisant avec ses faiblesses, qu'en suivant sa "pente". Dès qu'on cherche son "chemin", et qu'on s'impose quelque modèle noble, on se sabote, on s'égare... »
    <p.1492>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Dans notre société, on dit que quelqu'un a du caractère lorsqu'il accorde plus d'importance à ses propres opinions qu'à celles d'autrui. »
    <p.21>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Il est préférable d'avoir de très gros défauts que de toutes petites qualités. »
    <p.85>

Corrélats : caractère humeur colère curiosité con intelligence


BRIBES [ CAUSALITÉ ]

Corrélats : causalité finalité déterminisme temps prédiction évolution

CAUSALITÉ

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Ce système de la nécessité et de la fatalité a été inventé de nos jours par Leibniz, à ce qu'il dit, sous le nom de raison suffisante ; il est pourtant fort ancien : ce n'est pas d'aujourd'hui qu'il n'y a point d'effet sans cause, et que souvent la plus petite cause produit les plus grands effets.
    ...
    Mais il me semble qu'on abuse étrangement de la vérité de ce principe. On en conclut qu'il n'y a si petit atome dont le mouvement n'ait influé dans l'arrangement actuel du monde entier ; qu'il n'y a si petit accident, soit parmi les hommes, soit parmi les animaux, qui ne soit un chaînon essentiel de la grande chaîne du destin.
    ...
    Tous les événements sont produits les uns par les autres, je l'avoue ; si le passé est accouché du présent, le présent accouche du futur ; tout a des pères, mais tout n'a pas toujours d'enfants. Il en est ici précisément comme d'un arbre généalogique : chaque maison remonte, comme on sait, à Adam, mais dans la famille il y a bien des gens qui sont morts sans laisser de postérité. »
    <p.103-104>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Nous devons croire que tout a une cause, comme l'araignée tisse sa toile afin d'attraper des mouches, et le fait bien avant de savoir qu'en ce monde il existe des mouches. »
    <H 25 p.369>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Ce n'est pas parce qu'il y a une rose sur le rosier que l'oiseau s'y pose : c'est parce qu'il y a des pucerons. »
    <9 juin 1897 p.326>

  • Ludwig WITTGENSTEIN / Tractatus logico-philosophicus (1918) / Idées 264 nrf Gallimard 1961

    « Nous ne pouvons inférer les événements de l'avenir des événements présents.
    La croyance au rapport de cause à effet est la superstition. »
    <5.1361 p.109>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Quand on dit que les mêmes causes produisent les mêmes effets, on ne dit rien. Car les mêmes choses ne se reproduisent jamais - et d'ailleurs on ne peut jamais connaître toutes les causes. »
    <Philosophie p.649>

    « Cause - Si l'on dit que le coup de mer a ruiné une jetée. Tout ici est homo - Coup - et l'emploi du verbe actif comme l'idée de ruine ou de désordre - qui est relative à notre ordre. Et l'on néglige la modification réciproque de la mer. On ne dit pas : la jetée a vomi ses pierres sur la mer, a transformé, dissipé, l'énergie de la lame.
    Mais quoi qu'on fasse, c'est toujours un homme qui observe. »
    <Philosophie p.673>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La science, il est vrai, ne progresse qu'en remplaçant partout le pourquoi par le comment ; mais, si reculé qu'il soit, un point reste toujours où les deux interrogations se rejoignent et se confondent. Obtenir l'homme... des milliards de siècles n'y auraient pu suffire, par la seule contribution du hasard. Si antifinaliste que l'on soit, que l'on puisse être, on se heurte là à de l'inadmissible, à de l'impensable ; et l'esprit ne peut s'en tirer qu'il n'admette une propension, une pente, qui favorise le tâtonnant, confus et inconscient acheminement de la matière vers la vie, vers la conscience ; puis, à travers l'homme, vers Dieu. »
    <8 juin 1942 p.123>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    Le Principe de Raison Insuffisante !
    « Étant philosophe, vous devez savoir ce que l'on entend par principe de raison suffisante. Malheureusement, pour tout ce qui le concerne directement, l'homme y fait toujours exception ; dans notre vie réelle, je veux dire notre vie personnelle, comme dans notre vie historique et publique, ne se produit jamais que ce qui n'a pas de raison valable. »
    <T 1 p.168>

Corrélats : causalité finalité déterminisme temps prédiction évolution


BRIBES [ CERTITUDE ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

CERTITUDE

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Les querelles ne dureraient pas longtemps, si le tort n'était que d'un côté. »
    <M 496 p.112>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Il n'y a nulle certitude, dès qu'il est physiquement ou moralement possible que la chose soit autrement. Quoi ! Il faut une démonstration pour oser assurer que la surface d'une sphère est égale à quatre fois l'aire de son grand cercle, et il n'en faudra pas pour arracher la vie à un citoyen par un supplice affreux ! »
    <p.478>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « ÉVIDENCE. - Vous aveugle, quand elle ne crève pas les yeux. »
    <p.350>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Le besoin de certitude a toujours été plus fort que le besoin de vérité. »
    <p.235>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'amour de la vérité n'est pas le besoin de certitude et il est bien imprudent de confondre l'un avec l'autre. »
    <21 octobre 1929 p.946>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Je préfère donner du "Monseigneur" au chef de la branche bonapartiste plutôt qu'à l'évêque.
    Dame ! Je sais que l'empereur a existé, alors que pour Dieu, je doute toujours. »
    <p.23>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ CERVEAU ]

Corrélats : cerveau conscience esprit âme pensées

CERVEAU

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Mylord Marlborough étant à la tranchée avec un de ses amis et un de ses neveux, un coup de canon fit sauter la cervelle à cet ami et en recouvrit le visage du jeune homme, qui recula avec effroi. Marlborough lui dit intrépidement : "Eh ! quoi monsieur, vous paraissez étonné ? - Oui, dit le jeune homme en s'essuyant la figure, je le suis qu'un homme qui a autant de cervelle restât exposé gratuitement à un danger inutile." »
    <643 p.197>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « J'ai vu, monsieur, sur une table de boucher, des cervelles pareilles à la vôtre. »
    <16 octobre 1891 p.79>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il y a des cases dans le cerveau, avec inscriptions : A étudier au jour favorable. - A n'y penser jamais. - Inutile à approfondir. - Contenu non examiné. - Affaire sans issue. - Trésor connu et qui ne pourrait être attaqué que dans une seconde existence. - Urgent. - Dangereux. - Délicat. - Impossible. - Abandonné. - Réservé. - A d'autres ! - Mon fort. - Difficile, etc. »
    <p.793>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Un philosophe disait : vous aurez beau explorer le cerveau, vous n'y verrez nulle pensée. Vous visiterez cette machine, vous y verrez des roues, des leviers, des pignons, des mouvements - pas la pensée.
    On peut lui répondre : visitez la pensée, même la vôtre - et vous n'y verrez pas trace de - pensée. Vous y verrez des images, des sensations aussi closes, aussi positives, aussi impénétrables qu'un morceau de fer, des résonances, des chocs et des déclenchements, - - des engrenages comme dans la machine, et des hasards comme dans la rue.
    Cette pensée insaisissable, serait-elle une illusion d'optique, tenant à un certain point d'où l'on se voit ? »
    <Philosophie p.525>

Corrélats : cerveau conscience esprit âme pensées


BRIBES [ CIRCONSTANCES ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

CIRCONSTANCES

  • LIE-TSEU / Le Vrai Classique du vide parfait / Philosophes taoïstes / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « LE JEU DES CIRCONSTANCES
    A Lou vivait un homme du nom de Che. Il avait deux fils. L'un aimait l'étude, l'autre aimait le métier des armes. Celui qui était porté, aux études offrit ces services au prince de Ts'i. Ce dernier accepta et le fit précepteur de tous ses fils. Celui qui était habile au maniement des armes s'adressa au roi de Tch'ou et offrit ses services. Le roi s'en réjouit et en fit son général. Grâce aux revenus des deux frères, toute la famille s'enrichit et, par leur rang, ils faisaient honneur à leurs parents.
    Che avait un voisin qui s'appelait Mong. Ce dernier avait aussi deux fils qui étaient également l'un un lettré, l'autre un soldat et ils vivaient dans une grande pauvreté. Mong fut pris du désir de posséder autant que la famille Che. C'est pourquoi il s'adressa à Che en s'enquérant des moyens d'une si rapide ascension. Les deux fils de Che lui contèrent tout conformément à la vérité.
    Sur quoi, un des fils de Mong fit une démarche à Ts'in pour offrir ses services comme lettré au roi de ce pays. Le roi de Ts'in dit : "Par les temps qui courent, les princes mettent toutes leurs forces dans la guerre. Leur intérêt se porte tout entier sur les armes et sur les approvisionnements. Si je cherchais à gouverner mon pays au moyen de l'amour et de la justice, ce serait là prendre la voie la plus appropriée pour trouver la ruine et la mort" Cela dit, il fit châtier le solliciteur, puis le relâcha peu après.
    L'autre fils se rendit à Wei pour offrir ses services au prince de la région. Ce dernier s'exprima ainsi : "Mon pays est faible, il est entouré par de grands États et j'aide les petits États : je suis ainsi la voie de la paix. Si je voulais me fier à la force de mes armes, je n'aurais pas à attendre longtemps pour consommer ma ruine. D'autre part, si je laisse partir cet homme indemne, il s'adressera au prince d'un autre royaume et me causera bien des ennuis" Sur quoi, il fit couper les pieds du solliciteur et on le transporta à Lou.
    Là, le père Mong et ses fils se frappaient la poitrine et accablaient de reproches le père Che. Ce dernier finit par dire : "Quand les circonstances sont favorables, on réussit. Dans le cas contraire, c'est la ruine. La voie que vous avez prise était la même que la nôtre, cependant l'issue en est différente. Cela provient de ce que vous n'avez pas trouvé le moment favorable, et non pas que vous l'avez manqué de votre propre chef. En outre, il n'existe pas dans le monde de principe qui soit valable en toutes circonstances, pas un acte qui soit mauvais dans tous les cas. Ce qui fut jadis en usage est peut-être rejeté aujourd'hui. Ce qu'on rejette aujourd'hui sera peut-être en usage plus tard. L'usage et le non-usage ne suivent pas de règle fixe. Comment exploiter une occasion, trouver le moment opportun, se plier aux circonstances, voilà ce qui ne dépend d'aucune recette. Il s'agit ici d'une certaine habileté. Si vous n'avez pas cette habileté, auriez-vous l'immense savoir de K'ong K'iou et l'adresse d'un Liu Chang, où que vous alliez, vous échouerez." »
    <p.574-575>

  • ÉPICTÈTE / Entretiens / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Les occasions sont indifférentes, l'usage qu'on en fait ne l'est pas. Comment conserver, avec le calme et l'équilibre, une attention sans abandon et sans nonchalance ? En imitant les joueurs de dés : les cailloux sont indifférents, les dés aussi ; comment saurais-je ce qui va tomber ? Profiter avec réflexion et selon les règles des points tombés, voilà quelle est mon affaire. Ainsi, dans la vie, voici l'essentiel de ce que tu as à faire : divise et distingue bien les choses ; dis : les choses extérieures ne dépendent pas de moi ; ma volonté dépend de moi. Où chercher le bien et le mal ? En moi- même, dans ce qui est mien. Quant aux choses qui te sont étrangères, ne prononce jamais à leur propos les noms de bien et de mal, d'utilité et de dommage, ni rien de pareil. »
    <II v p.890>

  • MACHIAVEL / Le Prince / Le livre de poche / Librairie Générale Française 1983

    « Chaque homme vise aux mêmes buts, qui sont les honneurs et la richesse ; mais ils emploient pour les atteindre des moyens variés : l'un la prudence, l'autre la fougue ; l'un la violence, l'autre l'astuce ; celui-ci la patience, cet autre la promptitude ; et toutes ces méthodes sont bonnes en soi. Et l'on voit encore de deux prudents l'un réussir et l'autre échouer ; et à l'inverse deux homme également prospères qui emploient des moyens opposés. Tout s'explique par les seules circonstances qui conviennent ou non à leurs procédés. De là résulte ce que j'ai dit précédemment : des façons de faire différentes produisent un même effet, et de deux conduites toutes pareilles l'une atteint son but, l'autre fait fiasco.
    ...
    Si tu savais changer de nature quand changent les circonstances, ta fortune ne changerait point. »
    <p.132>

  • MACHIAVEL / Discours sur la première Décade de Tite-Live / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1952

    « Deux choses s'opposent à ce que nous puissions changer : d'abord nous ne pouvons pas résister au penchant de notre nature ; ensuite un homme à qui une certaine façon d'agir a toujours parfaitement réussi, n'admettra jamais qu'il doit agir autrement. C'est de là que viennent pour nous les inégalités de la fortune : les temps changent et nous ne voulons pas changer. »
    <III ix p.642>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Les sots qui marchent dans le chemin de la fortune prennent toujours les routes battues. Un précepteur du Roi est-il devenu premier ministre ? Tous les petits ecclésiastiques veulent être précepteurs du Roi, pour être premiers ministres. Les gens d'esprit se font des routes particulières : ils ont des chemins cachés, nouveaux ; ils marchent là où personne n'a encore été. Le monde est nouveau. »
    <1188 p.1299>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Un Tiens vaut, ce dit-on, mieux que deux Tu l'auras :
    L'un est sûr, l'autre ne l'est pas. »
    <Livre cinquième III Le petit poisson et le pêcheur p.272>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Les occasions ne rendent pas un homme faible mais elles font découvrir sa faiblesse. »
    <Maximes, LXIII, p.241>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « L'homme est doué de talents que n'éveillent jamais que des circonstances fortuites. »
    <D 131 p.206>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « L'Ecluse, celui qui a été à la tête des Variétés amusantes, racontait que, tout jeune et sans fortune, il arriva à Lunéville, où il obtint la place de dentiste du roi Stanislas, précisément le jour où le roi perdit sa dernière dent. »
    <751 p.215>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Les héros ont leurs accès de crainte, les poltrons des instants de bravoure, et les femmes vertueuses leurs instants de faiblesse.
    C'est un grand art que de savoir juger et saisir ces moments. »
    <10 décembre 1801 p.31>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Il faut, à la guerre, profiter de toutes les occasions, car la fortune est femme ; si vous la manquez aujourd'hui, ne vous attendez pas à la retrouver demain. »
    <10 p.216>

  • Pierre François LACENAIRE / Mémoires / José Corti 1991

    « Si j'eusse été à même de fournir la carrière de ce qu'on appelle honnête homme, j'eusse été bonapartiste sous Bonaparte, carliste sous Charles X, et philippiste aujourd'hui, et cela consciencieusement sans penser être girouette. Mais pourquoi ? direz-vous ; parce que j'ai toujours pensé que dans les commotions politiques le mal était toujours au-dessus du bien, parce qu'une révolution ne profite qu'à quelques intrigants, et qu'il y a toujours beaucoup de victimes, parce que les hommes sont toujours les hommes, et qu'ils ne peuvent trouver leur bonheur que dans le fond de leur coeur et nullement dans la chimère d'une liberté politique. Il est beau certes le principe de la liberté et de l'égalité ; mais prouvez-moi qu'elles ont régné un seul jour, je dis un seul jour sur la terre, et je vous excuserai de courir après. Vous qui me stigmatisez du nom de scélérat, dites-moi si cette chimère, si longtemps poursuivie et jamais atteinte, vaut le sang qu'elle a déjà coûté. »
    <p.133>

  • Adolphe THIERS / Discours parlementaires (tome 15) / Paris, Calmann Lévy 1883 [BnF]

    « J'ai pour maxime qu'il faut tout prendre au sérieux, mais rien au tragique. »
    <Assemblée nationale le 24 mai 1873, p.217>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Le bon champ. - Tout refus et toute négation témoignent d'un manque de fécondité : au fond, si nous étions un bon champ de labour, nous ne devrions rien laisser périr sans l'utiliser et nous verrions en toute chose, dans les événements et dans les hommes, de l'utile fumier, de la pluie et du soleil. »
    <332 p.811>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « Le Duc de MORNY
    Ce soir-là il s'était rendu à la première représentation du Château de Barbe-Bleue, à l'Opéra-Comique. Après une visite à plusieurs loges, il se présente dans celle de Mme Liadières qui lui parle des bruits de la journée :
    - On annonce que le Président va balayer la Chambre. Que comptez-vous faire, Monsieur de Morny ?
    - Madame, s'il y a un coup de balai, je tâcherai de me mettre du côté du manche.
    Le mot est devenu proverbial. »
    <p.101>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Les circonstances font plus de la moitié du génie. Un maçon de village en figure de têtard, velu et jeté au hasard des batailles : ce qui sort de la fournaise, une espèce de lion au mufle étonnant, c'est Kléber. »
    <174 p.182>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Quand tourne le vent on accuse les girouettes. »
    <p.286>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Soi.
    Nous ne connaissons de nous-mêmes que celui que les circonstances nous ont donné à connaître (j'ignorais bien des choses de moi). Le reste est induction, probabilité : Robespierre n'avait jamais imaginé qu'il guillotinerait à ce point ; ni tel autre, qu'il aimerait à la folie. »
    <p.503>

  • Henry de MONTHERLANT / Mors et vita / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Saint-Just : "Les circonstances ne sont difficiles que pour ceux qui reculent devant le tombeau." D'abord on admire cet éclat sombre, et on adhère avec élan. Ensuite on se dit que c'est trop facile, de se tirer des circonstances en mourant. Ce n'est pas cela qu'on demande à un homme. On lui demande de dominer les circonstances, en vivant. Il faut qu'on renonce à nous présenter toujours le tombeau comme une solution. »
    <Courage et peur, p.538>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « Trahir, qu'on dit, c'est vite dit. Faut encore saisir l'occasion. C'est comme d'ouvrir une fenêtre dans une prison, trahir. Tout le monde en a envie, mais c'est rare qu'on puisse. »
    <p.344>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « Un nommé Hamard assassine une vieille femme dans sa cave. Il met la main sur le magot : 1.200.000 francs en espèces, pas moins. Personne ne le soupçonne. Au lieu de se tenir tranquille, il se lance dans la grande vie, dépense fastueusement : automobile de luxe, deux chauffeurs, 40.000 francs à une fille ici, 50.000 francs à une autre là, le reste à l'avenant. Il se fait si bien remarquer qu'on le pince et le voilà maintenant avec le bagne ou la guillotine en perspective.
    Dire que c'est toujours à de pareils imbéciles que tombent de si belles occasions ! »
    <p.262>

  • Emil CIORAN / Des larmes et des saints (1937) / OEuvres / Quarto Gallimard 1995

    « Je ne crois pas avoir raté une seule occasion d'être triste. (Ma vocation d'homme.) »
    <p.324>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Prendre ce que la vie vous offre, car elle ne l'offre jamais deux fois. »
    <19 août 1972, p.766>

  • Paul MORAND / Journal inutile 1973-1976 / nrf Gallimard 2001

    « J'ai toujours trouvé les gens fort mécontents de leur sort, mais très satisfait d'eux-mêmes. »
    <1 septembre 1973, p.122>

  • Antoine BLONDIN / Ma vie entre des lignes / OEuvres / Robert Laffont - Bouquins 1991

    « "Qu'ai-je fait de ma vie ? ..." Pour ce qui me concerne, c'est une façon très optimiste de poser la question. Peut-être conviendrait-il plutôt de me demander ce que la vie a fait de moi. Je me suis, en effet, rarement dérobé aux tentations qui s'offraient de part et d'autre de mon chemin, si bien qu'en me donnant l'illusion de mener mon existence à ma guise, je n'ai fait que la plier aux sollicitations des circonstances. De grandes libertés m'ont réduit en esclavage. Je me suis beaucoup abandonné en route... »
    <p.1110>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ CITATION ]

Corrélats : biographie critique citation maxime proverbe

CITATION

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « "Zénon a dit ceci." Et toi, que dis-tu ? "Cléanthe pense ainsi." Et toi, que penses-tu ? Marches-tu toujours sous les ordres d'autrui ? Sois un chef ; prononce des paroles qui puissent se graver dans les mémoires. Produis quelque chose de ton fonds. »
    <IV Lettre 33-7 p.682>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Nous sçavons dire : "Cicero dit ainsi ; voilà les meurs de Platon ; ce sont les mots mesmes d'Aristote." Mais nous, que disons nous nous mesmes ? que jugeons nous ? que faisons-nous ? Autant en diroit bien un perroquet. »
    <t.1 p.146 livre I chap.XXV>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Je n'aime point à citer ; c'est d'ordinaire une besogne épineuse : on néglige ce qui précède et ce qui suit l'endroit qu'on cite, et on s'expose à mille querelles. »
    <p.55>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il est des esprits voyageurs qui aiment à parcourir les livres et en rapportent le souvenir de tout ce qu'ils ont lu. Ceux-là doivent, comme Bayle, composer des dictionnaires, des recueils, etc. »
    <t.I p.183>

    « Ce mot qui finirait très bien un chapitre le commence mal. C'est que, par sa nature, il est la dernière et non pas la première expression de la pensée. À sa place, il est beau. Hors de sa place, il a de la recherche et de l'affectation. C'est, pour le dire en passant, ce qui dans les citations fait paraître ridicules en les isolant et en les déplaçant, des expressions qui étaient très belles dans le lieu où leur auteur les avait mises. Un chapiteau, un ornement doit terminer et non commencer un édifice. »
    <6 août 1804 t.1 p.644>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Une collection d'anecdotes et de maximes est pour l'homme du monde le plus grand trésor, lorsqu'il sait semer les premières avec habileté dans la conversation et se rappeler les dernières à propos. »
    <p.60>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « J'aime les hommes plus ou moins, selon que j'en tire plus ou moins de notes. »
    <25 novembre 1889 p.39>

    « Achille et Don Quichotte sont, Dieu merci, assez connus, pour que nous nous dispensions de lire Homère et Cervantès. »
    <13 février 1895 p.208>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « "Livresque", c'est un reproche que l'on me fait souvent ; j'y donne prise par cette habitude que j'ai de citer toujours ceux à qui ma pensée s'apparente. On croit que j'ai pris d'eux cette pensée ; c'est faux, cette pensée est venue à moi d'elle-même ; mais j'ai plaisir, et plus elle est hardie, à penser qu'elle habita déjà d'autres esprits. »
    <10 janvier 1923 p.752>

    « Il est aussi naturel à celui qui emprunte à autrui sa pensée d'en cacher la source, qu'à celui qui retrouve en autrui sa pensée, de proclamer cette rencontre. »
    <juin 1927 p.842>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Je me reproche de n'avoir pas, au jour le jour, transcrit sur un carnet spécial les phrases glanées au cours de mes lectures, qui méritaient de retenir l'attention, dont je voudrais me souvenir pour pouvoir les citer au besoin ; »
    <25 décembre 1942 p.157>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Citation n. Répétition erronée d'une déclaration d'autrui. Extrait repris avec des erreurs. »
    <p.51>

  • Sacha GUITRY / Les Femmes et l'Amour / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Tous les hommes de valeur : écrivains, savants, artistes, devraient publier chaque année non pas un livre d'eux, mais un livre de pensées, de pensées des autres qu'ils auraient choisies et qui seraient annuellement un portrait d'eux cent fois plus ressemblant qu'aucun autre.
    Car citer les pensées des autres, c'est souvent regretter de ne pas les avoir eues soi-même et c'est en prendre un peu la responsabilité ! »
    <p.153>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Bribes, pensées fugitives, dites-vous. Peut-on les appeler fugitives lorsqu'il s'agit d'obsessions, donc de pensées dont le propre est justement de ne pas fuir ? »
    <p.1649>

    « Quiconque nous cite de mémoire est un saboteur qu'il faudrait traduire en justice. Une citation estropiée équivaut à une trahison, une injure, un préjudice d'autant plus grave qu'on a voulu nous rendre service. »
    <p.1701>

    « Se méfier des penseurs dont l'esprit ne fonctionne qu'à partir d'une citation. »
    <p.1703>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Un auteur trop souvent cité, on finit par ne plus avoir envie de le lire. Son nom est profané à force de circuler. On préfère lire quelqu'un de moins connu et même de moindre talent, ne serait-ce que parce qu'il n'appartient pas à tous. »
    <9 novembre 1966 p.445>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « Développer une idée m'a toujours paru indécent, c'est pourquoi j'aime l'aphorisme. Développer une idée, c'est prendre le lecteur pour un imbécile : il ne comprendra que si on lui répète de mille manières ce qu'on veut lui faire entendre. »
    <22 juillet 1984, p.105>

  • François NOURISSIER / À défaut de génie / nrf Gallimard 2000

    « À quoi tient le pouvoir des citations placées en épigraphe ? Grâce à elles on se sent moins seul. On marche dans le noir avec moins d'angoisse, on fanfaronne. »
    <p.104>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Les citations sont les béquilles des écrivains infirmes. »
    <2 août 1968, p.39>

  • Jean DUTOURD / Dutouriana / Plon 2002

    « Ce qui est désespérant avec les journalistes, c'est que, quand ils reproduisent vos propos dans leur gazette, ils vous font parler comme eux. Moyennant quoi, on a toujours l'air d'un imbécile. »
    <p.29>

Corrélats : biographie critique citation maxime proverbe


BRIBES [ COLÈRE ]

Corrélats : caractère humeur colère curiosité con intelligence

COLÈRE

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « Montrer de la colère ou de la haine dans ses paroles ou dans ses traits est inutile, est dangereux, imprudent, ridicule, vulgaire. On ne doit donc témoigner de colère ou de haine que par des actes. La seconde manière réussira d'autant plus sûrement qu'on se sera mieux gardé de la première. Les animaux à sang froid sont les seuls venimeux. »
    <p.144>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La colère est la forme commune des passions dans leur paroxysme ; de toutes, même de la peur. Et c'est là qu'on peut voir comment l'homme arrive vite à oublier son intérêt prudemment calculé, et même sa propre conservation. Il est ordinaire qu'une colère, même née de petites causes, nous porte à des actes extravagants, comme de frapper, de briser, et même d'injurier des choses. Et j'ose dire que le plus profond de la colère est la colère d'être en colère, et de savoir qu'on s'y jettera, et de la sentir monter en soi comme une tempête physique. Le mot irritation en son double sens, explique assez cela, si l'on y pense avec suite. L'enfant crie de plus en plus fort principalement parce qu'il s'irrite de crier, comme d'autres s'irritent de tousser. »
    <p.584>

  • Sacha GUITRY / Elles et Toi / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Quand nous en avons par-dessus la tête, nous allons jusqu'à leur reprocher cette facilité avec laquelle nous les avons eues - dont nous avions été pourtant si fier ! »
    <p.115>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Courses de taureaux.
    Qu'on tue quelqu'un parce qu'il est en colère, c'est bien ; mais qu'on mette en colère quelqu'un pour le tuer, cela est absolument criminel. »
    <p.33>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Après une bonne querelle, on se sent plus léger et plus généreux qu'avant. »
    <1961 p.68>

Corrélats : caractère humeur colère curiosité con intelligence


BRIBES [ COMÉDIE ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

COMÉDIE

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Ne croyez pas (hors des cas très rares) à l'improvisation : tout ce qui est bien a dû être prévu et réfléchi. Démosthène méditait ses harangues et faisait provision d'exordes ; M. de Talleyrand prévoyait à l'avance ses bons mots, que la circonstance lui tirait ensuite à l'impromptu ; si Bonaparte, dans les revues, savait nommer chaque soldat par son nom, c'est qu'il s'était couché la veille en étudiant à fond ce qu'on appelle les Cadres de l'armée.
    Tout est comédie, et toute comédie a eu sa répétition. »
    <p.240>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « La comédie a un grand avantage sur la tragédie : c'est de peindre les caractères ; la tragédie ne peint que les passions. »
    <6 juin 1804 p.81>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ COMMUNISME ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

COMMUNISME

  • Jules SIMON / La Liberté civile / Hachette 1867

    « Celui qui étudierait avec soin toutes les doctrines communistes depuis Platon jusqu'à Babeuf, et depuis les esséniens jusqu'aux mormons, y trouverait toujours, à travers les différences introduites par le génie des créateurs et le caractère des peuples et des époques, cette grande et fondamentale analogie, qu'elles aboutissent à la négation la plus absolue de la liberté. La raison en est toute simple : on commence par réduire l'individu à ses propres forces en le dépouillant ; et la seule société possible pour lui dans cet état, c'est une société où il joue le rôle d'esclave. »
    <p.88>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Le terrorisme et le communisme, combinés et se prêtant un mutuel appui, ne sont autre chose que l'antique attentat contre les personnes et contre les propriétés. Quand on plonge au plus profond de ces théories, quand on creuse le fond des choses, on descend même au-delà de Marat et du père Duchesne, et il se trouve que le communisme s'appelle Cartouche et que le terrorisme s'appelle Mandrin. »
    <p.1040>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Le Socialisme s'est constitué en parti, en religion ; a codifié ses formules, promulgué son évangile. Il a placé sur le lit de Procuste le matelas de théories filandreuses cardé par Marx, et invite l'humanité à s'y étendre. Les Socialistes scientifiques, pleins d'eux-mêmes et le nez collé aux pages moisies du Capital, s'étonnent que l'humanité ne réponde point à leur appel et ne se hâte point, au sortir du régiment, de s'engouffrer dans leur caserne. Leur science... cochonne de science ! Autant, n'est-ce pas ? n'en pas parler. Leurs théories ne méritent pas la discussion. Leurs pontifes sont au-dessous de l'insulte. On ne peut cependant s'empêcher de considérer comme monstrueux, dans ce pays de France qui vit éclore, et qui voit éclore tous les jours, tant d'idées hautes et simples, l'accaparement d'une partie de l'intelligence populaire par les doctrines du collectivisme. Ces doctrines ne sont pas seulement imbéciles ; elles sont infâmes. Si elles étaient réalisables, elles mèneraient directement, ainsi que l'a démontré Herbert Spencer, à une nouvelle forme d'esclavage, plus hideuse que toute celles qui firent jusqu'ici gémir l'humanité. »
    <p.1320>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « La bassesse du socialisme, c'est de poursuivre, non pas le plus grand bien, mais le moindre mal. »
    <227 p.192>

  • Simone WEIL / OEuvres / Quarto Gallimard 1999

    « [...] quand je pense que les grands chefs bolcheviks prétendaient créer une classe ouvrière libre et qu'aucun d'eux - Trotsky sûrement pas, Lénine je ne crois pas non plus - n'avait sans doute mis le pied dans une usine et par suite n'avait la plus faible idée des conditions réelles qui déterminent la servitude ou la liberté pour les ouvriers - la politique m'apparaît comme une sinistre rigolade. »
    <Lettre à Albertine Thévenon, février 1935, p.142>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Tout le monde sait que la terre, chose bizarre, produit dix fois moins lorsque ceux qui la travaillent n'ont aucun droit sur elle. »
    <p.86>

    « "Plutôt rouge que mort", disent les pacifistes allemands, qui semblent oublier qu'un homard n'est jamais aussi rouge que lorsqu'il est mort.
    Mais renoncer à sa liberté, faire taire sa conscience, tricher avec soi-même pour sauver sa vie, c'est cela, la perdre. »
    <p.92>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Les anticommunistes sont terriblement désoeuvrés. »
    <p.172>

  • François NOURISSIER / À défaut de génie / nrf Gallimard 2000

    « Un jour, au terme d'une de ces conversations sauvagement anticommunistes comme en avaient vers 1956 les intellectuels exclus du PCF ou qui l'avaient abandonné, Clara Malraux constata sur un ton de superbe tristesse : "On aura beau dire, c'est nous qui avons eu la plus grande espérance..." Qui n'a pas compris cela - et nos cadets sont mal placés pour le comprendre - ne saisira jamais ce qui a interdit au moins à deux générations de Français d'expédier le communisme aux oubliettes, fût-ce sous le nom de stalinisme. On a beau avoir été escroqué, on a beau avoir été escroc, on n'efface pas d'un haussement d'épaule cette grande espérance dont parlait Clara, le rêve aux yeux. »
    <p.334>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « Le mot "camarade", c'est sans doute le mot qui a le plus souffert de la politique. »
    <p.710>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ COMPASSION ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

COMPASSION

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « La pitié est souvent un sentiment de nos propres maux dans les maux d'autrui. C'est une habile prévoyance des malheurs où nous pouvons tomber ; nous donnons du secours aux autres pour les engager à nous en donner en de semblables occasions ; et ces services que nous leur rendons sont à proprement parler des biens que nous nous faisons à nous-mêmes par avance. »
    <M 264 p.67>

  • Madame de SABLÉ / Maximes (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « On aime tellement toutes les choses nouvelles et les choses extraordinaires qu'on a même quelque plaisir secret par la vue des plus tristes et des plus terribles événements, à cause de leur nouveauté et de la malignité naturelle qui est en nous. »
    <18 p.248>

  • Lorédan LARCHEY / Gens Singuliers (1867) / Plein chant 1993

    « Si Malherbe imposait l'aumône aux autres, il ne paraît pas avoir prêché d'exemple. Quand un pauvre lui demandait quelque charité en disant : "Je prierai Dieu pour vous".
    "Eh ! répondait-il, comment voulez-vous que Dieu fasse attention à vos prières ? Vous n'avez pas sur lui grand crédit. Regardez dans quel état il vous laisse." »
    <p.37>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « En général, l'indulgence pour ceux que l'on connaît, est bien plus rare que la pitié pour ceux qu'on ne connaît pas. »
    <Morale p.66>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « [...] la pitié est le fruit d'un esprit exercé, dans lequel l'éducation, l'expérience, la raison ont amorti cette curiosité cruelle qui pousse le commun des hommes au pied des échafauds. »
    <III i p.234>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « L'anecdote racontée aujourd'hui par D'Arnaud. "D'où venez-vous, mesdemoiselles ? - Maman, nous venons de voir guillotiner ; ah mon Dieu, que ce pauvre bourreau a eu de peine." Cet horrible déplacement de la pitié peint un siècle où tout est renversé. »
    <30 juillet 1804 t.1 p.643>

    « L'indifférence donne un faux air de supériorité. »
    <2 juillet 1812 t.2 p.357>

    « Il est certain que l'attention que nous donnons aux maux d'autrui nous fait oublier les nôtres. C'est même un fait dont la cause est physique. »
    <t.2 p.630>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Quand on a un peu d'humanité on ne peut pas s'empêcher de souhaiter la mort à ceux qu'on aime ; et on dira que j'ai le coeur dur ! »
    <À Louise Colet, 15 février 1847 p.439>

  • Alphonse KARR / Les Guêpes (quatrième série) / Calmann Lévy 1885

    « Il ne faut croire l'indulgence des gens que lorsqu'elle s'exerce dans les choses qui leur sont personnelles. - Tel homme se prend de pitié pour un empoisonneur, - pour un assassin, - vous le croyez indulgent ; - attendez pour le juger qu'on lui marche sur le pied dans une foule, - ou qu'on casse par maladresse une de ses tasses du Japon. »
    <Juillet 1842, p.52>

  • Alphonse KARR / En fumant / M. Lévy frères 1862

    « Mon ami, disait un homme à un autre qui lui demandait cinq francs, il faut savoir se priver et se contenter de ce qu'on a. Quand je ne puis pas avoir un faisan à mon dîner, je me contente d'un perdreau ; si je n'ai pas de vin de l'Ermitage, je bois tout simplement du vin de Bordeaux, pourvu qu'il soit d'un bon cru et pas trop jeune. »
    <p.90>

  • Pierre François LACENAIRE / Mémoires / José Corti 1991

    « Voudrais-je prétendre par-là que je n'aie jamais rencontré d'hommes bons et vertueux et que je me sois cru supérieur aux autres ? Non sans doute ; j'ai rencontré souvent des hommes qui avaient de rares et précieuses qualités, des hommes honnêtes et délicats, des hommes attachés à leurs devoirs et pratiquant la vertu, ce que vous appelez la vertu vous autres du moins. Quant à moi, je ne connais qu'une seule vertu, mais elle vaut toutes les autres, c'est la sensibilité. Or, combien peu d'hommes la possèdent ! combien peu d'hommes compatissent aux misères d'autrui autrement qu'en théorie et dans de beaux livres ! chez la plupart, quelle dureté, quelle indifférence pour tous les maux qui ne les touchent pas ! combien en est-il qui n'ont d'autre aumône à donner à celui qui leur tend la main, que ces mots jetés du haut de leur morgue stoïque : Travaille, paresseux ! Il ne faut pas encourager le vice et l'oisiveté, disent-ils pour excuse. Vice tant que vous voudrez ; si le vice ne devait pas manger, seriez-vous bien certains de dîner aujourd'hui, riches si froids et si orgueilleux, qui ne savez même pas placer un bienfait sans humilier et qui le faites même à dessein pour montrer une supériorité que vous ne devez qu'à votre or ? »
    <p.92>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Ce qui adoucit encore beaucoup d'horreurs et d'inhumanités dans l'histoire, auxquelles l'on voudrait à peine ajouter foi, c'est cette considération que l'ordonnateur et l'exécuteur sont des personnages différents : le premier n'a pas la vue du fait, ni par conséquent la forte impression sur l'imagination, le second obéit à un supérieur et se sent irresponsable. La plupart des princes et des chefs militaires font aisément, par manque d'imagination, l'effet d'hommes cruels et durs sans l'être.
    ...
    La souffrance d'autrui est chose qui doit s'apprendre : et jamais elle ne peut être apprise pleinement. »
    <101 p.495>

    « Les compatissants.
    Les natures compatissantes, à chaque instant prêtes à secourir dans l'infortune, sont rarement en même temps les conjouissantes : dans le bonheur d'autrui, elles n'ont que faire, sont superflues, ne se sentent pas en possession de leur supériorité et montrent pour cela facilement du dépit. »
    <321 p.601>

    « Explication de la joie maligne. - La joie maligne que l'on éprouve en face du mal d'autrui provient du fait que chacun se sent mal à l'aise sous bien des rapports, qu'il éprouve, lui aussi, souci, jalousie, douleur et qu'il ne les ignore pas : le dommage qui touche l'autre fait de lui son égal, il réconcilie sa jalousie. - S'il a des raisons momentanées pour être heureux lui-même, il n'en accumule pas moins les malheurs du prochain, dans sa mémoire, comme un capital pour le faire valoir dès que sur lui aussi le malheur se met à fondre : c'est là également une façon d'avoir une "joie maligne". »
    <27 p.844>

    « Pourquoi les mendiants survivent. - La plus grande dispensatrice d'aumônes, c'est la lâcheté. »
    <240 p.920>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « Le malheur d'autrui ne nous paraît jamais tout à fait immérité. »
    <Cinquante pensées noires, p.113>

  • Émile DURKHEIM / L'éducation morale (1903) / Quadrige / PUF 1963

    « Pour que la charité puisse être pratiquée, il faut que quelques-uns acceptent de ne pas la faire, ou ne soient pas en état de la faire. C'est une vertu réservée à quelques-uns ; la morale, au contraire, par définition, doit être commune à tous, accessible à tous. On ne saurait donc voir dans le sacrifice, le dévouement inter-individuel, le type de l'acte moral. »
    <p.50>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Que la Compassion humanitaire aille contre la Nature en assurant la survie du raté peut amener l'homme de science à abhorrer ses vertus faciles. L'économiste peut la dénoncer parce qu'elle élève l'imprévoyant au même niveau que le prévoyant et prive ainsi la vie de son incitation au travail la plus puissante, parce que la plus sordide. Mais, aux yeux du penseur, le véritable tort que cause cette compassion émotionnelle, c'est de limiter la connaissance et de nous empêcher par là de résoudre ne serait-ce qu'un seul problème social. »
    <p.877>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Le crime le plus horrible des riches envers les pauvres est de s'être arrogé le droit de leur distribuer la justice et l'assistance, de leur faire la charité. Ce sont les misérables qui paient eux-mêmes, avec des intérêts usuraires, les frais de la justice dérisoire, de l'assistance immonde et de la charité dégradante qu'ils sont assez vils pour quémander et recevoir. Voilà le comble de la lâcheté, de la dérision et de l'hypocrisie. »
    <p.1223>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Un bienfait n'est jamais perdu.
    Ou, s'il est perdu, il n'est pas perdu pour tout le monde. »
    <Le Chat Noir, 27 mars 1886 p.79>

    « Faire la charité, c'est bien. La faire faire par les autres, c'est mieux.
    On oblige ainsi son prochain, sans se gêner soi-même. »
    <Le Chat Noir, 11 janvier 1890 p.219>

  • Léon BLOY / L'Invendable / Journal I / Robert Laffont - Bouquins 1999

    « Les pauvres seuls donnent spontanément, les riches veulent être sollicités. »
    <18 décembre 1906, p.625>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Le miracle de la charité, ce fut de la faire faire par les pauvres. Cela s'appelle : mutualité. »
    <208 p.186>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Reconnaissons qu'on est toujours tenté de ne pas être charitable avec les riches. »
    <96 - 12 octobre 1954 p.224>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Une fourreuse du passage Dauphine, une soixantaine d'années, à qui j'ai souvent parlé à cause de ses chiens, s'est jetée à la Seine il y a quelques jours. Inconsolable de la mort d'un fils il y a une dizaine d'années. Pertes d'argent. Mauvaises affaires. Mari toujours dehors. Le "Fléau" me parlait de cela ce soir dans mon bureau. Je me suis mis à éclater de rire. Scandalisée de cela. Me traitant de monstre, homme abominable. Je n'en riais que plus fort. C'est vrai, à la fin. Faut-il que je me désole parce que cette femme s'est jetée à l'eau ? Je m'en fiche complètement. Va-t-il falloir aussi que je m'attendrisse sur les tuberculeux, les goitreux, les borgnes, les bancals, les gens qui n'ont qu'un testicule, tous les mal bâtis d'une façon ou d'une autre. C'est agaçant, à la fin. Je m'en fiche complètement. Toutes ces jérémiades à la mode d'aujourd'hui ! C'est comme l'affaire des timbres antituberculeux. Des timbres antituberculeux ? Quel français ! J'attends qu'on vienne m'en offrir dans la rue. Car c'est devenu maintenant une sorte de quête. Je crois bien que je m'offrirai ce plaisir de répondre que je m'en fiche complètement. »
    <19 décembre 1932 II p.1149>

    « Les journaux, ce matin, annoncent que Gandhi a été assassiné par un indou [sic]. C'est bien fait. Cela lui apprendra à s'occuper du bonheur des autres. C'est une réflexion, de ce genre que Marquet, l'ancien maire de Bordeaux, a fait dans son procès en Cour de Justice : "Si je ne m'étais pas occupé de sauver la vie à 58 Bordelais que les Allemands voulaient fusiller, je ne serais pas ici." "Jésus, a-t-il ajouté, a fait la même expérience il y a longtemps." »
    <31 janvier 1948 III p.1672>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Tout homme est sensible quand il est spectateur. Tout homme est insensible quand il agit. Cela explique assez les tours et retours des choses humaines, pourvu qu'on y pense. Toutefois, on n'y peut presque point penser. Car dès que j'imagine le crime d'un autre, je l'imagine en spectateur ; il me semble que le criminel a le coeur déchiré pour toujours. Et il l'aurait s'il était spectateur. On a plus d'une fois remarqué qu'au théâtre ce ne sont pas toujours les plus tendres et les plus scrupuleux qui font voir des sentiments humains et même des larmes. Mais la résolution inflexible, la précaution, la décision, la vitesse de l'homme qui agit sont incompréhensible pour celui qui le regarde. D'où ces crimes de la guerre qui passent toute mesure, et qui ne révèlent rien sur la nature de ceux qui les commettent. Coeurs secs, ou irritables, ou sensibles, dans la vie ordinaire, c'est tout un dès que l'action les emporte. Et le remords, chez les meilleurs, est certainement volontaire et tout abstrait ; ce genre de remords ne mord point du tout. Un chasseur, souvent, est un ami des bêtes ; mais, s'il est bon tireur, les perdrix ne doivent pas compter sur cet amour-là. »
    <25 mars 1922 p.384>

  • Georges BERNANOS / Les Grands Cimetières sous la lune (1938) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Certaines contradictions de l'histoire moderne se sont éclairées à mes yeux dès que j'ai bien voulu tenir compte d'un fait qui d'ailleurs crève les yeux : l'homme de ce temps a le coeur dur et la tripe sensible. Comme après le Déluge la terre appartiendra peut-être demain aux monstres mous. »
    <p.371>

    « Les gens du peuple ont un mot très profond lorsqu'ils s'encouragent à la sympathie. "Mettons-nous à sa place", disent-ils. On ne se met aisément qu'à la place de ses égaux. À un certain degré d'infériorité, réelle ou imaginaire, cette substitution n'est plus possible. Les délicats du XVIIe siècle ne se mettaient nullement à la place des nègres dont la traite enrichissait leurs familles. »
    <p.535>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Si difficile de nettoyer la pitié de tout égoïsme, du "quand je pense que ça pourrait m'arriver". »
    <8 septembre 1968, p.49>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Méfions-nous des entraînements de la sensibilité ! On commence par plaindre les assassins et par un enchaînement fatal on finit par s'apitoyer sur les victimes... »
    <p.142>

  • Emil CIORAN / Sur les cimes du désespoir / OEuvres / Quarto Gallimard 1995

    « La compassion n'engage à rien, d'où sa fréquence. Nul n'est jamais mort ici-bas de la souffrance d'autrui. Quant à celui qui a prétendu mourir pour nous, il n'est pas mort : il a été mis à mort. »
    <p.60>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « "Celui qui est enclin à la luxure est compatissant et miséricordieux ; ceux qui sont enclins à la pureté ne le sont pas." (Saint Jean Climaque.)
    Pour dénoncer avec une telle netteté et une telle vigueur, non pas les mensonges, mais l'essence même de la morale chrétienne, et de toute morale, il y fallait un saint, ni plus ni moins. »
    <p.1345>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Laissez donc les autres tels qu'ils sont, et ils vous en seront reconnaissants. Voulez-vous à tout prix leur bonheur ? Ils se vengeront. »
    <p.1492>

  • Pierre DAC / Arrière-pensées - Maximes inédites / Le cherche midi éditeur 1998

    « Donner avec ostentation, ce n'est pas très joli, mais ne rien donner avec discrétion, ça ne vaut guère mieux. »
    <p.34>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « La promotion des grands sentiments engraisse les crapules. »
    <p.94>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « On a toujours la possibilité de se défendre contre la haine, la médisance, la jalousie. On ne peut rien contre les bons sentiments. Ils paralysent les forces vives comme la glu colle les pattes des mouches trop aventureuses. Allez donc dire leur fait aux dames patronnesses, aux confits en dévotion, aux maniaques de l'altruisme, aux professionnels de la charité ! Tous ces gens-là pataugent dans le miel de la solidarité humaine. Ils sont inattaquables jusqu'au moment où l'on découvre que leur charité a commencé par eux-mêmes. »
    <p.27>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « J'ai souvent eu faim avant les repas. C'est insuffisant pour comprendre vraiment la misère. »
    <p.85>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ CON ]

Corrélats : caractère humeur colère curiosité con intelligence

CON

  • MONTESQUIEU / Spicilège / OEuvres complètes II / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La princesse de Portugal étant promise à Charles II, il envoya une flotte pour la chercher. On lui manda qu'elle étoit prête à s'embarquer et qu'on l'avoit fait raser. Il dit qu'il n'avoit que faire de cela et qu'il n'aimoit point le c... rasé. Les ministres, qui craignoit qu'il ne la renvoyât ou qu'il n'en eût du dégoût, ordonnèrent à l'amiral d'attendre jusqu'à ce que son poil fût revenu, et on fit la supputation combien chaque poil coûtoit à la nation. »
    <p.1388>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Un joli mot que Régnier m'a raconté cette après-midi, de M. Nisard, notre ambassadeur à Rome.
    Dans un groupe, on parlait d'un absent.
    - C'est un imbécile, dit l'un,
    - C'est un sot, dit un autre.
    - C'est un con, dit un troisième.
    - Vous exagérez, dit M. Nisard. Il n'en a ni l'agrément, ni la profondeur. »
    <2 février 1909 I p.726>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Le mois de l'année où le politicien dit le moins de conneries, c'est le mois de février, parce qu'il n'y a que vingt-huit jours. »
    <p.50>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « De conin, qui signifiait lapin en vieux français, mais désignait également le sexe féminin, ne demeure que le con. On a remplacé lapin par chatte. Le sexe est devenu carnivore. »
    <p.105>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Gardons-nous de donner la parole aux cons. Ils ne veulent jamais la rendre. »
    <p.65>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « N'éveillez pas le con qui dort, c'est toujours ça de pris. »
    <p.70>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « J'ai jamais vu un con pareil !
    - Tu sais pas regarder. »
    <p.573>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « Il est con comme la Lune, et jamais une éclipse, jamais ! »
    <p.84>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « Les cons fournissent une cible privilégiée. Ils sont tellement nombreux que même un mauvais tireur est assuré de faire mouche. »
    <p.187>

Corrélats : caractère humeur colère curiosité con intelligence


BRIBES [ CONFESSION ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

CONFESSION

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « Pourquoi nul ne confesse-t-il ses vices ? C'est qu'on est encore engagé sous leur empire. Conter son rêve, c'est être revenu à l'état de veille. S'avouer ses vices est un signe de santé. »
    <VI Lettre 53-8 p.723>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Louis XI, la Brinvilliers se confessaient dès qu'ils avaient commis un grand crime, et se confessaient souvent, comme les gourmands prennent médecine pour avoir plus d'appétit. »
    <p.147-148>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Confession. - On oublie sa faute quand on l'a confessée à un autre, mais d'ordinaire l'autre ne l'oublie pas. »
    <568 p.670>

  • Carl Gustav JUNG / Ma vie - Souvenirs, rêves et pensées / folio 2291 Gallimard 1973

    « Tout thérapeute devrait avoir une possibilité de contrôle auprès d'un tiers, pour que lui soit administré ainsi un autre point de vue. Le pape lui-même a un confesseur. Je conseille toujours aux analystes : "Ayez un confesseur, homme ou femme !" Car les femmes sont très douées pour ce rôle. Elles ont une intuition souvent excellente, une critique pertinente et peuvent percer à jour le jeu des hommes, parfois aussi les intrigues de leur anima. Elles découvrent des aspects que l'homme ne voit pas. C'est pourquoi jamais encore une femme n'a été convaincue que son mari était un surhomme ! »
    <p.160>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Le fait qu'on se confesse de plus en plus à la radio et de moins en moins dans les églises semble indiquer que la publicité est plus précieuse que le pardon... »
    <p.32>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « La confession la plus vraie est celle que nous faisons indirectement, en parlant des autres. »
    <p.122>

  • André COMTE-SPONVILLE / L'amour la solitude / Ed. Paroles d'Aube 1996

    « On m'a rapporté qu'un jour Malraux interrogea un vieux prêtre, pour savoir ce qu'il retenait de toute une vie de confesseur, quelle leçon il tirait de cette longue familiarité avec le secret des âmes... Le vieux prêtre lui répondit : "Je vous dirai deux choses : la première, c'est que les gens sont beaucoup plus malheureux qu'on ne le croit ; la seconde, c'est qu'il n'y a pas de grandes personnes." C'est beau, non ? Le secret, c'est qu'il n'y a pas de secret. Nous sommes ces petits enfants égoïstes et malheureux, pleins de peur et de colère... »
    <p.96>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ CONFIANCE ]

Corrélats : peur honte hypocrisie inquiétude confiance

CONFIANCE

  • Madame de SABLÉ / Maximes (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Il est quelquefois bien utile de feindre que l'on est trompé. Car lorsque l'on fait voir à un homme artificieux qu'on reconnaît ses artifices, on lui donne sujet de les augmenter. »
    <4 p.246>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Dieu nous garde de ceux auxquels nous nous fions ! nous nous garderons bien de ceux dont nous nous défions. »
    <139, p.23>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On peut à force de confiance mettre quelqu'un dans l'impossibilité de nous tromper. »
    < t.I p.64>

  • Henri ROCHEFORT / La Lanterne / Paris 1868 [BnF]

    « Je ne manque jamais à mes promesses, et du moment où j'ai juré de violer mon serment, je n'ai qu'une parole, je le violerai. »
    <Numéro 21 - Lundi 12 octobre 1868 p.31>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Contre les familiers.
    Les gens qui nous donnent leur pleine confiance croient par là avoir un droit sur la nôtre. C'est une erreur de raisonnement ; des dons ne sauraient donner un droit. »
    <311 p.600>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Les grands chefs qui se fient à leurs propres décisions, et qui se jurent, en quelque sorte, de ne s'être point trompés, ont, ce me semble, une grande vertu pour réaliser les hommes dont ils se servent. Car il est merveilleux de voir comme nous sommes incertains de nous-mêmes et déplacés aisément jusque dans notre intérieur par les changements d'opinion sur nous. Un homme ferme et même inébranlable dans son jugement sur nous nous donne force et consistance. Il est très rare que l'on trahisse celui qui fait toute confiance ; mais au rebours la défiance est une excuse et presque une raison à la tromperie. »
    <17 octobre 1934 p.1227>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « Je n'ai jamais eu confiance dans les gens qui veulent qu'on leur fasse confiance. »
    <p.183>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « Depuis Adam se laissant enlever une côte, jusqu'à Napoléon attendant Grouchy, toutes les grandes affaires qui ont raté étaient basées sur la confiance... Faire confiance aux honnêtes gens, est le seul vrai risque des professions aventureuses. »
    <Le Cave se rebiffe, p.73>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Les gens qui ne tiennent jamais leurs promesses sont les seuls à qui on puisse faire entièrement confiance. »
    <p.84>

Corrélats : peur honte hypocrisie inquiétude confiance


BRIBES [ CONFORMISME ]

Corrélats : conformisme coutume vêtement publicité

CONFORMISME

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « Il faut être comme tout le monde, est la maxime banale de tant de gens sans courage, sans principe, sans caractère, dont le monde est rempli. Voilà comment les vices se répandent, les travers se perpétuent ; et presque tous les hommes finissent par se ressembler. Voilà comment ils sont continuellement entraînés par l'exemple, par la crainte de déplaire à des êtres dépravés. »
    <III xii p.379>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Être comme il faut.
    Règle sans exception. Les hommes dont il ne faut pas ne peuvent jamais être comme il faut. Par conséquent, exclusion, élimination immédiate et sans passe-droit de tous les gens supérieurs. Un homme comme il faut doit être, avant tout, un homme comme tout le monde. Plus on est semblable à tout le monde, plus on est comme il faut. C'est le sacre de la multitude.
    Être habillé comme il faut, parler comme il faut, manger comme il faut, marcher comme il faut, vivre comme il faut, j'ai entendu cela toute ma vie. »
    <p.48>

    « N'être pas le premier venu.
    Le plus haut titre aux yeux du Bourgeois, c'est de n'être pas le premier venu. Il vous accablerait de son mépris, si vous lui disiez que Napoléon était le premier venu. Le soixante-dix-huitième, si vous voulez, mais pas le premier, jamais de la vie. Le dernier non plus. L'Evangile dit que les derniers seront les premiers, et le Bourgeois s'en souvient.
    Ce qu'il déteste par-dessus tout, c'est qu'on soit le premier ou le dernier n'importe où, n'importe comment et n'importe quand. Il faut être dans le tas, résolument et pour toujours. »
    <p.111>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Je ne suis pas le premier venu, moi ! comme disait le prétentieux jeune homme qui, invité à dîner en ville, arrivait lorsque tout le monde était à table depuis un bon quart d'heure. »
    <Le Journal, 3 juillet 1894 p.263>

  • Louis-Sébastien MERCIER / Tableau de Paris IV / Amsterdam 1782 [BnF]

    « Les extrêmes se touchent.
    Les grands et la canaille se rapprochent dans leurs moeurs ; les premiers bravent les préjugés, fiers de leur crédit et de leur opulence ; la dernière classe n'ayant à perdre ni honneur ni estime, vit sans gêne et avec licence ; je trouve même que leurs esprits se ressemblent ; les harengères, au style près, ont des mots très heureux, ainsi que nos femmes de qualité ; même abondance, même tournure originale, même liberté dans l'expression et dans les images : il y a vraiment analogie pour qui sait enlever l'écorce ; l'une pue la marée, et l'autre sent le musc. »
    <Chapitre 348, p.265>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Les extrêmes se touchent.
    Tous les bourgeois vous diront qu'il n'y a pas l'épaisseur d'un cheveu entre les extrêmes. C'est pour cela qu'ils en ont horreur et qu'ils préconisent la médiocrité, le juste milieu, la bonne moyenne, le fil à couper le beurre, estimant, dans leur sagesse, que les taupes n'ont pas besoin de l'oculiste et que les crapauds sont moins exposés aux coups de soleil que les licornes ou les alérions. »
    <p.259>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Les extrêmes se touchent, les dégueulasses ! »
    <p.59>

Corrélats : conformisme coutume vêtement publicité


BRIBES [ CONSCIENCE ]

Corrélats : cerveau conscience esprit âme pensées

CONSCIENCE

  • François René de CHATEAUBRIAND / Génie du Christianisme (1802) / Garnier-Flammarion 1966

    Tuer le mandarin.
    « O conscience ! ne serais-tu qu'un fantôme de l'imagination, ou la peur du châtiment des hommes ? je m'interroge ; je me fais cette question : "Si tu pouvais par un seul désir, tuer un homme à la Chine, et hériter de sa fortune en Europe, avec la conviction surnaturelle qu'on n'en saurait jamais rien, consentirais-tu à former ce désir ?" J'ai beau m'exagérer mon indigence ; j'ai beau vouloir atténuer cet homicide, en supposant que, par mon souhait, le Chinois meurt tout à coup sans douleur, qu'il n'a point d'héritier, que même à sa mort ses biens seront perdus pour l'État ; j'ai beau me figurer cet étranger comme accablé de maladies et de chagrins ; j'ai beau me dire que la mort est un bien pour lui, qu'il l'appelle lui-même, qu'il n'a plus qu'un instant à vivre : malgré mes vains subterfuges, j'entends au fond de mon coeur une voix qui crie si fortement contre la seule pensée d'une telle supposition, que je ne puis douter un instant de la réalité de la conscience. »
    <Première partie, livre sixième , ch.II, tome 1 p.200>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Chacun de nous est le seul être au monde qui ne soit pas toujours une mécanique. »
    <p.828>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « La conscience est soutenue par le corps, et vacille et se tient sur la pression tremblante du sang comme la coquille d'oeuf sur un jet d'eau. »
    <Soma et CEM p.1134>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « La mauvaise conscience est rare ; si rare qu'elle est, en somme, à peine une expérience psychologique ; la mauvaise conscience est plutôt une limite métempirique*, et le consciencieux n'atteint cette limite que dans la tangence de l'instant, tangence aussitôt interrompue par la complaisance de la bonne conscience... C'est pourquoi la crise aiguë du remords est inséparable de la tension tragique. En dehors de Boris Godounov et de Macbeth, tout le monde a en général bonne conscience. Personne ne se reconnaît de torts, cela est assez connu, ni ne s'estime le moins du monde coupable ; chacun est convaincu de son bon droit, et de l'injustice des autres à son égard. Méchants ou non, les égoïstes sont en général bien contents, très satisfaits de ce qu'ils font, et ils jouissent le plus souvent d'un excellent sommeil ; ils ne regrettent jamais leurs mesquineries... Malgré son caractère ambigu, la mauvaise conscience, conscience honteuse d'elle-même, est une exaltation de la conscience en général. »
    <La Mauvaise Conscience, p.41>

    * métempirique : qui ne peut être objet d'expérience, pour quelque raison que ce soit, et qui, par suite, ne relève pas de la science positive. (A. Lalande / Vocabulaire technique et critique de la philosophie / 12e ed. 1976)
  • Georges BERNANOS / La France contre les robots (1946) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « Il n'y a pas de conscience collective. Une collectivité n'a pas de conscience. Lorsqu'elle paraît en avoir une, c'est qu'il y subsiste le nombre indispensable de consciences réfractaires, c'est-à-dire d'hommes assez indisciplinés pour ne pas reconnaître à l'État-Dieu le droit de définir le Bien et le Mal. »
    <p.1035>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « On se demande à quoi la conscience peut bien servir au XXe siècle. Et même avant. Et même après. Sinon à tourmenter les hommes. C'est un organe comme l'appendice, qu'on ne connaît que par les maux qu'il inflige, et dont on ne sait à quoi il sert. Placé en face d'un cas de conscience, l'homme sage choisit toujours la solution facile. Ce qui lui épargne une perte de temps. Il n'a donc pas besoin de sa conscience. Il en résulte mille remords qui le tourmentent pendant toute sa vie. À qui la faute ? À cette conscience. À cette conscience qui ne lui a servi à rien. Il y a là quelque chose d'injuste. Sans sa conscience, il vivrait tranquillement. »
    <618 - 10 février 1965 p.337>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Nous ne vivons que pour maintenir notre structure biologique, nous sommes programmés depuis l'oeuf fécondé pour cette seule fin, et toute structure vivante n'a pas d'autre raison d'être, que d'être. Mais pour être elle n'a pas d'autres moyens à utiliser que le programme génétique de son espèce. Or, ce programme génétique chez l'Homme aboutit à un système nerveux, instrument de ses rapports avec l'environnement inanimé et animé, instrument de ses rapports sociaux, de ses rapports avec les autres individus de la même espèce peuplant la niche où il va naître et se développer. Dès lors, il se trouvera soumis entièrement à l'organisation de cette dernière. Mais cette niche ne pénétrera et ne se fixera dans son système nerveux que suivant les caractéristiques structurales de celui-ci. Or, ce système nerveux répond d'abord aux nécessités urgentes, qui permettent le maintien de la structure d'ensemble de l'organisme. Ce faisant, il répond à ce que nous appelons les pulsions, le principe de plaisir, la recherche de l'équilibre biologique, encore que la notion d'équilibre soit une notion qui demande à être précisée. Il permet ensuite, du fait de ses possibilités de mémorisation, donc d'apprentissage, de connaître ce qui est favorable ou non à l'expression de ces pulsions, compte tenu du code imposé par la structure sociale qui le gratifie, suivant ses actes, par une promotion hiérarchique. Les motivations pulsionnelles, transformées par le contrôle social qui résulte de l'apprentissage des automatismes socio-culturels, contrôle social qui fournit une expression nouvelle à la gratification, au plaisir, seront enfin à l'origine aussi de la mise en jeu de l'imaginaire. Imaginaire, fonction spécifiquement humaine qui permet à l'Homme contrairement aux autres espèces animales, d'ajouter de l'information, de transformer le monde qui l'entoure. Imaginaire, seul mécanisme de fuite, d'évitement de l'aliénation environnementale, sociologique en particulier, utilisé aussi bien par le drogué, le psychotique, que par le créateur artistique ou scientifique. Imaginaire dont l'antagonisme fonctionnel avec les automatismes et les pulsions, phénomènes inconscients, est sans doute à l'origine du phénomène de conscience. »
    <p.12-13>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Il est bien difficile de décider à quel stade de l'évolution on peut déceler un début de conscience de soi. Peut-être en trouve-t-on une indication dans la capacité de se reconnaître dans un miroir. Et cette capacité, on ne la voit apparaître qu'à un certain niveau de complexité dans l'évolution des primates. Quand elle est combinée avec le pouvoir de former des images de la "réalité", de les recombiner, de se former ainsi par l'imagination une représentation de mondes possibles, la conscience de soi donne à l'être humain le pouvoir de reconnaître l'existence d'un passé, d'un avant sa propre vie. Elle lui permet aussi d'imaginer des lendemains, d'inventer un avenir qui contient sa propre mort et même un après sa mort. Elle lui permet de s'arracher à l'actuel pour créer un possible. »
    <p.115-116>

  • François CAVANNA / Lettre ouverte aux culs-bénits / Albin Michel 1994

    « L'Univers roulait ses sphères, roulait, roulait, la vie naissait et mourrait, naissait et mourait, et nul ne s'en doutait, nul capable de s'en douter n'existait, et la matière diffuse se condensait, les volcans surgissaient, les torrents bondissaient, les herbes fleurissaient, se fanaient, fleurissaient de nouveau, les bêtes naissaient, grandissaient et mourraient, et ça ne gênait personne, n'angoissait personne.
    Il a fallu que survienne cette saloperie : la conscience. Et maintenant il y a quelqu'un pour contempler l'Univers, il y a quelqu'un qui sait qu'il est là, qu'il vit, qu'il vit très provisoirement, et qu'il va mourir : moi. La conscience est là, je ne peux pas faire qu'elle n'y soit pas, je ne peux pas faire comme si elle n'y était pas, je ne peux pas redevenir singe, ou chien, ou limace, ou caillou... La conscience est là, c'est à dire l'angoisse, en pleine gueule.
    Heureux les croyants, ils ont réponse à ça. Ils ont réponse à tout. Ils ont leur morphine.
    Heureux les croyants, mais je préfère mon angoisse et ses yeux grands ouverts. »
    <p.63>

  • Emil CIORAN / Des larmes et des saints (1937) / OEuvres / Quarto Gallimard 1995

    « "La souffrance est l'unique cause de la conscience" (Dostoïevski). Les hommes se partagent en deux catégories : ceux qui ont compris cela, et les autres. »
    <p.323>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « La lucidité : avoir des sensations à la troisième personne. »
    <p.418>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Tout ce qui nous gêne nous permet de nous définir. Sans infirmités, point de conscience de soi. »
    <p.134>

    « Le cheval ne sait pas qu'il est cheval. - Et puis après ?
    On ne voit pas ce que l'homme a gagné à savoir qu'il est homme. »
    <5 juin 1969 p.738>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Le croyant considère qu'il sera confronté au jugement dernier. Donc récompensé ou puni en fonction de la qualité de ses actes ici-bas.
    Dès lors, sa conscience ne peut se départir d'un certain calcul : un soupçon d'investissement sur l'au-delà.
    On peut en déduire que seul un non-croyant est confronté à une conscience pure et sans arrière-pensées du Bien et du Mal. »
    <Voix de la conscience - p.151>

Corrélats : cerveau conscience esprit âme pensées


BRIBES [ CONSEIL ]

Corrélats : conversation flatterie injure conseil

CONSEIL

  • LIE-TSEU / Le Vrai Classique du vide parfait / Philosophes taoïstes / Bibliothèque de la Pléiade / nrf Gallimard 1961

    Un conseil intéressé :
    « Un homme possédait un arbre desséché. Le père de son voisin dit : "Un arbre sec est de mauvaise augure." L'autre l'abattit bien vite. Alors le père du voisin le pria de lui céder le bois comme combustible. L'homme, alors, s'irrita et dit : "Le père du voisin n'avait pas d'autres intentions, quand il m'a conseillé, que d'avoir du bois à brûler. C'est pourquoi il m'a poussé à l'abattre. Mon voisin est un danger. Que faire maintenant ?" »
    <p.606>

  • MACHIAVEL / Le Prince / Le livre de poche / Librairie Générale Française 1983

    « Certains s'imaginent que les princes qui ont une réputation de sagesse la doivent seulement à leurs conseillers, non à leurs qualités naturelles, mais ils se trompent. Car voici une règle infaillible : un prince qui manque de sagesse ne sera jamais sagement conseillé, à moins qu'il ne s'en remette complètement au choix du hasard, et que le hasard désigne un sage second. En ce cas, on pourrait bien évoquer la sagesse du prince, mais elle serait de courte durée, car ce gouverneur lui ravirait son État. S'il écoute les conseils de plusieurs, ce même seigneur dépourvu de sagesse recevra toujours des avis contradictoires, et de lui-même ne saura point les mettre en accord ; en fait, chaque conseiller pensera seulement à son intérêt personnel, et lui ne saura ni les juger, ni les corriger. Les choses ne peuvent aller autrement, car les hommes finiront toujours par mal te servir, si aucune nécessité ne les oblige au bien. C'est pourquoi je conclus que les bons conseils, d'où qu'ils viennent, procèdent toujours de la sagesse du prince, et non la sagesse du prince de ces bons conseils. »
    <p.126>

  • François des RUES / Les Marguerites françaises (1595) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Le chemin est long par les préceptes et court par les exemples. »
    <p.16>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Personne n'accepte de conseils, mais tout le monde accepte de l'argent : c'est donc que l'argent vaut mieux que des conseils. »
    <p.592>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Les vieillards aiment à donner de bons préceptes, pour se consoler de n'être plus en état de donner de mauvais exemples. »
    <M 93 p.28>

    « On ne donne rien si libéralement que ses conseils. »
    <M 110 p.31>

  • Cardinal de RETZ / La Conjuration du comte de Fiesque / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1984

    « Il est vrai que la plupart de ces hommes extraordinaires que les autres vont consulter comme des oracles, et qui pénètrent si vivement dans l'avenir sur les intérêts qui leur sont indifférents, deviennent presque toujours aveugles sur ceux qui leur importent davantage. Ils sont en cela plus malheureux que les autres, qu'ils ne sauraient se conduire ni par leur raison ni par celle de leurs amis. »
    <p.31>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (6) / Paris, C.Barbin 1684

    « On dit souvent aux autres sans nécessité ce qui serait important de se dire à soi-même. »
    <Pensées sur des sujets différents, p.95>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Il faut bien autant de discrétion pour donner conseil que de docilité pour le suivre. »
    <Maximes, XXXVIII, p.233>

    « Il ne faut pas rejeter tous les méchants conseils, de peur de rebuter les personnes qui pourraient nous en donner de bons. »
    <Maximes, XL, p.234>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Ne faut-il que délibérer,
    La Cour en conseillers foisonne ;
    Est-il besoin d'exécuter,
    L'on ne rencontre plus personne. »
    <Livre deuxième II Conseil tenu par les rats p.93>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « Aimez qu'on vous conseille, et non pas qu'on vous loue. »
    <Chant I v.191 p.87>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le conseil, si nécessaire pour les affaires, est quelquefois dans la société nuisible à qui le donne, et inutile à celui à qui il est donné. Sur les moeurs, vous faites remarquer des défauts ou que l'on n'avoue pas, ou que l'on estime des vertus ; sur les ouvrages, vous rayez les endroits qui paraissent admirables à leur auteur, où il se complaît davantage, où il croit s'être surpassé lui-même. Vous perdez ainsi la confiance de vos amis, sans les avoir rendus meilleurs ni plus habiles. »
    <p.167 V (64)>

    « Il y a dans les meilleurs conseils de quoi déplaire ; ils viennent d'ailleurs que de notre esprit, c'est assez pour être rejetés d'abord par présomption et par humeur, et suivis seulement par nécessité, ou par réflexion. »
    <p.368 XIII (76)>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Dans le fond, un homme qui demande un conseil montre un esprit borné, et celui qui le donne, de la prétention. On ne devrait donner un conseil que dans les affaires sur lesquelles on peut avoir personnellement de l'influence. Si quelqu'un me demande un conseil, je lui dis bien que je suis prêt à le lui donner, mais à condition qu'il promettra de ne pas agir en conséquence. »
    <Réflexions sur la littérature, la poésie, etc. p.245>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « On demande conseil le plus communément, non qu'on ignore ce qu'on doit faire, mais parce qu'on le fait avec peine et que l'on espère que le conseiller viendra au secours de notre penchant en souffrance. »
    <p.69>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Il y avait un vieil étudiant de quinzième année appelé Lequeux. Ce pauvre diable avait du coeur et de l'esprit ; il eût pu avoir de l'avenir ; il le noya dans le vin. Il mourut à trente-six ans. Quelque temps avant sa mort, il donnait, dans le café où il passait ses journées, des conseils aux jeunes gens, de bons conseils de travail et de persévérance, et il ajoutait tristement : - Je suis un cadran d'horloge sur la façade d'une maison qui montre l'heure à tout le monde, excepté à celui qui est dans la maison. »
    <p.641-642>

    « Quand un homme est placé en haut, regardez ce qui est autour de lui. Il y a deux sortes d'hommes puissants, et il n'y en a que deux : ceux qui s'entourent de gens qui leur sont supérieurs, et ceux qui s'entourent de gens qui leur sont inférieurs. Le goût du grand et le goût du médiocre ; la haute et la basse nature. Les premiers trouvent difficilement qui vaille mieux qu'eux ; les derniers trouvent difficilement qui vaille moins. Cependant, comme c'est un instinct qui les guide, les uns et les autres réussissent également à se procurer ce qu'ils cherchent, les uns des génies, les autres des laquais. »
    <1845 p.876>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Un méchant peut donner un bon avis ; une chandelle pue, mais éclaire. »
    <1840 p.60>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Lorsque Milan [= Napoléon] voulut rétablir la religion en France, il gardait encore quelques ménagements avec les gens éclairés dont il avait voulu fortifier son gouvernement. Il fit donc venir Volney dans son cabinet et lui dit que le peuple français lui demandait la religion, qu'il croyait devoir à son bonheur de la lui rendre.
    " Mais, citoyen consul, si vous écoutez le peuple il vous demandera aussi un Bourbon."
    Là-dessus, Milan se mit dans une colère épouvantable, appela ses gens, le fit mettre dehors de chez lui, lui donna même des coups de pied, à ce qu'on dit et lui défendit de plus revenir chez lui. Voilà bien le ridicule du demandeur de conseils développé. »
    <15-17 janvier 1805 p.184>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    Comment être (et rester) un bon conseiller politique :
    « Le mérite d'un conseil ne consiste pas dans sa valeur intrinsèque. Théoriquement un conseil ne vaut rien, ne signifie rien s'il n'est à la portée de celui qui le reçoit et de ses moyens d'exécution.
    De même qu'il n'est pas utile de dire des choses sensées, mais de les dire avec agrément, de même il n'est pas utile de donner de bons conseils, mais de les donner avec talent.
    Un mauvais conseil bien présenté, vaut mieux qu'un bon conseil mal déduit.
    L'intérêt à venir doit toujours être sacrifié à l'intérêt présent lorsqu'ils sont en opposition.
    Le langage des passions doit toujours être préféré à celui de la raison.
    On doit conseiller des expédients toujours, et des solutions le moins possible. »
    <p.164>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Il y a des gens qui donnent un conseil comme on donne un coup de poing. On en saigne un peu, et on riposte en ne le suivant pas. »
    <21 octobre 1889 p.30>

    « On ne demande conseil que pour raconter ses ennuis. »
    <5 mai 1901 p.521>

    « On est si heureux de donner un conseil à quelqu'un qu'il peut arriver, après tout, qu'on le lui donne dans son intérêt. »
    <17 décembre 1901 p.562>

  • Jerome K. JEROME / Arrière-pensées d'un paresseux (1898) / Arléa 1998

    « Tout irait pour le mieux dans le meilleur des mondes, si seulement tout le monde suivait nos conseils. Je me demande si Jérusalem aurait été la cité impeccable qu'on nous décrit si, au lieu de s'occuper à balayer devant sa pauvre petite porte, chaque citoyen était sorti dans la rue pour adresser à tous les autres habitants de l'endroit d'éloquents sermons sur le chapitre de l'hygiène et du système sanitaire. »
    <p.227>

  • Léon BLOY / Mon journal / Journal I / Robert Laffont - Bouquins 1999

    « Avez-vous besoin de bons conseils ? Essayez d'emprunter à un ami. Plus votre ami sera riche, plus les conseils seront excellents. »
    <30 novembre 1899, p.298>

  • Eugène MARBEAU / Remarques et pensées / Paris Ollendorf 1901 [BnF]

    « Que de fois nous demandons un conseil dans l'espoir d'être autorisé à faire ce dont notre conscience nous engage tout bas à nous abstenir ! »
    <p.28>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Ne conseiller personne, ne rien révéler, indiquer à personne. Pourquoi hâter et favoriser le développement d'autrui ? »
    <14 mars 1897 I p.15>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Les maximes générales sont surtout bonnes contre les peines et les erreurs du voisin. Mais contre une fureur d'amour trompé ou d'ambition, ou d'envie, que pourrait une maxime ? Autant vaudrait, contre la fièvre, lire l'ordonnance du médecin. »
    <19 décembre 1910 p.94>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « On demande conseil sans avouer que sa décision est prise, et on en veut au conseilleur qui ne pousse pas dans votre sens. »
    <Carnet XIX p.980>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « CONSULTER.- Façon respectueuse de demander à quelqu'un d'être de votre avis. »
    <p.36>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Les ânes voudraient que j'observe pour moi-même les conseils que je proclame pour les autres. C'est impossible puisque moi je suis complètement différent... »
    <p.21>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « On n'aime que les mauvais conseils. »
    <5 janvier 1969, p.127>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Ma mère me disait : "Si tu sors dans la rue, fais bien attention qu'il ne t'arrive rien." Mais s'il ne t'arrive rien, c'est ce qui peut arriver de pire quand t'es môme. »
    <p.171>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Trop de choses se font en ce bas monde sans qu'on me demande mon avis. »
    <p.73>

Corrélats : conversation flatterie injure conseil


BRIBES [ CONVERSATION ]

Corrélats : conversation flatterie injure conseil

CONVERSATION

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « On raconte qu'au beau milieu d'un entretien avec Cratès, [Stilpon] courut acheter du poisson. À Cratès qui essayait de le retenir et qui disait : "Tu laisses tomber la discussion ?", Stilpon dit : "Moi, pas du tout ; la discussion je la garde, mais c'est toi que je laisse tomber ; car si la discussion, elle, peut attendre, le poisson, lui, va être vendu". »
    <II 119 Stilpon p.330>

  • Gédéon TALLEMANT DES RÉAUX / Historiettes (1) / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La Reyne-mere disoit : "J'ayme tant Paris et tant Saint-Germain, que je voudrois avoir un pié à l'un et un pié à l'autre. - Et moy, dit Bassompierre, je voudrois donc estre à Nanterre." C'est à my-chemin.
    M. de Vendosme luy disoit en je ne sçay quelle rencontre : "Vous serez sans doute du party de M. de Guise, car vous baisez sa soeur de Conty ? - Cela n'y fait rien, répondit-il ; j'ay baisé toutes vos tantes, et je ne vous aymes pas plus pour cela." »
    <Le mareschal de Bassompierre, p.601>

    « Sur le perron de Luxembourg, une dame de grande qualité, après luy avoir fait bien des complimens sur sa liberté, luy dit : "Mais vous voylà bien blanchy, Monsieur le Mareschal. - Madame, " luy respondit-il en franc crocheteur, "je suis comme les poireaux, la teste blanche et la queue verte." »
    <Le mareschal de Bassompierre, p.603>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Une des choses qui fait que l'on trouve si peu de gens qui paraissent raisonnables et agréables dans la conversation, c'est qu'il n'y a presque personne qui ne pense plutôt à ce qu'il veut dire qu'à répondre précisément à ce qu'on lui dit. Les plus habiles et les plus complaisants se contentent de montrer seulement une mine attentive, au même temps que l'on voit dans leurs yeux et dans leur esprit un égarement pour ce qu'on leur dit, et une précipitation pour retourner à ce qu'ils veulent dire ; au lieu de considérer que c'est un mauvais moyen de plaire aux autres ou de les persuader, que de chercher si fort à se plaire à soi-même, et que bien écouter et bien répondre est une des plus grandes perfections qu'on puisse avoir dans la conversation. »
    <M 139 p.37>

  • Abbé d'AILLY / Pensées diverses (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Le secret de plaire dans les conversations est de ne pas trop expliquer les choses, les dire à demi, et les laisser un peu deviner ; c'est une marque de la bonne opinion qu'on a des autres, et rien ne flatte tant leur amour-propre. »
    <57 p.268>

  • Chevalier de MÉRÉ / Maximes, sentences et réflexions morales et politiques / Paris, E. du Castin 1687 [BnF]

    « Peu de gens sont exempts de dire des fadaises, et le malheur est qu'on les veut dire agréablement. »
    <334 p.147>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Il ne faut jamais dire aux gens :
    "Écoutez un bon mot, oyez une merveille."
    Savez-vous si les écoutants
    En feront une estime à la vôtre pareille ? »
    <Livre onzième, IX Les souris et le chat-huant p.666>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'esprit de la conversation consiste bien moins à en montrer beaucoup qu'à en faire trouver aux autres : celui qui sort de votre entretien content de soi et de son esprit, l'est de vous parfaitement. Les hommes n'aiment point à vous admirer, ils veulent plaire ; ils cherchent moins à être instruits, et même réjouis, qu'à être goûtés et applaudis ; et le plaisir le plus délicat est de faire celui d'autrui. »
    <p.155 V (16)>

    « C'est une grande misère que de n'avoir pas assez d'esprit pour bien parler, ni assez de jugement pour se taire. Voilà le principe de toute impertinence. »
    <p.156 V (18)>

    « Sans une grande roideur et une continuelle attention à toutes ses paroles, on est exposé à dire en moins d'une heure le oui et le non sur une même chose ou sur une même personne, déterminé seulement par un esprit de société et de commerce qui entraîne naturellement à ne pas contredire celui-ci et celui-là qui en parlent différemment. »
    <p.356 XIII (39)>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Les inconvénients dans lesquels on a coutume de tomber dans les conversations sont sentis de presque tout le monde. Je dirai seulement que nous devons nous mettre dans l'esprit trois choses :
    La première, que nous parlons devant des gens qui ont de la vanité, tout comme nous, et que la leur souffre à mesure que la nôtre se satisfait ;
    La seconde, qu'il y a peu de vérités assez importantes pour qu'il vaille la peine de mortifier quelqu'un et le reprendre pour ne les avoir pas connues ;
    Et enfin, que tout homme qui s'empare de toutes les conversations est un sot ou un homme qui seroit heureux de l'être. »
    <626 p.1148>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Quand on veut plaire dans le monde, il faut se résoudre à se laisser apprendre beaucoup de choses qu'on sait par des gens qui les ignorent. »
    <261 p.106>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le bavard est celui qui parle plus qu'il ne pense. Celui qui pense beaucoup et qui parle beaucoup ne passe point pour un bavard. »
    <1 décembre 1809 t.2 p.301>

    « Écumer son esprit, l'écumer tous les jours. C'est une opération qui se fait à Paris facilement par la conversation, et qui se fait comme l'autre par une sorte d'ébullition que produit à coup sûr le commerce des gens d'esprit. Écumer son esprit, c'est épurer son goût. »
    <12 mai 1812 t.2 p.349>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « Un homme que l'on interrompt peut plaisanter, mais il ne lui devient plus possible de rien démontrer : le Socrate de Platon, qui ne permettait à aucun sophiste de parler autant qu'il le voulait, était lui-même à cause de cela un sophiste. En Angleterre, où l'on tolère encore les systèmes le verre à la main, un homme peut s'étendre comme une feuille de papier royal. En France, où l'esprit éclate en mille saillies, on doit être aussi laconique qu'un billet de visite. Le sage se tait cent fois devant les sots, parce qu'il a besoin de vingt-trois feuilles pour dire son opinion : les sots n'ont besoin que de quelques lignes ; leurs opinions ressemblent à des îles flottantes, et ne tiennent à rien, si ce n'est à leur vanité. »
    <p.45>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « C'était chez Mme A... Les diners sont des séances littéraires que la maitresse de maison préside ; on parle à son tour.
    Un jour que M. Jules Simon développait une théorie sociale, M. Renan ouvrit la bouche comme pour parler. Mme A... s'en aperçut et courut au-devant du scandale : "Tout à l'heure, nous serons bien heureux de vous entendre".
    M. Renan resta coi. Le service continua, et M. Jules Simon aussi. Enfin il cessa.
    - Je crois, Monsieur Renan, dit alors Mme A... que vous vouliez bien dire quelque chose ?
    - Oui, Madame, c'était tout à l'heure..., je voulais redemander des haricots ! »
    <p.241>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « L'art de plaire semble bien simple. Il consiste simplement en deux choses : ne point parler de soi aux autres et leur parler toujours d'eux-mêmes. »
    <4 mars 1860 p.540>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Dans une société, on reconnaît les gens élevés à une chose assez simple : ils vous parlent de ce qui vous intéresse. »
    <13 mai 1884 p.1073>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « Je sais telle personne que j'ai vue tous les jours pendant douze ans, et qui, grâce à une charmante vivacité d'esprit, ne m'a jamais laissé terminer une phrase. - Les personnes de ce caractère croient qu'elles devinent aux premiers mots ce que vous voulez dire ; alors, sans attendre plus longtemps, elles vous coupent la parole, et répondent avec ardeur et véhémence à ce que vous n'avez ni dit, ni voulu dire, ni pensé. »
    <p.268>

  • Jean-Michel RIBES / Sursauts, brindilles et pétard / Grasset 2004

    « Le supplice d'écouter jusqu'au bout une phrase que l'on a déjà comprise. »
    <p.118>

  • Oscar WILDE / Quelques maximes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Il ne faut jamais écouter. Écouter est une marque d'indifférence vis-à-vis de vos auditeurs. »
    <p.968>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Quand au sceptique "pourquoi ?" le "parce que" crédule a répondu, la discussion est close. »
    <18 décembre 1889 p.15>

    « Faire tous les frais de la conversation, c'est encore le meilleur moyen de ne pas s'apercevoir que les autres sont des imbéciles. »
    <1 avril 1890 p.48>

    « Quand on commet une indiscrétion, l'on se croit quitte en recommandant à la personne d'être... plus discrète qu'on ne l'a été soi-même. »
    <21 avril 1890 p.50>

    « Aujourd'hui on ne sait plus parler, parce qu'on ne sait plus écouter. Rien ne sert de parler bien : il faut parler vite, afin d'arriver avant la réponse, on n'arrive jamais. On peut dire n'importe quoi n'importe comment : c'est toujours coupé. La conversation est un jeu de sécateur, où chacun taille la voix du voisin aussitôt qu'elle pousse. »
    <29 janvier 1893 p.121>

    « Il faut, pour soutenir une conversation en société, savoir une foule de choses inutiles. Il faut se tenir au courant. Je ne sais pas courir. Reste donc chez toi. »
    <20 février 1893 p.122>

    « Chaque fois que je viens de parler un peu trop longtemps à quelqu'un, je suis comme un homme qui s'est grisé et qui, tout honteux, ne sait où se fourrer. »
    <7 décembre 1893 p.151>

    « Je n'aime à parler qu'avec les gens plus grands que moi et dont la bouche me dépasse, parce qu'ainsi les odeurs montent. »
    <24 février 1895 p.208>

    « À la fin d'une longue discussion, nous arrivâmes à conclure qu'au fond il n'y a rien de plus particulier qu'une idée générale. »
    <26 décembre 1893 p.153>

    « - Comment vous portez-vous ? dis-je.
    - Oh ! je vais mieux.
    - Vous avez donc été malade ?
    Et voilà qu'il faut avoir l'air de s'intéresser à la santé d'une personne qui se porte bien, quand on serait à peine touché par la nouvelle de sa mort. »
    <15 novembre 1900 p.479>

    « Les discussions les plus passionnées, il faudrait toujours les terminer par ces mots : "Et puis, nous allons bientôt mourir." »
    <17 novembre 1901 p.554>

    « Il y a des gens qui retirent volontiers ce qu'ils ont dit, comme on retire une épée du ventre de son adversaire. »
    <11 décembre 1901 p.560>

    « Quand un homme ne parle que de ce qu'il sait, il a toujours l'air plus savant que nous. »
    <22 juillet 1903 p.659>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « La conversation doit tout aborder mais ne rien approfondir. »
    <p.862>

  • Eugène MARBEAU / Remarques et pensées / Paris Ollendorf 1901 [BnF]

    « Dire du mal de soi est le seul moyen de parler de soi sans ennuyer les autres. »
    <p.139>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Conversation n. Foire où chacun propose ses petits articles mentaux, chaque exposant étant trop préoccupé par l'arrangement de ses propres marchandises pour s'intéresser à celles de ses voisins. »
    <p.61>

    « Raseur n. Personne qui vous parle quand vous souhaitez qu'elle écoute. »
    <p.234>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « On parle bien plus volontiers de ce qu'on ignore. Car c'est à quoi l'on pense. Le travail de l'esprit se porte là, et ne peut se porter que là. »
    <p.643>

  • Paul VALÉRY / Monsieur Teste / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Quand il parlait, il ne levait jamais un bras ni un doigt : il avait tué la marionnette. »
    <p.17>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le meilleur moyen pour amener autrui à "partager" votre conviction, n'est pas toujours de proclamer celle-ci. »
    <2 octobre 1927 p.850>

    « Il faut en prendre son parti : plutôt que de demeurer renfrogné, consentir à débiter quelques banalités, quelques bêtises. Et puis cela met l'autre à son aise. »
    <8 novembre 1927 p.860>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il y a une forte raison de ne pas dire au premier arrivant ce qui vient à l'esprit, c'est qu'on ne le pense point ; aussi n'y a-t-il rien de plus trompeur que cette sincérité de premier mouvement. Il faut plus de précautions dans le jeu des paroles, d'où dépend souvent l'avenir des autres et de soi. Il n'y a rien de plus commun que de s'obstiner sur ce que l'on a dit par fantaisie ; mais quand on saurait pardonner à soi-même, et, mieux encore faire oublier ce qui fut mal dit et mal pensé, on ne saurait toujours pas l'effacer dans la mémoire de l'autre ; car on dit trop que les hommes croient aisément ce qui les flatte ; mais je dirais bien qu'ils croient plus aisément encore ce qui les blesse. »
    <p.1226>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « La conversation n'est féconde qu'entre esprits attachés à consolider leurs perplexités. »
    <p.1494>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Si on ne dit pas ce qu'on pense au moment où on le pense, on ne pensera plus ce qu'on dit au moment où on le dira. »
    <p.80>

  • Sacha GUITRY / Mémoires d'un tricheur / Théâtre & Mémoires d'un tricheur / Omnibus Presses de la Cité 1991

    « Dans la conversation, sois optimiste, indulgent, paradoxal et cruel. Si tu as de l'esprit, sois féroce, impitoyable. Un "mot", c'est sacré. Tu dois le faire contre ta soeur, contre ta femme, s'il le faut - pourvu que le mot soit drôle. On n'a pas le droit de garder pour soi un mot drôle. Il y a des mots mortels. Tant pis ! Les mots qui sont mortels font vivre du moins ceux qui les font. »
    <p.28>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « - Je me suis laissé dire... - Vous avez eu tort. »
    <10 novembre 1969, p.291>

  • Antoine BLONDIN / Ma vie entre des lignes / OEuvres / Robert Laffont - Bouquins 1991

    « Comme de nombreux bègues, j'ai toujours beaucoup aimé la nuit. Le temps ralenti s'y accorde à notre discours, lorsque nous hésitons ou en tire une accélération qui ne semble due qu'à notre débit précipité. D'ailleurs, à partir de 4 heures du matin, tout le monde bégaie. »
    <p.1150>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « On pardonne aux jolies femmes de se regarder dans les glaces... et on blâme un homme intelligent de s'écouter parler... Pourquoi ? »
    <Les Lions sont lâchés, p.15>

  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « On n'a plus grand-chose à dire quand on a trouvé à qui parler. »
    <p.147>

  • Georges PICARD / Petit traité à l'usage de ceux qui veulent toujours avoir raison / José Corti 1999

    « Seuls, les naïfs peuvent croire qu'une discussion vise à résoudre un problème ou à éclaircir une question difficile. En réalité, sa seule justification est d'éprouver la capacité des participants à désarçonner leur adversaire. L'enjeu n'est pas de vérité, mais d'amour-propre. Le beau parleur l'emporte sur le bafouilleur, le téméraire sur le timide, le fonceur sur le scrupuleux. Être de bonne foi équivaut à additionner les handicaps, le scrupule s'ajoutant à la circonspection pour alourdir la langue. Qu'est-ce que la bonne foi ? Une conduite d'échec, un véritable suicide... »
    <p.33>

Corrélats : conversation flatterie injure conseil


BRIBES [ COQUETTERIE ]

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité

COQUETTERIE

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « Je prends le récit suivant dans les Mémoires dits de Bachaumont, à la date du 30 mars 1778.
    L'autre jour, Mme de la Villemenue, vieille coquette qui désire encore plaire, a voulu essayer ses charmes surannés sur le philosophe ; elle s'est présentée à lui dans tout son étalage et, prenant occasion de quelque phrase galante qu'il lui disait et de quelques regards qu'il jetait en même temps sur sa gorge fort découverte :
    - Comment, s'écria-t-elle, Monsieur de Voltaire, est-ce que vous songeriez encore à ces petits coquins-là ?
    - Petits coquins, reprend avec vivacité le malin vieillard, petits coquins, Madame ! ce sont bien de grands pendards ! »
    <p.193>

  • Paul-Jean TOULET / Notes de littérature / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Il faut bien l'avouer, le soin de la parure est chez la femme beaucoup plus fort que celui de se vêtir ; outre qu'il n'y a que trois choses de son corps qu'elle aime à masquer, ses pieds, ses mains et son visage ; et si, comme elles font de leurs épaules, elles découvraient leur pensée, nous apprendrions que l'on peut se vêtir très bien avec des gants, deux ou trois bracelets, une paire de bottines à hauts talons, et un grand, grand chapeau à plumes. »
    <p.965>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Il n'est point d'homme qui soit tout à fait indifférent aux raffinements et aux grâces de la parure chez la femme qui lui tient le bras ; signe qu'il est heureux de l'approbation des autres ; vanité certainement. Or j'ai fait une remarque qui étonnera les hommes tout à fait jeunes ; c'est que la femme, même la plus élégante et la plus attentive aux modes, ne fait jamais attention au vêtement d'un homme qui lui plaît. Il n'y aurait donc point de vanité du tout dans l'amour féminin ? C'est trop dire. Mais enfin ne soyez pas dupe de ceci que les femmes sont plus parées et ornées que les hommes, et n'allez pas en conclure que ce sont les femmes qui tiennent aux ornements extérieurs ; si cela était, on verrait les hommes en dentelles, en soie, en chapeaux à plume. Et c'est la vanité des hommes qui explique la parure des femmes. »
    <9 mars 1912 p.131>

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité


BRIBES [ COURAGE ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

COURAGE

  • PLUTARQUE / Les Vies des hommes illustres I / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Et Solon, qui était déjà fort vieux, et n'avait personne qui le secondât, s'en alla néanmoins encore sur la place, où il parla aux citoyens qu'il y trouva, leur reprochant leur bêtise et leur lâcheté de coeur, et les encourageant de ne laisser pas perdre leur liberté. Ce fut lors qu'il dit un propos qui depuis a bien été recueilli et bien renommé : "Auparavant, dit-il, il vous était plus facile d'empêcher que cette tyrannie ne se formât ; mais maintenant qu'elle est toute formée, ce vous sera plus de gloire de l'abolir et exterminer." »
    <Vie de Solon, LXIII p.209>

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « Il ne convient point de se former une si grande idée des hommes, que leur présence doive faire trembler, quels qu'ils soient. Que le courage ne plie jamais sous l'imagination. »
    <Maxime CLXXXII Il est d'une prudence nécessaire au mérite d'avoir un peu de hardiesse, p.216>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « La vraie épreuve du courage
    N'est que dans le danger que l'on touche du doigt. »
    <Livre sixième II Le lion et le chasseur p.320>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le courageux a du courage et le brave aime à le montrer. »
    <16 janvier 1791 t.1 p.129>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Nul ne brave mieux le danger que celui qui le dédaigne ; nul ne le dédaigne mieux que celui qui l'ignore. Dans les temps de crise, ceux-là surtout font la force d'une nation qui ne croient pas à ses périls. »
    <p.992>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Les hommes qui ne se battent pas en duel croient que les hommes qui se battent au duel à mort sont courageux. »
    <II p.351>

  • Léon BLOY / Le mendiant ingrat / Journal I / Robert Laffont - Bouquins 1999

    « Le Duel, selon moi, est une saleté ridicule, inventée par des saltimbanques. Je le remplace volontiers par des coups de pied dans le derrière des autres... »
    <13 avril 1894, p.82>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Il faut avoir le courage de préférer l'homme intelligent à l'homme très gentil. »
    <13 décembre 1899 p.436>

    « N'écoutant que son courage, qui ne lui disait rien, il se garda d'intervenir. »
    <18 octobre 1908 p.950>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « On ne se refait pas. C'est un mot de phénix découragé. Les joueurs le disent aussi quelquefois, mais sans conviction. »
    <p.40>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il n'est pas de vertus humaines que je prise autant ou aussi peu, suivant les cas, que le courage.
    "Le vrai courage, disait Napoléon, c'est celui de trois heures du matin." Il voulait dire par là, sans doute, que le courage auquel il accordait estime était celui d'où toute griserie, toute vanité, toute émulation fussent exclues. Un courage sans témoins, sans complices ; un courage à froid et à jeun. »
    <p.1279>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Ce matin, dans les journaux, cette nouvelle : "Hier en Méditerranée, un bâtiment pétrolier a sombré dans la tempête. Son capitaine, sur le pont, s'est englouti avec lui." Celui-là, pour le coup, un simple imbécile.
    La mort de Péguy, par exemple, telle qu'on l'a racontée, restant debout devant les balles, alors que tous ses hommes lui criaient : "Couchez-vous, lieutenant, couchez-vous !" et restant debout, droit comme un i. Que veut-on que me fasse la mort de cet homme ? Il eût mieux servi son pays en se conservant vivant. Son acte est imbécile. "L'héroïsme", est souvent cela. »
    <22 décembre 1939 II p.2148>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « C'est un stoïque des grandes circonstances, que désemparent facilement les petits tracas de la vie courante. »
    <p.100>

  • ALAIN / Souvenirs de guerre / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Un peu plus tard, et quand j'étais remonté aux batteries, le capitaine fut blessé à la tête, et revint après un petit mois d'hôpital. "Je fus blessé, me dit-il, par ma bêtise. Je sors au matin de mon abri, portant ma cuvette. Il y avait un tir sur la batterie à côté ; quelques éclats volaient jusqu'à moi ; je remportai ma cuvette ; mais alors je me dis que je subissais la volonté de l'ennemi, ce qui est se reconnaître vaincu. Je sortis de nouveau, portant ma cuvette, et c'est alors que j'eus ce coup sur la tête. Vous qui écrivez sur le courage, retenez cela." »
    <p.520>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La peur est ce qui gronde dans le courage ; la peur est ce qui pousse le courage au delà du but. Car l'homme ne pense qu'à cette victoire sur soi poltron, et ne la voit jamais gagnée, puisque l'homme peut avoir peur de ses propres actions, à seulement y penser, et même de son propre courage. C'est pourquoi il n'écoute point conseil. Je le vois plutôt qui tient conseil entre les parties de lui-même, méditant contre les conspirateurs et les traîtres, qui lui sont intimes et quelquefois impudemment. Qui n'a pas palpé sa propre peur, en vue de la démasquer, de la traîner nue, de l'injurier ? »
    <p.165>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Qu'il est difficile d'être courageux sans se faire méchant ! »
    <4 mai 1913, p.299>

  • Jerome K. JEROME / Arrière-pensées d'un paresseux (1898) / Arléa 1998

    « Alors comme ça, ce voyou de Tom a reçu la Victoria Cross. Il s'est précipité sous une pluie de projectiles pour sauver le drapeau en lambeaux. Qui l'aurait cru ? On aurait pourtant juré que le troquet du village était le but suprême de toutes ses ambitions. Le hasard vient trouver Tom et nous le découvrons. Pour Harry, le sort s'est montré moins clément. Harry a toujours été un vaurien. Il buvait et on dit même qu'il battait sa femme. Qu'on l'enterre, bon débarras, il n'était bon à rien. En sommes-nous bien sûrs ? »
    <p.189>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « On dirait qu'on peut toujours trouver pour n'importe quel homme une sorte de chose pour laquelle il est prêt à mourir et tout de suite et bien content encore. Seulement son occasion ne se présente pas toujours de mourir joliment, l'occasion qui lui plairait. Alors il s'en va mourir comme il peut, quelque part... Il reste là l'homme sur la terre avec l'air d'un couillon en plus et d'un lâche pour tout le monde, pas convaincu seulement, voilà tout. C'est seulement en apparence la lâcheté. »
    <p.329>

  • Antoine de SAINT-EXUPÉRY / Terre des hommes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1959

    « Seul l'inconnu épouvante les hommes. Mais, pour quiconque l'affronte, il n'est déjà plus l'inconnu. »
    <II ii p.166>

  • Henry de MONTHERLANT / Mors et vita / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Les lâches survivent. Donc, il faut bien reconnaître que leur lâcheté est justifiée. »
    <Courage et peur, p.538>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « La lâcheté rend subtil. »
    <1 juin 1968 p.577>

  • Antoine BLONDIN / Ma vie entre des lignes / OEuvres / Robert Laffont - Bouquins 1991

    « L'homme se distingue de l'animal en ceci qu'il est doué d'arrière-pensées. Ayez confiance en lui : on peut exiger à l'intérieur ce que l'on ne voit pas à la devanture. Quand Guillaumet en détresse dans la cordillère des Andes déclare : "Ce que j'ai fait, une bête ne l'aurait pas fait", nous le croyons d'autant plus que ses actes sont chargés de sens et de prix. La signification est un des privilèges de l'espèce. »
    <p.1015>

  • Jean-François DENIAU / Ce que je crois / Grasset (LdP) 1992

    « Je suis frappé de voir à quel point le moindre risque physique ou naturel devient une excuse. ("Je ne suis pas venu, la météo annonçait du verglas...") À quel point nous laissons se développer une sorte de peur collective de tout ce qui pourrait être une menace ou même un changement. Le moindre excès de pluie ou de neige, de vent, de froid ou de chaleur, provoque une sorte de réaction apeurée qu'entretiennent les médias. Certes les catastrophes font de bons titres, mais certains jours la dramatisation est abusive pour 40 centimètres de montée des rivières ou 6 degrés de température en trop ou en moins ! Elle habitue le public à l'idée qu'il est normal de ne plus rien supporter.
    Je m'en inquiète parce que la lâcheté physique précède la lâcheté morale et y conduit. Mettre sur le même plan le brouillard qui bloque une autoroute un jour de départ en vacances scolaires et l'évocation de la déroute de juin 40 entraîne à l'esprit de déroute. »
    <p.52-53>

    « Ce qui m'étonne le plus dans le courage humain est celui que l'on pourrait appeler du dernier message.
    Sans remonter aux siècles passés, au cours de ce XXe siècle seulement, combien d'hommes et de femmes, que rien ne préparait à l'héroïsme, sont morts héroïquement. C'est un mystère. Les cas de supplications, panique, gémissements sont extrêmement peu nombreux. Non, au contraire, face au peloton ou à l'exécution de masse, les vieillards relèvent la tête, les impotents se dressent, les jeunes mûrissent, les hésitants s'affirment, les sceptiques s'assurent, les agnostiques crient leur foi. Des mots admirables jaillissent alors que leurs auteurs ne peuvent même pas être portés par le sentiment que leur dernier cri sera connu et leur survivra.
    L'un des plus bouleversants est sans doute celui de ce jeune communiste fusillé par les nazis et tombant en criant : "Vive le peuple allemand !" Mais combien d'autres, partout, en tous temps, dans les guerres civiles en Amérique latine, dans les révolutions chinoises, dans les guerres européennes, ont eu à coeur, alors qu'ils savaient que c'était fini, la beauté du dernier mot, ou seulement du dernier instant. Le plus souvent en silence. »
    <p.67-68>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ COUTUME ]

Corrélats : conformisme coutume vêtement publicité

COUTUME

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Les loix de la conscience, que nous disons naistre de nature, naissent de la coustume ; chacun ayant en veneration interne les opinions et moeurs approuvées et receuës autour de luy, ne s'en peut desprendre sans remors, ny s'y appliquer sans applaudissement. »
    <t.1 p.121 livre I chap.XXIII>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On dit de tel usage qu'il est grec, romain ou barbare, et moi je dis qu'il est humain, et que les hommes s'en avisent et l'inventent partout où ils en ont besoin. »
    <t.1 p.148>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « Il est des tyrannies de l'usage contre lesquelles il est bon de protester. C'est l'usage n'est pas, quoi qu'on en dise, une réponse péremptoire à tout. Dans les petites choses, ou plutôt dans les choses indifférentes, vous aurez plus tôt fait de vous soumettre à l'usage que de prendre la peine de réfléchir, de discuter et de combattre ; mais, dans les choses respectables, il faut se réserver le droit d'examen, et ne pas vous rendre à ce jugement souvent sans appel dans le monde : c'est l'usage.
    Demandez à quelque sauvage pourquoi il mange ses ennemis ; il vous dira : "C'est l'usage". »
    <p.303>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Une fois n'est pas coutume.
    Formule d'absolution à l'usage des bourgeois. Tout va bien si la coutume n'est pas implantée. L'essentiel c'est de ne tuer son père qu'une fois. »
    <p.171>

Corrélats : conformisme coutume vêtement publicité


BRIBES [ CREDO ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

CREDO

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Ne pas : - Définir ce qui est connu : un bavardage. Obscurcir ce qui est clair : barbouillage. Mettre en question ce qui est en fait : mauvaise foi, ignorance. Rendre abstrait ce qui est palpable : charlatanisme. Et offrir des difficultés qui ne s'offrent pas elles-mêmes ou n'ont qu'une vaine apparence : chicane. »
    <30 juillet 1797 t.1 p.222>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Il faut mettre son coeur dans l'art, son esprit dans le commun du monde, son corps où il se trouve bien, sa bourse dans sa poche, son espoir nulle part. »
    <À Louise Colet, 20 décembre 1846 p.421>

  • Edmond et Jules de GONCOURT / Journal (t.3) / Robert Laffont - Bouquins 1989

    « Daudet disait :
    Mon père répétait : "L'homme qui se lève à quatre heure du matin... c'est fortune faite !" Mon père se levait à quatre heures du matin, et sa vie a été une suite de mauvaises affaires de catastrophes, de ruines.
    Daudet ajoutait :
    Ma mère répétait : "Les familles nombreuses, Dieu les bénit !" Et de ses dix-sept enfants, il n'y en a que trois de vivants ! »
    <24 juillet 1894, p.996>

  • Alphonse KARR / En fumant / M. Lévy frères 1862

    « Trois jocrissades que je ne suis pas honteux d'avoir trouvées : - N'ayez pas de voisins, si vous voulez vivre en paix avec eux. - J'aime mieux ne pas avoir de meubles et qu'ils soient à moi. - En politique, plus ça change, plus c'est la même chose. »
    <p.54>

  • Léon BLOY / Le mendiant ingrat / Journal I / Robert Laffont - Bouquins 1999

    « 1° Tout ce qui arrive est adorable. - 2° Accord parfait de la liberté divine et de la liberté humaine. De toute éternité, Dieu sait que, tel jour, tel individu accomplira librement un acte nécessaire. - 3° Enfin tout ce qui n'est pas strictement, exclusivement, éperdument catholique, doit être jeté aux latrines.
    En conséquence de ces trois points, je prononce que tout individu qui ne pense pas exactement comme moi est, tôt ou tard, dans la nécessité absolue de s'avouer lui-même chenapan, cafard ou imbécile ; »
    <31 juillet 1894, p.97>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « QUELQUES AVIS QUI, ÉTANT SAGES, SONT FORCÉMENT DE NOMBRE LIMITÉ
    Dis ce que tu penses.
    Paye ce que tu dois.
    Ne vends pas plus cher que ça ne vaut.
    Méfie-toi des conseils, mais suis les bons exemples.
    Laisse la clé sur le buffet si tu ne veux pas qu'on te vole.
    Ne perds jamais de vue que le bon beurre est la base de la bonne cuisine, et souviens-toi que faire le malin est le propre de tout imbécile.
    Enfin - uti, non abuti, nous recommande la sagesse antique - , use de tout, mais n'abuse de rien. Bois - sans excès ; fume - sans excès ; aime - sans excès ; et que, toujours, la bonne qualité de l'objet détermine ton choix et le fixe. Mieux vaut boire trop de bon vin qu'un petit peu de mauvais et pratiquer l'amour avec deux belles filles qu'avec une seule vieille femme en ruine. L'agrément y trouve son compte, et l'économie animale plus encore. »
    <p.826>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Décalogue n. Ensemble de commandements, au nombre de dix - chiffre suffisant si l'on veut s'en tenir à une stricte observance, mais toutefois légèrement insuffisant si l'on préfère avoir l'embarras du choix. Voici l'édition révisée du Décalogue, strictement ajustée à ce méridien :

    Tu n'adoreras pas un autre Dieu que moi :
    Cela revient trop cher d'en célébrer plus d'un.

    Ne feras ni d'images ni de statues sacrées,
    Car les marchands du temple ont l'exclusivité.

    N'utiliseras pas en vain le nom de Dieu,
    Attends le bon moment où ça fait son effet

    Tu ne travailleras pas la journée du Sabbat,
    Ce jour est consacré aux matchs de football.

    En bon fils garderas chez toi tes vieux parents ;
    Ça vient en déduction de ta déclaration.

    Jamais tu ne tueras, ni ne seras complice ;
    D'ailleurs tu jetteras la facture du boucher.

    Tu n'embrasseras pas la femme de ton voisin,
    Sauf si la tienne a succombé à ses caresses.

    Tu ne voleras pas. Le vol est pernicieux ;
    La carambouille dans les affaires est bien plus sûre.

    Tu n'apporteras jamais de faux témoignages ;
    Fais-toi seulement l'écho des racontars publics.

    Enfin tu cesseras de convoiter en vain
    Ce que par bec et ongles tu n'as pu obtenir. »
    <p.69>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Je n'admets pas que rien me nuise ; je veux que tout me serve, au contraire. J'entends tourner tout à profit. »
    <p.203>

  • Jean COCTEAU / Journal d'un inconnu / Grasset 1953

    « Je songe au credo de Gide : Je n'admets pas que rien me nuise, je veux que tout me serve, au contraire. J'entends tourner tout à mon profit.
    C'est le credo de la visibilité. Pour obtenir le credo de l'invisibilité (le mien), il n'y a qu'à tirer un négatif de ces phrases, et y joindre ces lignes d'Héraclite : Pour Dieu tout est bon et juste. Les hommes, au contraire, conçoivent certaines choses comme justes, d'autres comme injustes. »
    <p.85>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Je parlerais tout à fait autrement aux jeunes lionceaux dès qu'ils commencent à aiguiser leurs griffes sur les manuels de morale, sur les catéchismes, sur toutes coutumes, sur tous barreaux. Je leur dirais : n'ayez peur de rien ; faites ce que vous voulez. N'acceptez aucun esclavage, ni chaîne dorée, ni chaîne fleurie. Seulement, mes amis, soyez rois en vous-mêmes. N'abdiquez pas. Soyez maîtres des désirs et de la colère aussi bien que de la peur. Exercez-vous à rappeler la colère comme un berger rappelle son chien. Soyez rois sur vos désirs. Si vous avez peur, marchez tranquillement à ce qui vous fait peur. Si vous êtes paresseux, donnez-vous une tâche. Si vous êtes indolent, pliez-vous aux jeux athlétiques. Si vous êtes impatient, donnez-vous des pelotons de ficelle à démêler. Si le ragoût est brûlé, donnez-vous le luxe royal de le manger de bon appétit. Si la tristesse vous prend, décrétez la joie en vous-même. Si l'insomnie vous retourne comme une carpe sur l'herbe, exercez-vous à rester immobile, et à dormir au commandement. Après cela, mes bons amis, puisque vous serez rois en vous, agissez royalement, et faites ce qui vous semblera bon. »
    <4 avril 1910 p.72>

  • François CAVANNA / Lettre ouverte aux culs-bénits / Albin Michel 1994

    « Conseils pour la route :
    Pars de zéro.
    Mets tout à plat.
    Rejette toute tradition.
    Méprise tout rituel
    Ne respecte aucun tabou.
    Tiens tout symbole pour ce qu'il est : du vent
    Pisse sur le sacré.
    N'écoute aucune parole "révélée".
    Fuis ceux qui ont la vérité par la foi.
    Crache à la gueule des charlatans du "merveilleux".
    Ris de tout, pleure de tout, mais selon ton humeur.
    Éduque ta raison, tu n'as rien d'autre.
    N'admets pour provisoirement acceptable que ce que ta raison estime dûment démontré.
    Laisse de côté les questions sans réponse.
    Fuis la métaphysique.
    Ne te conduis pas en fonction d'une morale transcendante.
    Mais que ta morale soit faite des règles nécessaires à la vie de chacun dans une société harmonieuse et fraternelle.
    ... Sauf, bien sûr, si les hommes noirs prennent le pouvoir et rallument les bûchers. Dans ce cas, mon fils, fais semblant ! »
    <p.117>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « À l'égard de la propriété, de l'amour, de la fortune et du succès, j'applique "la règle des Dudu" : rien n'est dû, rien n'est durable. »
    <p.234>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ CRITIQUE ]

Corrélats : biographie critique citation maxime proverbe

CRITIQUE

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Épîtres / Société des Belles Lettres 1939

    « Il est de l'essence d'un bon Livre d'avoir des Censeurs : et la plus grande disgrâce qui puisse arriver à un Escrit qu'on met au jour, ce n'est pas que beaucoup de gens en disent du mal, c'est que personne n'en dise rien. »
    <Préface aux Espistres Nouvelles, p.54>

  • Philippe Néricault DESTOUCHES / Le Glorieux (1732) / Paris, Librairie des bibliophiles 1884 [BnF]

    « La critique est aisée et l'art est difficile.*
    C'est là ce qui produit ce peuple de censeurs,
    et ce qui rétrécit les talents des auteurs. »
    <Acte II, scène v p.51>

    * Ce vers est souvent attibué, à tort, à Boileau.
  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Il n'y a pas d'écrivain si ridicule, que quelqu'un n'ait traité d'excellent. »
    <487 - p.679>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « Je lui dirais... que les sottises imprimées n'ont d'importance qu'aux lieux où l'on en gêne le cours ; que, sans la liberté de blâmer, il n'est point d'éloge flatteur ; et qu'il n'y a que les petits hommes, qui redoutent les petits écrits. »
    <Acte V scène iii p.162>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Le flambeau de la critique s'allume plus souvent pour détruire que pour éclairer. »
    <55, p.10>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Combattre les objections, ce n'est souvent détruire que des fantômes. On n'éclaire rien par là ; seulement on rend muets ceux qui obscurcissent. »
    <24 novembre 1796 t.1 p.193>

    « Toute bonne objection éclaircit la matière qui est en doute ; celle qui l'obscurcit est mauvaise, elle fait perdre l'objet de vue. - Mais celle qui montre l'objet en détruisant le système est la seule bonne. »
    <26 septembre 1800 t.1 p.383>

    « Tout critique de profession, homme médiocre par nature. »
    <16 décembre 1801 t.1 p.434>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « Je n'ai jamais vu de critiques plus vides et moins vraies, plus partiales et moins utiles, que celles des livres que j'avais lus auparavant ; mais, en revanche, quel mérite n'ai-je pas trouvé dans la critique des ouvrages que je ne connaissais pas encore ! »
    <p.51>

  • Alfred de MUSSET / Mélanges / OEuvres complètes t.9 / Paris, Charpentier 1888

    « Irait-on dire à un musicien : "Il y a dans la gamme des notes ignobles, et dont vous ne sauriez vous servir, s'il vous plaît ?" À un peintre : "Telles de vos couleurs sont ampoulées, vous les laisserez de côté ?" Non ; toutes les notes, toutes les couleurs peuvent servir ; pourquoi, et de quel droit dire à un écrivain : "Tarte à la crème ne peut aller ici ?" »
    <XVII Pensées de Jean-Paul, 6 juin 1831, p.109>

  • Théophile GAUTIER / Mademoiselle de Maupin (1835) / OEuvres / Robert Laffont - Bouquins 1995

    « Le critique qui n'a rien produit est un lâche ; c'est comme un abbé qui courtise la femme d'un laïque : celui-ci ne peut lui rendre la pareille ni se battre avec lui. »
    <Préface, p.185>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « C'est perdre son temps que de lire des critiques. Je me fais fort de soutenir dans une thèse qu'il n'y en a pas eu une de bonne depuis qu'on en fait, que ça ne sert à rien qu'à embêter les auteurs et à abrutir le public, et enfin qu'on fait de la critique quand on ne peut pas faire de l'art, de même qu'on se met mouchard quand on ne peut pas être soldat. »
    <À Louise Colet, 14 octobre 1846, p.390>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La critique est l'ennemie et la négation du génie d'un temps : Fréron avec Voltaire, Chénier avec Chateaubriand. Le journalisme est le triomphe de la critique. Cette feuille de papier d'un jour, le journal : l'ennemi instinctif du livre, comme la putain de la femme honnête. »
    <juillet 1858 p.370>

    « Évidemment, les critiques n'ont été créés que le septième jour. S'ils avaient été créés le premier, qu'auraient-ils eu à faire ? »
    <8 mars 1863 p.945>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « On critique les morts pour les beautés et les vivants pour les défauts. »
    <1840 p.149>

    « On est stupéfait de la quantité de critique que peut contenir un imbécile. »
    <1864 p.171>

  • Édouard LOCKROY / Au hasard de la vie / Paris Grasset 1913 [BnF]

    « Quand un autre homme de génie, Lamartine, publia dans ses Entretiens littéraires une critique très violente et très acerbe des Misérables, je vois encore Victor Hugo montrant du doigt la brochure et disant en souriant :
    - Essai de morsure par un cygne. »
    <p.282>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Il faut, selon moi, compter au nombre des plus grandes découvertes faites tout récemment par la raison humaine l'art de juger les livres sans les avoir lus. »
    <p.56>

  • Octave MIRBEAU / Les écrivains (Première série 1884-1894) / Paris, Flammarion 1925 [BnF]

    « La critique est un art admirable, en ce qu'elle dispense de lire et de comprendre les oeuvres qu'il lui faut juger. Pour y être un maître incontesté et glorieux, il suffit de répéter à satiété des opinions fixement établies par une sorte de système anthropométrique et dont sont atteints, à leurs débuts, certains littérateurs, sans que l'on puisse considérer ce qu'un écrivain doit avoir fait de progrès, et s'il s'est engagé dans des routes nouvelles. Et si les opinions préalables n'existent point, alors la critique se tait. »
    <Paul Hervieu p.245>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Rien n'est plus bête qu'un critique, si ce n'est quelquefois un auteur. »
    <p.229>

    « Critiquer une renommée comme celle de Victor Hugo, c'est chercher des poux sur un lion. »
    <p.231>

  • Francisque SARCEY / Quarante ans de théâtre (1) / Bibliothèque des Annales politiques et littéraires 1900

    « Le succès est la règle de ma critique. Ce n'est pas du tout qu'il prouve pour moi le mérite absolu de la pièce ; mais il montre évidemment qu'entre l'oeuvre représentée et le goût actuel du public il y a de certains rapports secrets qu'il est curieux de découvrir. Je les cherche. Je dis la vérité du jour, car j'écris dans un journal. La mode change tous les dix ans en France, pour les ouvrages de l'esprit comme pour tout le reste. Il est clair que, dans dix années, et plus tôt peut-être, mon jugement sera faux ; mais les raisons sur lesquelles je l'ai appuyé sont encore juste. Il est vrai que personne alors ne s'en souciera : pièces et feuilletons seront tombés dans le plus profond oubli. »
    <Les droits et les devoirs du critique, 16 et 23 juillet 1860, p.54>

  • Rémy de GOURMONT / Promenades philosophiques (1) / Mercure de France 1931

    « Les poètes, les artistes créent des fantômes qui parfois deviennent immortels dans la tradition des hommes. Le critique, comme le philosophe, crée des valeurs. L'oeuvre d'art ne conclut pas. Là où il y a conclusion, il y a critique. »
    <p.33>

  • Anatole FRANCE / L'Île des Pingouins (1908) / Au tournant du siècle / Omnibus 2000

    « On observe qu'en France, le plus souvent, les critiques musicaux sont sourds et les critiques d'art aveugles. Cela leur permet le recueillement nécessaire aux idées esthétiques. »
    <Préface, p.566>

  • Louis JOUVET / Réflexions du Comédien / Librairie théâtrale 1941

    « Stéphane Mallarmé, chargé de la critique dramatique dans je ne sais plus quelle revue, et à qui on reprochait de ne pas aller voir les pièces dont il faisait le compte rendu, répondit : "Pourquoi voulez-vous que j'aille passer trois heures avec des gens chez qui je n'irais pas déjeuner ?" »
    <p.103>

  • VOLTAIRE / L'enfant prodigue / OEuvres de M. de Voltaire t.4 / Amsterdam 1742 [BnF]

    « Les bons Ouvrages que nous avons depuis les Corneilles, les Molières, les Racines, les Quinauts, les Lullis, les Bruns, me paraissent tous avoir quelque chose de neuf et d'original qui les a sauvés du naufrage. Encore une fois, tous les genres sont bons, hors le genre ennuyeux. »
    <Préface de l'éditeur, p.5>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Il n'est pas de genres inférieurs ; il n'est que des productions ratées et le bouffon qui divertit prime le tragique qui n'émeut pas.
    Exiger simplement et strictement des choses les qualités qu'elles ont la prétention d'avoir : tout le sens critique tient là-dedans. »
    <p.830>

  • Jerome K. JEROME / Arrière-pensées d'un paresseux (1898) / Arléa 1998

    « Un jour, dans un club littéraire, je prenais le café avec un romancier qui se trouvait être un garçon athlétique, aux larges épaules. Un autre membre se joignit à nous et dit au romancier : "Je viens de terminer votre dernier livre et je vais vous dire franchement ce que j'en pense." Et mon ami de répondre du tac au tac : "Je vous préviens en toute honnêteté que si vous le faites, je vous casse la figure." Eh bien, nous n'avons jamais su ce qu'il en pensait franchement. »
    <p.225>

  • Raymond RADIGUET / OEuvres / La Pochothèque LdP 2001

    « On ne demande beaucoup qu'aux artistes qu'on n'aime pas. »
    <Art poétique (1922) p.199>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « - Là, ils viennent de jouer sa symphonie. Je l'ai mieux aimée aujourd'hui qu'en première audition. Elle m'avait d'abord parue faiblarde, j'étais sans doute mal disposé ce jour-là...
    - Non, la première impression est toujours la bonne - surtout quand elle est mauvaise ! »
    <Les Amoureux sont Seuls au Monde, p.46>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Tout commentaire d'une oeuvre est mauvais ou inutile, car tout ce qui n'est pas direct est nul. »
    <p.751>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Je ne dirai pas de mal de Sainte-Beuve, parce que, quand on dit du mal de lui, tous les critiques se sentent atteints. »
    <5 janvier 1969, p.128>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « Ce n'est pas qu'on me critique que je ne supporte pas, c'est qu'on admire les autres. »
    <août 1980, p.34>

  • Jean-François REVEL / La cabale des dévots / Robert Laffont - Bouquins 1997

    « Qu'est donc affirmer et qu'est-ce que nier ? Qu'est-ce que construire (puisqu'on nous rebat les oreilles de la nécessité d'être "constructifs", efficaces, voire "efficients") et détruire ? Que faut-il entendre exactement par négation ? Dans quels cas peut-on parler d'ouvrage négatif, d'esprit négatif, de propos négatif ?
    Ces expressions sont couramment employées pour désigner deux opérations opposées :
    1. Détruire quelque chose de positif ;
    2. Décrire quelque chose de négatif.
    La pensée conservatrice a naturellement intérêt à confondre la seconde opération avec la première, autrement dit à postuler ce qui est précisément en question, à savoir le caractère positif des conceptions visées par la critique.
    Or, dans l'ordre intellectuel, détruire quelque chose de positif par la seule critique est impossible : il y faut d'autres moyens, tels que la censure, ou ces formes indirectes de censure que sont le protectionnisme de l'enseignement officiel, les pressions exercées sur les maisons d'édition, sur les revues et les journaux, le discrédit moral jeté sur la "mentalité" du critiqueur, sur ses mobiles supposés et remplaçant la discussion des preuves ; bref, les freins mis à l'information. »
    <p.506>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « On aime Céline parce qu'il écrit bien, heureusement qu'Hitler n'était pas un grand peintre. »
    <p.28>

Corrélats : biographie critique citation maxime proverbe


BRIBES [ CROYANCE ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

CROYANCE

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Le vray champ et subject de l'imposture sont les choses inconnuës. D'autant qu'en premier lieu l'estrangeté mesme donne credit ; et puis, n'estant point subjectes à nos discours ordinaires, elles nous ostent le moyen de les combattre. A cette cause, dict Platon, est-il bien plus aisé de satisfaire parlant de la nature des Dieux que de la nature des hommes, par ce que l'ignorance des auditeurs preste une belle et large carrière et toute liberté au maniement d'une matière cachée.
    Il advient de là qu'il n'est rien creu si fermement que ce qu'on sçait le moins, ny gens si asseurez que ceux qui nous content des fables, comme Alchimistes, Prognostiqueurs, Judiciaires, Chiromantiens, Medecins, "id genus omne". »
    <t.1 p.245 livre I chap.XXXII>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Ce qui nous fait croire si facilement que les autres ont des défauts, c'est la facilité que l'on a de croire ce qu'on souhaite. »
    <MP 25 p.166>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Crédulité. Plus difficile à dissuader qu'à persuader, et plus facile à tromper qu'à détromper. »
    <8 avril 1799 t.1 p.290>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « L'homme peut croire l'impossible mais jamais il ne pourra croire à l'improbable. »
    <p.802>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « On rencontre difficilement un homme acceptant d'exposer sa vie pour une vérité rationnelle. On en trouve aisément des milliers prêts à se faire tuer pour une croyance. »
    <p.217>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Mythologie. - Luxe de croyance. »
    <p.161>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « Ne combattez l'opinion de personne ; songez que, si l'on voulait dissuader les gens de toutes les absurdités auxquelles ils croient, on n'en aurait pas fini, quand on atteindrait l'âge de Mathusalem. »
    <p.142>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « Croire à son étoile, à sa prédestination, s'imaginer qu'on entre comme un élément nécessaire dans l'ordre universel, est-ce autre chose qu'une superstition grossière, quand on sait comment la nature se joue de la poussière humaine ? Cependant ce sentiment, qui n'est qu'un acte de déraison, a fait la principale force de presque tous les grands joueurs politiques. »
    <p.119>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Il est [...] possible que la ruine des croyances idéalistes soit destinée à suivre la ruine des croyances surnaturelles, et qu'un abaissement réel du moral de l'humanité date du jour où elle a vu la réalité des choses. À force de chimères, on avait réussi à obtenir du bon gorille un effort moral surprenant ; ôtées les chimères, une partie de l'énergie factice qu'elles éveillaient disparaîtra. Même la gloire, comme force de traction, suppose à quelques égards l'immortalité, le fruit n'en devant d'ordinaire être touché qu'après la mort. Supprimez l'alcool au travailleur dont il fait la force, mais ne lui demandez plus la même somme de travail. »
    <p.75>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « D'où vient la bizarrerie du goût qu'ont les hommes de grande taille pour de petites femmes qui ne peuvent pas leur donner le bras ? D'où vient le goût des hommes de petite stature pour des femmes énormes ? D'une prévoyance de la Providence. En effet, si, comme il serait plus naturel de s'y attendre, les hommes de grande taille aimaient les grandes femmes, si un petit homme recherchait une petite femme, il y a longtemps qu'il y aurait sur la terre deux races distinctes - une race de géants et une race de nains, dont l'une opprimerait et peut-être détruirait l'autre. Je parie pour les nains. »
    <p.35>

  • Rémy de GOURMONT / Épilogues (3) / Mercure de France 1923

    « La croyance en une cause unique est certainement la plus dangereuse superstition dans laquelle l'humanité puisse tomber. Tout le raisonnement en est faussé ; la vue du monde en est viciée ; on ne peut rien comprendre à la vie, ni même aimer la vie. Il est très probable que la notion de la providence est le mensonge qui a fait le plus de mal aux hommes. Quand on croit à la providence, on n'a pas le droit de rire de la plus grossière pratique fétichiste ; la providence est un fétiche près duquel tous les autres sont raisonnables. »
    <septembre 1903, p.199>

  • Sigmund FREUD / Essais de psychanalyse / Petite Bibliothèque Payot (44) 1973

    « Seuls les croyants qui demandent à la science de leur remplacer le catéchisme auquel ils ont renoncé, verront d'un mauvais oeil qu'un savant poursuive et développe ou même qu'il modifie ses idées. »
    <Au-delà du principe du plaisir, 1920 p.81>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « On se persuade de tout et l'on croit ce que l'on veut croire. Puis on appelle "réalité supérieure" cette construction de l'esprit. Comment ne serait-elle pas supérieure à tout, dès qu'on y croit ? Et comment y pourrait-on croire, sinon en la croyant supérieure à tout... ?
    Et si "la perle de grand prix" pour la possession de laquelle un homme laisse tous ses biens, se découvre une perle fausse ?...
    - Qu'importe ? Si celui qui la possède ne le sait pas. »
    <4 février 1930 p.967-8>

    « Ces idées dont on croit d'abord ne point pouvoir se passer. D'où grand danger d'installer son confort moral sur des idées fausses. Contrôlons, vérifions d'abord. Naguère le soleil tournait autour de la terre ; celle-ci, point fixe, demeurait le centre du monde, foyer d'attention du bon Dieu... Et puis non ! C'est la terre qui tourne. Mais alors, tout chavire ! Tout est perdu !... Pourtant rien n'est changé que la croyance. L'homme doit apprendre à s'en passer. De l'une, puis de l'autre, il se délivre. Se passer de la Providence : l'homme est sevré.
    Nous n'en sommes pas là. Nous n'en sommes pas encore là. Cet état d'athéisme complet, il faut beaucoup de vertu pour y atteindre ; plus encore pour s'y maintenir. Le "croyant" n'y verra sans doute qu'invite à la licence. S'il en allait ainsi : vive Dieu ! Vive le sacré mensonge qui préserverait l'humanité de la faillite, du désastre. Mais l'homme ne peut-il apprendre à exiger de soi, par vertu, ce qu'il croit exigé par Dieu ? Il faudrait bien pourtant qu'il y parvienne ; que quelques-uns, du moins, d'abord ; faute de quoi la partie serait perdue. Elle ne sera gagnée, cette étrange partie que voici que nous jouons sur terre (sans le vouloir, sans le savoir, et souvent à coeur défendant), que si c'est à la vertu que l'idée de Dieu, en se retirant, cède la place ; que si c'est la vertu de l'homme, sa dignité, qui remplace et supplante Dieu. Dieu n'est plus qu'en vertu de l'homme. Et eritis sicut dei. (C'est ainsi que je veux comprendre cette vieille parole du Tentateur - lequel, ainsi que Dieu, n'a d'existence qu'en notre esprit - et voir dans cette offre, qu'on nous a dite fallacieuse, une possibilité de salut.) »
    <1947 p.310>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le conteur, qui veut faire paraître des choses absentes, y réussit bien mieux par le frisson de la peur que par une suite raisonnable de causes et d'effets ; les membres sanglants d'un homme tombant par la cheminée dans la poêle à frire, cela se passe de preuves, par l'épouvante ; tout se trouve lié dans l'imagination par l'impression forte, dès que l'expérience réelle est impossible, ou n'est point faite. Ce qui est indifférent n'est jamais cru, si vraisemblable qu'il soit ; ce qui touche violemment est toujours cru, et l'absurde est bien loin d'y faire obstacle, puisque l'absurde lui-même épouvante. »
    <p.215>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Croire est agréable. C'est une ivresse dont il faut se priver. Ou alors dites adieu à liberté, à justice, à paix. Il est naturel et il est délicieux de croire que la république nous donnera tous ces biens ; ou, si la république ne peut, on veut croire que coopération, socialisme, communisme ou quelque autre constitution nous permettra quelque jour de nous fier au jugement d'autrui, enfin de dormir les yeux ouverts comme font les bêtes. Mais non. La fonction de penser ne se délègue point. Dès que la tête humaine reprend son antique mouvement de haut en bas, pour dire oui, aussitôt les tyrans reviennent. »
    <5 mai 1931 p.1014>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « Où allons-nous si les gens commencent à croire vraiment ce qu'on leur dit - et qui est fait pour n'être pas cru ! Qui sait si, au lieu du mensonge, il ne faudra pas finir par leur dire un jour la vérité ? »
    <Du mensonge, p.258>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Toute croyance rend insolent ; nouvellement acquise, elle avive les mauvais instincts ; ceux qui ne la partagent pas font figure de vaincus et d'incapables, ne méritant que pitié et mépris. Observez les néophytes en politique et surtout en religion, tous ceux qui ont réussi à intéresser Dieu à leurs combines, les convertis, les nouveaux riches de l'Absolu. Confrontez leur impertinence avec la modestie et les bonnes manières de ceux qui sont en train de perdre leur foi et leurs convictions... »
    <p.792>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « N'a de convictions que celui qui n'a rien approfondi. »
    <p.1353>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « La croyance en la fortune est une marque d'orgueil et, de ce fait, est antiscientifique. Les dieux ont les yeux fixés sur moi. Ils me veulent du bien... ou bien ils me veulent du mal ; en tout cas, je ne passe pas inaperçu. »
    <p.26>

  • Robert DANTZER / L'illusion psychosomatique / Seuil Ed Odile Jacob 1989

    Croyance et maladie :
    « Dès qu'on ne cerne pas bien les causes d'une maladie, on a tendance à invoquer la logique de déséquilibre, c'est à dire les facteurs psychosociaux. Les maladies dans lesquelles l'intervention de tels facteurs est postulée ont le plus souvent une étiologie inconnue ou mal établie et les possibilités d'intervention thérapeutique sont habituellement limitées voire inexistantes. Face à une telle incertitude, le modèle de causalité linéaire dans lequel il suffit qu'un événement en précède un autre pour qu'il en soit une cause possible devient prépondérant. Le caractère spectaculaire de la cause postulée suffit à la rendre crédible, surtout si sa possibilité d'intervention est entretenue par la culture ambiante. À partir du moment où la croyance s'est établie, elle s'entretient d'elle-même par l'attention sélective accordée aux autres cas venant renforcer la possibilité d'intervention des facteurs psychiques. La croyance est antinomique du sens critique. »
    <p.44-45>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Ce qui m'intéresse rétrospectivement, dans ma mésaventure gurdjieffienne, c'est l'expérience que je fis sur mon propre cas de l'aptitude des hommes à se persuader de la vérité de n'importe quelle théorie, de bâtir dans leur tête un attirail justificatif de n'importe quel système, fût-ce le plus extravagant, sans que l'intelligence et la culture puissent entraver cette intoxication idéologique. »
    <p.155>

  • Jean-François REVEL / La grande parade / Plon 2000

    « Je suis toujours un peu inquiet quand j'entends quelqu'un faire l'éloge d'une personnalité politique en disant d'elle, sans préciser : "C'est un homme ou une femme de conviction." Laquelle ? ou lesquelles ? Tout est là, me semble-t-il. Hitler aussi était un homme de convictions, hélas ! Comme on aurait préféré qu'il ne crût à rien ! »
    <p.24>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ CRYPTOGRAPHIE ]

Corrélats : secret cryptographie silence

CRYPTOGRAPHIE

  • PLUTARQUE / Les Vies des hommes illustres I / Bibliothèque de la Pléiade / nrf Gallimard 1951

    Le premier procédé de chiffrement militaire connu : la scytale des Lacédémoniens (Ve siècle av. J.-C.)
    « Cette scytale est une telle chose : quand les éphores* envoient à la guerre un général, ou un amiral, ils font accoutrer deux petits bâtons ronds, et les font entièrement égaler en grandeur et en grosseur, desquels deux bâtons ils en retiennent l'un par devers eux, et donnent l'autre à celui qu'ils envoient. Ils appellent ces deux petits bâtons scytales, et quand ils veulent faire secrètement entendre quelque chose de conséquence à leurs capitaines, ils prennent un bandeau de parchemin long et étroit comme une courroie qu'ils entortillent à l'entour de leur bâton rond, sans laisser rien d'espace vide entre les bords du bandeau ; puis quand ils sont ainsi bien joints, alors ils écrivent sur le parchemin ainsi roulé ce qu'ils veulent ; et quand ils ont achevé d'écrire, ils développent le parchemin et l'envoient à leur capitaine, lequel n'y saurait autrement rien lire ni connaître, parce que les lettres n'ont point de suite ni de liaison continuée, mais sont écartées, l'une çà, l'autre là, jusques à ce que prenant le petit rouleau de bois qu'on lui a baillé à son partement, il étend la courroie de parchemin qu'il a reçue tout à l'entour, tellement que, le tour et le pli du parchemin venant à se retrouver en la même couche qu'il avait été plié premièrement, les lettres aussi viennent à se rencontrer en la suite continuée qu'elles doivent être. Ce petit rouleau de parchemin s'appelle aussi bien scytale comme le rouleau de bois, ni plus ni moins que nous voyons ailleurs ordinairement, que la chose mesurée s'appelle du même nom que fait celle qui mesure. »
    <Vie de Lysandre XXXVI p.1001>

    * Éphore : Magistrats lacédémoniens au nombre de cinq établis pour contre-balancer l'autorité des rois et du sénat et qu'on renouvelait tous les ans. Ils étaient élus par le peuple. (Littré)
  • SUÉTONE / Vies des Douze Césars / GF-Flammarion (553) 1990

    Le chiffre de Jules César :
    « On possède [...] de César des lettres à Cicéron, et sa correspondance avec ses amis sur ses affaires domestiques. Il y employait, pour les choses tout à fait secrètes, une espèce de chiffre (les lettres étant disposées de manière à ne pouvoir jamais former un mot), et qui consistait, je le dis pour ceux qui voudront les déchiffrer, à changer le rang des lettres, à écrire la quatrième pour la première, comme le d pour l'a, et ainsi des autres. »
    <C. J. César LVI p.63>

Corrélats : secret cryptographie silence


BRIBES [ CULTURE ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

CULTURE

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Accroissement de l'intéressant.
    Au fur et à mesure que sa culture s'accroît, tout devient intéressant pour l'homme, il sait rapidement trouver le côté instructif d'une chose et saisir le point où elle peut combler une lacune de sa pensée ou confirmer une de ses idées. Ainsi disparait de jour en jour l'ennui, ainsi aussi l'excitabilité excessive du coeur. Il finit par circuler parmi les hommes comme un naturaliste parmi les plantes, et par s'observer lui-même comme un phénomène qui n'excite fortement que son instinct de connaître. »
    <254 p.577>

  • Paul-Jean TOULET / Notes de littérature / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Aux nouveaux riches :
    Quand on vous reproche une faute de français, répondez que c'est un latinisme. »
    <p.957>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « On a trop réduit la connaissance de la langue à la simple mémoire. Faire de l'orthographe le signe de la culture, signe des temps et de sottise. »
    <p.481>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « On parle à tout instant de réformer l'orthographe. Je ne cesse de me demander pourquoi. Pour simplifier, me dit-on ; pour savoir écrire "bicyclette" ; ou "diphtérie". Je n'en vois pas l'intérêt. Où serait le plaisir ? ... Autant simplifier le bridge ou décompliquer le mont Blanc ! Hésitez-vous sur le nombre de t de bicyclette, sur les y de diphtérie ? Écrivez hardiment "bicyclete", "dyphtérye", tout le monde vous comprendra quand même. Sans doute, me dira-t-on, mais on passe pour un idiot. Et puis après ? N'est-ce pas plus noble et plus convenable que de se parer des plumes de la corneille ? Est-il si beau de savoir l'orthographe ? En avez-vous à ce point le fétichisme ? Les vrais grands hommes ne savent pas l'orthographe ! Imaginez-vous Henri IV, Louis XIV, ou Bonaparte, ou même simplement Saint-Simon, ou Ravaillac, écrivant proprement ? discutant du pluriel des noms à trait d'union ? Que de temps perdu ! Ils allaient au plus court, au bout de la phrase, à la victoire, au crime urgent ! »
    <182 - 17 juillet 1956 p.418>

  • Sacha GUITRY / Elles et Toi / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Quand on dit d'une femme qu'elle est cultivée, je m'imagine qu'il lui pousse de la scarole entre les jambes et du persil dans les oreilles. »
    <p.102>

    « Elle m'avait dit un jour :
    - Chéri, est-ce que tu savais qu'oroscope, idrogène, ipocrite et arpie ne sont pas dans le dictionnaire ? »
    <p.113>

  • Hanns JOHST / Schlageter, Er starb für Deutschland / Berlin 1933

    « Wenn ich Kultur höre ... entsichere ich meinen Browning !*
    [Quand j'entends le mot "culture" ... je sors mon révolver !] »
    <Acte I scène i >

    * Citation préférée d'Hermann Goering.
  • Antoine de SAINT-EXUPÉRY / Terre des hommes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1959

    « Il se forme une piètre opinion de la culture celui qui croit qu'elle repose sur la mémoire des formules. Un mauvais élève du cours de Spéciales en sait plus long sur la nature et sur les lois que Descartes et Pascal. Est-il capable des mêmes démarchent de l'esprit ? »
    <VIII iii p.255>

  • Georges BERNANOS / La France contre les robots (1946) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « L'intellectuel est si souvent un imbécile que nous devrions toujours le tenir pour tel, jusqu'à ce qu'il nous ait prouvé le contraire. »
    <p.1042>

  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « Un intellectuel est un type qui est rassuré quand il n'est pas compris. »
    <p.147>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Il ne faut beaucoup lire que quand on sait beaucoup oublier. »
    <92, p.16>

  • Edouard HERRIOT / Jadis - Avant la première guerre mondiale / Flammarion 1948

    « Ce que j'emportais de plus précieux ne pouvait s'enfermer dans une malle. "La culture, - a dit un moraliste oriental, - c'est ce qui reste dans l'esprit quand on a tout oublié." J'avais acquis à l'École [normale supérieure] une méthode pour le travail et le goût de cet ordre qui impose la discipline de l'esprit à la confusion des choses. Aucun besoin d'agir. L'action, dont on dit communément qu'elle est une affirmation, est, en vérité, la négation de tous les possibles moins un. »
    <p.104>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « D'abord, l'homme que l'on dit cultivé est celui qui a le temps de le devenir, celui que sa vie professionnelle laisse suffisamment disponible, ou dont la vie professionnelle est elle-même inscrite dans la culture. Dans une société marchande, être cultivé, c'est déjà appartenir à la partie favorisée de la société qui peut se permettre de le devenir. Accorder à ceux qui n'ont pas cette chance une participation à la culture, c'est en quelque sorte leur permettre une ascension sociale. C'est un moyen de les gratifier narcissiquement, d'améliorer leur standing, d'enrichir l'image qu'ils peuvent donner d'eux-mêmes aux autres. »
    <p.49-50>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « En matière de culture, je fais mon marché tout seul. Je suis le terrain, je sais ce qui pousse. »
    <p.90>

  • Pierre DESPROGES / Vivons heureux en attendant la mort / Ed. du Seuil 1983

    « La culture, c'est comme l'amour. Il faut y aller à petits coups au début pour bien en jouir plus tard. Du reste, "est-il vraiment indispensable d'être cultivé quand il suffit de fermer sa gueule pour briller en société", dit judicieusement La Rochefoucauld, qui ajoute : "La culture et l'intelligence, c'est comme les parachutes. Quand on n'en a pas, on s'écrase." »
    <p.153>

    « Et puis quoi, qu'importe la culture ? Quand il a écrit Hamlet, Molière avait-il lu Rostand ? Non. »
    <p.170>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Ce qu'on nomme culture consiste, pour une partie des intellectuels, à persécuter l'autre partie. Dans les sociétés totalitaires, cette persécution est institutionnalisée, elle fait corps avec l'État. Dans les sociétés ouvertes, si elle est diffuse, elle n'est pas pour autant absente. Les intellectuels s'y organisent fort adroitement pour reconstituer l'ostracisme. Le "politiquement correct" qui a sévi aux États-Unis à partir du milieu des années quatre-vingt en est un effroyable échantillon. »
    <p.108>

    « Il n'y a pas de culture, il n'y a que des gens cultivés. Il n'y a pas plus de culture en général, hors les individus, qu'il n'y a d'art du piano dans l'abstrait, en l'absence de pianistes. Une culture meurt quand disparaissent ceux qui l'incarnent, non comme institution officielle, mais dans l'originalité unique de leur propre sensibilité, de leur propre intelligence. Le reste n'est que colportage. »
    <p.271>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « La culture est bête : elle s'approprie l'intelligence des autres et elle rend inutile l'improvisation. »
    <p.66>

  • Bernard PIVOT / Le métier de lire / folio Gallimard 2001

    « Un intellectuel, c'est d'abord quelqu'un qui réfléchit avant d'écrire et de parler, qui réfléchit avant de réfléchir, et qui réfléchit même sur l'utilité de la réflexion avant la réflexion proprement dite. »
    <p.159>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ CURIOSITÉ ]

Corrélats : caractère humeur colère curiosité con intelligence

CURIOSITÉ

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le Barbier de Séville (1775) / OEuvres complètes / Firmin-Didot 1865

    « Quelle rage a-t-on d'apprendre ce qu'on craint toujours de savoir ! »
    <Acte II scène xv p.92>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Regards neufs, vieux trous de serrure. »
    <p.38>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « L'indiscrétion ne devrait être tolérée que dans les magasins de curiosités. »
    <p.72>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « La science restera toujours la satisfaction du plus haut désir de notre nature, la curiosité ; elle fournira à l'homme le seul moyen qu'il ait pour améliorer son sort. Elle préserve de l'erreur plutôt qu'elle ne donne la vérité ; mais c'est déjà quelque chose d'être sûr de n'être pas dupe. »
    <p.75>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « On faisait reproche à quelqu'un, devant moi, pour sa curiosité. Je me récriai : "Etre curieux ? Ne blâmez pas ! C'est une qualité. La curiosité est un côté de l'intelligence. Il n'y a que les sots, les niais, les cerveaux inertes, qui ne sont pas curieux. Il faut être curieux le plus possible. Se mêler de ce qui ne vous regarde pas, écouter aux portes, regarder aux fenêtres pour voir ce qui se passe chez les gens, suivre d'autres dans la rue pour écouter ce qu'ils disent, lire les lettres qui traînent, faire parler telle personne sur telle autre, provoquer les confidences, lire au travers des enveloppes, faire semblant de dormir dans une réunion pour amener les autres à parler plus librement, payer des domestiques pour savoir des histoires sur leurs maîtres, épier, écouter, regarder, fouiller, surprendre, découvrir, avec l'air de l'homme le plus indifférent, - le comble de l'adresse en cette matière ! - c'est ainsi qu'on apprend quelque chose dans la vie. Les gens qui ne sont pas curieux sont des sots. La curiosité, c'est le besoin de savoir. Celui qui n'est pas curieux n'apprendra jamais rien." »
    <p.302>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Il faut en convenir : un bon accident, un petit scandale, une mort, chez des gens que nous connaissons, dans le cercle de nos relations, chez l'un ou l'autre de nos collègues, si nous sommes employés, c'est une diversion agréable. Multipliez cela à l'échelle du public : vous avez les crimes, les grands accidents de chemin de fer, les scandales politiques ou financiers, sur les récits et descriptions desquels tout le monde se jette. »
    <p.380>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Cher Monsieur, vous êtes parfaitement "dénué d'intérêt" - Mais pas votre squelette - ni votre foie, ni lui-même votre cerveau - Et ni votre air bête et ni ces yeux tard venus - et toutes vos idées. Que ne puis-je seulement connaître le mécanisme d'un sot ? »
    <Psychologie p.915>

  • Albert EINSTEIN / Pensées intimes / Éditions du Rocher 2000

    « Je n'ai pas de talents particuliers. Je suis juste passionnément curieux. »
    <Lettre à Carl Seelig, 11 mars 1952 ; Archives Einstein 39-013 ; p.43>

Corrélats : caractère humeur colère curiosité con intelligence


BRIBES [ CYNISME ]

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme

CYNISME

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Paraître toujours heureux. - Lorsque la philosophie était affaire d'émulation publique, dans la Grèce du troisième siècle, il y avait nombre de philosophes que rendait heureux l'arrière-pensée du dépit que devait exciter leur bonheur, chez ceux qui vivaient selon d'autres principes et y trouvaient leur tourment : ils pensaient réfuter ceux-ci avec le bonheur, mieux qu'avec toute autre chose, et ils croyaient que, pour atteindre ce but, il leur suffisait de paraître toujours heureux ; mais cette attitude devait, à la longue, les rendre véritablement heureux ! Ce fut par exemple le sort des cyniques. »
    <367 p.1142>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Cynique n. Grossier personnage dont la vision déformée voit les choses comme elles sont, et non comme elles devraient être. De là l'ancienne coutume scythe d'arracher les yeux d'un cynique pour améliorer sa perspective. »
    <p.66>

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme


BRIBES [ DÉMOCRATIE ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

DÉMOCRATIE

  • MACHIAVEL / Discours sur la première Décade de Tite-Live / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1952

    « Si l'on veut savoir ce qu'il est facile ou difficile de persuader à un peuple, il faut faire cette distinction : l'entreprise dont tu as à le persuader présente au premier abord soit un profit soit une perte, et paraît ou lâche ou magnanime. Lui apparaît-elle comme magnanime et profitable, rien de plus aisé que de le persuader même si la ruine de la république se cache sous cette apparence. Rien de si difficile au contraire s'il y voit lâcheté ou perte possible, quand bien même le salut réel de l'État en dépendrait. Ce que je dis là est appuyé sur mille exemples tirés de l'histoire des Romains et de celle des Barbares, pris chez les anciens et chez les modernes. »
    <I liii p.492>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Le peuple donne sa faveur, jamais sa confiance. »
    <Politique p.45>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Isocrate, ce grand ennemi de la démocratie, donne la préférence à la monarchie "parce que (dit-il) les meilleurs y commandent" : et il ajoute : "rien n'est plus fâcheux pour ceux qui excellent que de vivre sans dignités et d'être cachés dans la foule !" Ô le méprisable lettré !
    [...] Voici une de ses observations qui est digne d'être recueillie : "Rien de ce qui se fait par hasard (dit-il) n'est durable ni solide." Il est cependant possible qu'un peuple recouvre par hasard sa liberté et qu'il la conserve par une volonté forte et par la prudence. Le hasard est alors d'accord avec le temps, c'est à dire avec les moeurs et le caractère d'un siècle. »
    <t.2 p.617>

  • Alexis de TOCQUEVILLE / De la Démocratie en Amérique I (1835) / Robert Laffont - Bouquins 1986

    « Dans les nations où règne le dogme de la souveraineté du peuple, chaque individu forme une portion égale du souverain, et participe également au gouvernement de l'État.
    Chaque individu est donc censé aussi éclairé, aussi vertueux, aussi fort qu'aucun autre de ses semblables.
    Pourquoi obéit-il à la société, et quelles sont les limites naturelles de cette obéissance ?
    Il obéit à la société, non point parce qu'il est inférieur à ceux qui la dirigent, ou moins capable qu'un autre homme de se gouverner lui-même ; il obéit à la société, parce que l'union avec ses semblables lui paraît utile et qu'il sait que cette union ne peut exister sans un pouvoir régulateur.
    Dans tout ce qui concerne les devoirs des citoyens entre eux, il est donc devenu sujet. Dans tout ce qui ne regarde que lui-même, il est resté maître : il est libre et ne doit compte de ses actions qu'à Dieu. De là cette maxime, que l'individu est le meilleur comme le seul juge de son intérêt particulier et que la société n'a le droit de diriger ses actions que quand elle se sent lésée par son fait, ou lorsqu'elle a besoin de réclamer son concours. »
    <Partie I, Ch. 5, p.89>

    « Je regarde comme impie et détestable cette maxime, qu'en matière de gouvernement la majorité d'un peuple a le droit de tout faire, et pourtant je place dans les volontés de la majorité l'origine de tous les pouvoirs. Suis-je en contradiction avec moi-même ?
    Il existe une loi générale qui a été faite ou du moins adoptée, non pas seulement par la majorité de tel ou tel peuple, mais par la majorité de tous les hommes. Cette loi, c'est la justice.
    La justice forme donc la borne du droit de chaque peuple.
    Une nation est comme un jury chargé de représenter la société universelle et d'appliquer la justice qui est sa loi. Le jury, qui représente la société, doit-il avoir plus de puissance que la société elle-même dont il applique les lois ?
    Quand je refuse d'obéir à une loi injuste, je ne dénie point à la majorité le droit de commander ; j'en appelle seulement de la souveraineté du peuple à la souveraineté du genre humain. »
    <Partie II, Ch. 7, p.242>

    « Il faut bien distinguer l'arbitraire de la tyrannie. La tyrannie peut s'exercer au moyen de la loi même, et alors elle n'est point arbitraire ; l'arbitraire peut s'exercer dans l'intérêt des gouvernés, et alors il n'est pas tyrannique.
    La tyrannie se sert ordinairement de l'arbitraire, mais au besoin elle sait s'en passer. »
    <Partie II, Ch. 7, p.244>

  • François GUIZOT / De la démocratie en France / Bruxelles Wouters frères 1849 [BnF Cote 8-Lb55-118.A]

    « Voici à quelles sources le mot démocratie puise sa puissance.
    C'est le drapeau de toutes les espérances, de toutes les ambitions sociales de l'humanité, pures ou impures, nobles ou basses, sensées ou insensées, possibles ou chimériques. »
    <p.11>

  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « Dupin, après l'approbation du 10 décembre, disait à Louis-Napoléon :
    - Eh bien, maintenant que vous voilà le maître, il faut mettre le suffrage universel de côté !
    - Que me dites-vous là ? que je supprime ce qui m'a fait le maître !
    - Bah ! dit Dupin, on ne se sert pas de l'eau du baptême pour les usages domestiques. »
    <p.145>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « - Vous étiez démocrate autrefois. Vous avez donc changé d'avis ? disait-on à Alfieri.
    - Quand j'étais démocrate, j'avais approché des grands ; je ne connaissais pas encore les petits. »
    <p.94>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Le suffrage universel ne sera légitime que quand tous auront cette part d'intelligence sans laquelle on ne mérite pas le titre d'homme, et si, avant ce temps, il doit être conservé, c'est uniquement comme pouvant servir puissamment à l'avancer. La stupidité n'a pas le droit de gouverner le monde. Comment, je vous prie, confier les destinées de l'humanité à des malheureux, ouverts par leur ignorance à toutes les captations du charlatanisme, ayant à peine le droit de compter pour des personnes morales ? État déplorable que celui où, pour obtenir les suffrages d'une multitude omnipotente, il ne s'agit pas d'être vrai, savant, habile, vertueux, mais d'avoir un nom ou d'être un audacieux charlatan ! »
    <p.362>

    « Je le dis avec timidité et avec la certitude que ceux qui liront ces pages ne me prendront pas pour un séditieux, je le dis comme critique pur, en me posant devant les révolutions du présent comme nous sommes devant les révolutions de Rome, par exemple, comme on sera dans cinq cents ans vis-à-vis des nôtres : l'insurrection triomphante est parfois un meilleur critérium du parti qui a raison que la majorité numérique. Car la majorité est souvent formée ou du moins appuyée de gens fort nuls, inertes, soucieux de leur seul repos, qui ne méritent pas d'être comptés dans l'humanité ; au lieu qu'une opinion capable de soulever les masses, et surtout de les faire triompher, témoigne par là de sa force. Le scrutin de la bataille en vaut bien un autre ; car, à celui-là, on ne compte que les forces vives, ou plutôt on soupèse l'énergie que l'opinion prête à ses partisans : excellent critérium ! On ne se bat pas pour la mort ; ce qui passionne le plus est le plus vivant et le plus vrai. »
    <p.365>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Le rôle d'un représentant du peuple n'est pas d'obéir aux préjugés, mais de les dissiper. »
    <p.183>

  • Henry D. THOREAU / Résistance au gouvernement civil (1848) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « Voter équivaut toujours à jouer des jeux tels que les échecs ou le jacquet avec, en prime, une petite nuance morale ; on joue avec le bien et le mal, avec des questions morales. Il va de soi que les paris font partie du jeu. Le caractère de ceux qui votent n'entre pas en ligne de compte : d'aventure, je place mon vote selon ce que j'estime juste, mais le triomphe de la cause juste ne revêt pas une importance vitale à mes yeux et je suis tout disposé à l'abandonner à la majorité. De ce fait, son caractère obligatoire n'excède jamais le terrain de l'opportunité. Qui plus est, voter pour ce qui est juste ne revient pas à faire avancer la cause de la justice. Tout au plus est-ce exprimer faiblement, à l'intention des hommes, notre désir de la voir triompher. Un homme sage ne consentira pas à l'abandonner aux aléas du hasard, pas plus qu'il ne se satisfera de ce qu'elle l'emporte par l'intermédiaire de la majorité. »
    <p.53>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « Le plus grand nombre est bête, il est vénal, il est haineux. C'est le plus grand nombre qui est tout. Voilà la démocratie, celle que nous avons, du moins. Et toute autre forme de régime ne vaut probablement pas mieux, pour d'autres raisons ? La sagesse : supporter, sans participer. »
    <p.300>

  • Gustave FLAUBERT / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « Les six millions de voix refroidirent Pécuchet à l'encontre du Peuple, et Bouvard et lui étudièrent la question du suffrage universel.
    Appartenant à tout le monde, il ne peut avoir d'intelligence. Un ambitieux le mènera toujours, les autres obéiront comme un troupeau, les électeurs n'étant pas même contraints de savoir lire : c'est pourquoi, suivant Pécuchet, il y avait eu tant de fraudes dans l'élection présidentielle.
    "Aucune, reprit Bouvard ; je crois plutôt à la sottise du Peuple. Pense à tous ceux qui achètent la Revalescière, la pommade Dupuytren, l'eau des châtelaines, etc. Ces nigauds forment la masse électorale, et nous subissons leur volonté. Pourquoi ne peut-on se faire, avec des lapins, trois mille livres de rente ? C'est qu'une agglomération trop nombreuse est une cause de mort. De même, par le fait seul de la foule, les germes de bêtise qu'elle contient se développent et il en résulte des effets incalculables.
    - Ton scepticisme m'épouvante !" dit Pécuchet. »
    <p.188-189>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « La démocratie ne régnera que le jour où mille culs-de-jatte persuaderont le reste des hommes de se couper les jambes. Car c'est au profit d'un petit nombre qu'elle tend, - d'un vilain petit nombre. »
    <p.284>

  • Léon BLOY / Quatre ans de captivité à Cochons-sur-Marne / Journal I / Robert Laffont - Bouquins 1999

    « Qu'est-ce que le suffrage universel ? C'est l'élection du père de famille par les enfants. »
    <11 août 1900, p.341>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « Si le vote universel existait dans la république des plantes, les orties en banniraient les roses et les lis. »
    <p.76>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Les principes démocratiques font partie de ces idées, volontiers imposées aux autres, mais rarement acceptées pour soi. »
    <p.245>

  • Anatole FRANCE / L'Île des Pingouins (1908) / Au tournant du siècle / Omnibus 2000

    « Il n'y a rien que les démocraties estiment plus que la noblesse de naissance. »
    <Livre VI Ch.3 p.690>

  • Edouard HERRIOT / Jadis (**) D'une guerre à l'autre 1914-1936 / Flammarion 1952

    « Une démocratie bien comprise n'est pas un régime qui maintienne artificiellement entre les hommes une égalité chimérique ; c'est un régime de libre sélection qui n'assigne d'autre limite à l'ascension sociale que les limites même de l'effort et de la volonté de l'individu. »
    <avril 1916, p.58>

  • Georges BERNANOS / Les Grands Cimetières sous la lune (1938) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « La démocratie est l'état naturel des citoyens aptes à tout. Dès qu'ils sont en nombre, ils s'agglomèrent et forment une démocratie. Le mécanisme du suffrage universel leur convient à merveille, parce qu'il est logique que ces citoyens interchangeables finissent par s'en remettre au vote pour décider ce qu'ils seront chacun. Ils pourraient aussi bien employer le procédé de la courte paille. Il n'y a pas de démocratie populaire, une véritable démocratie du peuple est inconcevable. L'homme du peuple, n'étant pas apte à tout, ne saurait parler que de ce qu'il connaît, il comprend parfaitement que l'élection favorise les bavards. Qui bavarde sur le chantier est un fainéant. Laissé à lui-même, l'homme du peuple aurait la même conception du pouvoir que l'aristocrate - auquel il ressemble d'ailleurs par tant de traits - , le pouvoir est à qui le prend, à qui se sent la force de le prendre. »
    <p.388>

  • Georges BERNANOS / Lettre aux Anglais (1942) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « Montesquieu a écrit que le ressort des Monarchies est l'honneur et celui des Démocraties la vertu. Je me demande si c'est bien encourager les pauvres diables à la vertu que leur donner le droit de vote et pas de pain, puisque leur vote est dès lors la seule chose qu'ils puissent vendre pour avoir du pain. »
    <p.154>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « Le suffrage universel est la voix de l'inconscience publique. C'est aussi l'un des plus ingénieux abus de confiance que l'homme ait inventé pour se moquer du monde. Comme le coup du rendez-vous, le coup du suffrage universel réussit toujours, avec cette différence qu'il fait quarante millions de dupes à la fois au lieu d'une. Votez rouge, votez bleu, blanc ou vert pomme, quelle que soit la couleur par vous choisie, vous obtiendrez un député marron. »
    <Cinémonde, 18 mai 1948, p.349>

  • Charles DE GAULLE / Traits d'esprit / le cherche midi éditeur 2000

    À la veille des élections législatives de 1951.
    « Vous deviez le savoir ; il n'est pas possible de se faire élire sur un programme et de l'appliquer. Car le choix est simple : ou l'élu trompe ses électeurs, ou il trompe l'intérêt du pays. »
    <D'après Philippe Ragueneau. p.30>

    Une boutade que le Général affectionnait de livrer, en privé bien sûr :
    « La démocratie n'est supportable qu'à une condition : y avoir la majorité. »
    <p.40>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « On ne peut pas trop se fier à Jean-Jacques Rousseau. Il est le père de la démocratie moderne, c'est vrai, mais il ne s'est jamais beaucoup soucié de ses enfants. »
    <p.29>

    « Ce serait une erreur de croire que les abstentionnistes ne votent pas : ils font simplement baisser le niveau de la majorité, donc ils favorisent le plus fort et votent tout de même à leur façon. »
    <p.76>

    « Avec la proportionnelle, le pouvoir se trouve à la merci de ces "petits groupes charnières" qui font chanter les grandes formations et qui finissent par avoir dix fois plus d'importance que le corps électoral ne leur en a accordé. »
    <p.80>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « Ce sont les circonstances qui mettent un homme providentiel au pouvoir, jamais des élections. »
    <p.116>

    « La majorité n'a pas le droit d'imposer sa connerie à la minorité. »
    <p.119>

  • Pierre DESPROGES / La seule certitude que j'ai, c'est d'être dans le doute / Ed. du Seuil 1998

    « Je ne vote pas... Je trouve que c'est un devoir civique de ne pas voter... Enfin, quand on les choix qu'on a actuellement. »
    <p.59>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Interrogés pour quelques méfaits durant notre service aux armées, nous répondions : "On ne sait pas, on n'a pas vu." À quoi notre capitaine répondait : "On est un con." Admirable et profond. C'est tout le suffrage universel. »
    <15 novembre 1969, p.293>

    « Référendum : les référendums sont à la politique ce que les demandes d'augmentation de capital sont aux assemblées d'actionnaires ; quand une affaire marche mal, on met le peuple dans le coup. »
    <29 mars 1972, p.692>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « Dans les urnes, le suffrage d'une femme de ménage vaut exactement le bulletin de Mme Catherine Deneuve alors que la première en sait davantage que la seconde sur les difficultés de l'époque. »
    <p.22>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ DESCARTES ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

DESCARTES

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Je ne puis pardonner à Descartes : il aurait bien voulu, dans toute sa philosophie, pouvoir se passer de Dieu ; mais il n'a pu s'empêcher de lui faire donner une chiquenaude, pour mettre le monde en mouvement ; après cela, il n'a plus que faire de Dieu. »
    <194 p.1137>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Cartésien adj. Relatif à Descartes, philosophe réputé, auteur de la célèbre proposition Cogito ergo sum - par laquelle il se plaisait à penser qu'il avait démontré la réalité de l'existence humaine. La proposition peut être cependant améliorée de la manière suivante : Cogito cogito ergo cogito sum - "Je pense que je pense, donc je pense que je suis" ; une approche plus poussée vers la certitude que tout ce qui n'a jamais été écrit jusque-là dans toute la philosophie. »
    <p.42>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Je pense que je suis. Pourtant je ne suis pas ce que je pense... Vous me suivez ? »
    <p.19>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « J'aime Descartes à cause de la pureté simple et grandiose de son être, de la fermeté de sa pensée, de l'impression générale d'honnêteté et d'ordre qui paraît dans toute sa démarche.. »
    <Philosophie p.601>

  • Jean-François REVEL / Descartes inutile et incertain / Robert Laffont - Bouquins 1997

    « Ce serait un puissant briseur de mythes, l'auteur qui parviendrait à défaire le lien établi entre l'adjectif "cartésien" et la notion de rationalité, qui nous délivrerait de l'usage habituel de "cartésien" comme synonyme de "méthodique" et de "logiquement cohérent". Une grave erreur historique serait ainsi effacée et, d'autre part, on verrait disparaître un tic de langage bien superflu - l'invocation du patronage cartésien à propos de toute démarche impliquant apparemment quelque suite dans les idées. »
    <p.723>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ DESTIN ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

DESTIN

  • MACHIAVEL / Le Prince / Le livre de poche / Librairie Générale Française 1983

    « Je n'ignore pas cette croyance fort répandue : les affaires de ce monde sont gouvernées par la fortune et par Dieu ; les hommes ne peuvent rien y changer, si grande soit leur sagesse ; il n'existe même aucune sorte de remède ; par conséquent il est tout à fait inutile de suer sang et eau à vouloir les corriger, et il vaut mieux s'abandonner au sort. Opinion qui a gagné du poids en notre temps, à cause des grands bouleversements auxquels on assiste chaque jour, et que nul n'aurait jamais pu prévoir. Si bien qu'en y réfléchissant moi-même, il m'arrive parfois de l'accepter. Cependant, comme notre libre arbitre ne peut disparaître, j'en viens à croire que la fortune est maîtresse de la moitié de nos actions, mais qu'elle nous abandonne à peu près l'autre moitié. »
    <p.130>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Ou le monde subsiste par sa propre nature, par ses lois physiques, ou un Etre suprême l'a formé suivant ses lois suprêmes : dans l'un et l'autre cas, ces lois sont immuables ; dans l'un et l'autre cas, tout est nécessaire ; les corps graves tendent vers le centre de la terre, sans pouvoir tendre à se reposer en l'air. Les poiriers ne peuvent jamais donner d'ananas. L'instinct d'un épagneul ne peut être l'instinct d'une autruche. Tout est arrangé, engendré, limité. »
    <p.164-165>

    « Il est contradictoire que ce qui fut hier n'ait pas été, que ce qui est aujourd'hui ne soit pas ; il est aussi contradictoire que ce qui doit être puisse ne pas devoir être.
    Si tu pouvais déranger la destinée d'une mouche, il n'y aurait nulle raison qui pût t'empêcher de faire le destin de toutes les autres mouches, de tous les autres animaux, de tous les hommes, de toute la nature ; tu te trouverais au bout du compte plus puissant que Dieu. »
    <p.165>

    Sur le raisonnement paresseux :
    « Il y a des gens qui vous disent : "Ne croyez pas au fatalisme ; car alors tout vous paraissant inévitable, vous ne travaillerez à rien, vous croupirez dans l'indifférence, vous n'aimerez ni les richesses, ni les honneurs, ni les louanges ; vous ne voudrez rien acquérir, vous vous croirez sans mérite comme sans pouvoir ; aucun talent ne sera cultivé, tout périra par l'apathie."
    Ne craignez rien, messieurs, nous aurons toujours des passions et des préjugés, puisque c'est notre destinée d'être soumis aux préjugés et aux passions ; nous saurons bien qu'il ne dépend pas plus de nous d'avoir beaucoup de mérite et de grands talents que d'avoir les cheveux bien plantés et la main belle ; nous serons convaincus qu'il ne faut tirer vanité de rien, et cependant nous aurons toujours de la vanité. »
    <p.166-167>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il faut être caillou dans le torrent, garder ses veines et rouler sans être dissous (ni dissolu). »
    <25 avril 1812 t.2 p.345>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « De certaines destinées ont deux noms. Le premier est comme la préface de l'autre. On est Poquelin avant d'être Molière, Arouet avant d'être Voltaire, et Bonaparte avant d'être Napoléon. Cela tient à ce que ces hommes ont deux aspects, valet de chambre et génie, courtisan et roi, soldat républicain et empereur. »
    <1860 p.227>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La prétention, ultime consolation. - Si l'on s'arrange pour voir dans un insuccès, dans son insuffisance intellectuelle ou sa maladie le sort auquel on était prédestiné, l'épreuve que l'on doit subir, ou le châtiment mystérieux d'une faute antérieure, on se rend par là son propre être plus intéressant et l'on s'élève par la pensée au-dessus de ses semblables. Le pécheur orgueilleux est une figure connue dans toutes les sectes religieuses. »
    <590 p.674>

    « Le fataliste. - Il faut que tu croies à la fatalité - la science peut t'y forcer. Ce qui naîtra alors de cette croyance - la lâcheté et la résignation ou la grandeur et la droiture - témoignera du terrain où cette semence fut jetée ; mais non point de la semence elle-même, car d'elle toutes choses peuvent sortir. »
    <363 p.817>

  • Jerome K. JEROME / Arrière-pensées d'un paresseux (1898) / Arléa 1998

    « Dans ma jeunesse, la question qui me préoccupait au premier chef était la suivante : "Quel genre d'homme vais-je décider d'être ?" À dix-neuf ans, c'est une question que l'on se pose. À trente-neuf, on dit : "Si seulement le destin n'avait pas fait de moi l'homme que je suis." »
    <p.15>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Destinée n. Justification du Tyran pour ses crimes, excuse de l'imbécile pour ses échecs. »
    <p.73>

  • Léon DAUDET / Le stupide XIXe siècle (1922) / Souvenirs et polémiques / Robert Laffont - Bouquins 1992

    « Ce qu'on appelle la destinée physiologique n'est souvent qu'une mauvaise hygiène. Ce qu'on appelle la destinée psychologique n'est souvent qu'une mauvaise éducation. Ce qu'on appelle la fatalité n'est le plus souvent qu'incurie politique et légèreté. S'il est une leçon que l'âge apporte à celui qui lit et réfléchit, c'est que les possibilités de l'homme, dans le bien, sont infinies ; alors que ses possibilités dans le vice et dans le mal sont assez courtes ; c'est que sa responsabilité est entière et reste entière. »
    <p.1198>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le fatalisme est une disposition à croire que tout ce qui arrivera dans le monde est écrit ou prédit, de façon que, quand nous le saurions, nos efforts ne feraient pas manquer la prédiction, mais au contraire, par détour imprévu, la réaliseraient. Cette doctrine est souvent présentée théologiquement, l'avenir ne pouvant pas être caché à un Dieu très clairvoyant ; il est vrai que cette belle conclusion enchaîne Dieu aussitôt ; sa puissance réclame contre la prévoyance. Mais nous avons jugé ces jeux de paroles. Bien loin qu'ils fondent jamais quelque croyance, ils ne sont supportés que parce qu'ils mettent en argument d'apparence ce qui est déjà l'objet d'une croyance ferme, et mieux fondée que sur des mots. Le fatalisme ne dérive pas de la théologie ; je dirais plutôt qu'il la fonde. Selon le naïf polythéisme, le destin est au-dessus des dieux. »
    <p.1173>

    « Ces temps de destruction mécanique ont offert des exemples tragiques de cette détermination par les causes sur lesquels des millions d'hommes ont réfléchi inévitablement. Un peu moins de poudre dans la charge, l'obus allait moins loin, j'étais mort. L'accident le plus ordinaire donne lieu a des remarques du même genre ; si ce passant avait trébuché, cette ardoise ne l'aurait point tué. Ainsi se forme l'idée déterministe populaire, moins rigoureuse que la scientifique, mais tout aussi raisonnable. Seulement l'idée fataliste s'y mêle, on voit bien pourquoi, à cause des actions et des passions qui sont toujours mêlées aux événements que l'on remarque. On conclut que cet homme devait mourir là, et que c'était sa destinée, ramenant ainsi en scène cette opinion de sauvage que les précautions ne servent à rien contre le dieu, ni contre le mauvais sort. Cette confusion est cause que les hommes peu instruits acceptent volontiers l'idée déterministe ; elle répond au fatalisme, superstition bien forte et bien naturelle comme on l'a vu. »
    <p.1178-1179>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Je vois des gens, qui, avec assez de moyens, ne sont arrivés qu'à une maigre et petite place. Mais que voulaient-ils ? Leur franc parler ? Ils l'ont. Ne point flatter ? Ils n'ont point flatté et ne flattent point. Pouvoir par le jugement, par le conseil, par le refus ? Ils peuvent. Il n'a point d'argent ? Mais n'a-t-il pas toujours méprisé l'argent ? L'argent va à ceux qui l'honorent. Trouvez-moi seulement un homme qui ait voulu s'enrichir et qui ne l'ait point pu. Je dis qui ait voulu. Espérer ce n'est pas vouloir. Le poète espère cent mille francs ; il ne sait de qui ni comment ; il ne fait pas le moindre petit mouvement vers ces cent mille francs ; aussi ne les a-t-il point. Mais il veut faire de beaux vers. Aussi les fait-il. Beaux selon sa nature, comme le crocodile fait ses écailles et l'oiseau ses plumes. On peut appeler aussi destinée cette puissance intérieure qui finit par trouver passage ; mais il n'y a de commun que le nom entre cette vie si bien armée et composée, et cette tuile de hasard qui tua Pyrrhus. Ce que m'exprimait un sage, disant que la prédestination de Calvin ne ressemblait pas mal à la liberté elle-même. »
    <3 octobre 1923 p.542>

  • Sacha GUITRY / Pensées / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Je n'ai pas présente à l'esprit la définition du Fataliste par Tolstoï - j'ignore même si cette question existe dans son oeuvre, mais elle en émane du moins, et je croirais volontiers que, être fataliste, ce n'est pas tellement croire en Dieu. C'est bien plutôt, je pense, une sorte de lassitude, une forme du dilettantisme et un manque presque total de volonté. C'est une espèce de renoncement que l'on veut croire momentané et, tandis que la confiance en soi somnole, c'est une résignation passive et presque souriante en présence d'une volonté supérieure - que l'on suppose bienfaisante, que les uns appellent la volonté du Destin, d'autres la volonté de Dieu, et qui n'est, somme toute, en général que la volonté des autres. »
    <p.50>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Que pense la toile sur laquelle on est en train de peindre un chef-d'oeuvre ? "On me salit. On me brutalise. On me cache." Ainsi l'homme boude son beau destin. »
    <p.448>

  • Jean COCTEAU / La difficulté d'être / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « De tous les problèmes qui nous embrouillent, celui du destin et du libre arbitre est le plus obscur. Quoi ? la chose est écrite à l'avance et nous pouvons l'écrire, nous pouvons en changer la fin ? La vérité est différente. Le temps n'est pas. Il est notre pliure. Ce que nous croyons exécuter à la suite, s'exécute d'un bloc. Le temps nous le dévide. Notre oeuvre est déjà faite. Il ne nous reste pas moins à la découvrir. C'est cette participation passive qui étonne. Et il y a de quoi. Elle laisse le public incrédule. Je décide et je ne décide pas. J'obéis et je dirige. C'est un grand mystère. »
    <p.887>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « Alors, Ulrich se souhaita d'être un homme sans qualités. Mais les choses ne sont pas tellement différentes chez les autres hommes. Au fond, il en est peu qui sachent encore, dans le milieu de leur vie, comment ils ont bien pu en arriver à ce qu'ils sont, à leurs distractions, leur conception du monde, leur femme, leur caractère, leur profession et leurs succès ; mais ils ont le sentiment de n'y plus pouvoir changer grand-chose. On pourrait même prétendre qu'ils ont été trompés, car on n'arrive jamais à trouver une raison suffisante pour que les choses aient tourné comme elles l'ont fait ; elles auraient aussi bien pu tourner autrement ; les événements n'ont été que rarement l'émanation des hommes, la plupart du temps ils ont dépendu de toutes sortes de circonstances, de l'humeur, de la vie et de la mort d'autres hommes, ils leur sont simplement tombés dessus à un moment donné. Dans leur jeunesse, la vie était encore devant eux comme un matin inépuisable, de toutes parts débordante de possibilités et de vide, et à midi déjà voici quelque chose devant vous qui est en droit d'être désormais votre vie, et c'est aussi surprenant que le jour où un homme est assis là tout à coup, avec qui l'on a correspondu pendant vingt ans sans le connaître, et qu'on s'était figuré tout différent. Mais le plus étrange est encore que la plupart des hommes ne s'en aperçoivent pas ; ils adoptent l'homme qui est venu à eux, dont la vie s'est acclimatée en eux, les événements de sa vie leur semblent désormais l'expression de leurs qualités, son destin est leur mérite ou leur malchance. Il leur est arrivé ce qui arrive aux mouches avec le papier tue-mouches : quelque chose s'est accroché à eux, ici agrippant un poil, là entravant leurs mouvements, quelque chose les a lentement emmaillotés jusqu'à ce qu'ils soient ensevelis dans une housse épaisse qui ne correspond plus que de très loin à leur forme primitive. Dès lors, ils ne pensent plus qu'obscurément à cette jeunesse où il y avait eu en eux une force de résistance : cette autre force qui tiraille et siffle, qui ne veut pas rester en place et déclenche une tempête de tentatives d'évasion sans but ; l'esprit moqueur de la jeunesse, son refus de l'ordre établi, sa disponibilité à toute espèce d'héroïsme, au sacrifice comme au crime, son ardente gravité et son inconstance, tout cela n'est que tentatives d'évasion. »
    <T.1 p.163-164>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ DÉTERMINISME ]

Corrélats : causalité finalité déterminisme temps prédiction évolution

DÉTERMINISME

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Puissance sans victoires. - La connaissance la plus forte (celle de l'absolue non-liberté de la volonté humaine) est pourtant celle qui aboutit aux résultats les plus pauvres : car elle a toujours eu l'adversaire le plus fort, la vanité humaine. »
    <50 p.723>

  • Paul VALÉRY / Regards sur le monde actuel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le "déterministe" nous jure que si l'on savait tout, l'on saurait aussi déduire et prédire la conduite de chacun en toute circonstance, ce qui est assez évident. Le malheur veut que "tout savoir" n'ait aucun sens. »
    <p.952>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Le "déterminisme" est la seule manière de se représenter le monde. Et l'indéterminisme, la seule manière d'y exister. »
    <Philosophie p.531>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le déterminisme auquel il semble bien que notre esprit, non plus que notre corps, ne puisse échapper est si subtil, répond à des causes si diverses, si multiples et si ténues, qu'il paraît enfantin de chercher à les dénombrer, et plus encore à les réduire. Et je consens que l'homme ne soit jamais libre ; mais le plus simple et le plus honnête est de faire comme s'il l'était. On risque moins, ainsi, de se blouser qu'en cherchant sans cesse à reconnaître dans tous ses gestes une grossière motivation et influence de sa race, de son hérédité et de l'époque et du climat. »
    <p.813>

Corrélats : causalité finalité déterminisme temps prédiction évolution


BRIBES [ DEVOIR ]

Corrélats : bonheur bien morale bonté devoir moeurs politesse

DEVOIR

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Ce grand precepte est souvent allegué en Platon : "Fay ton faict et te cognoy." Chascun de ces deux membres enveloppe generallement tout nostre devoir, et semblablement enveloppe son campagnon. Qui auroit à faire son faict, verroit que sa premiere leçon, c'est cognoistre ce qu'il est et ce qui luy est propre. Et qui se cognoist, ne prend plus l'estranger faict pour le sien ; s'ayme et se cultive avant toute autre chose ; refuse les occupations superflues et les pensées et propositions inutiles. »
    <t.1 p.11 livre I chap.III>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Nos devoirs - ce sont les droits que les autres ont sur nous. »
    <112 p.1033>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Devoirs absolus. - Tous les hommes qui sentent qu'il leur faut les paroles et les intonations les plus violentes, les attitudes et les gestes les plus éloquents, pour pouvoir agir, les politiciens révolutionnaires, les socialistes, les prédicateurs, avec ou sans christianisme, tous ceux qui veulent éviter les demi-succès : tous ceux-là parlent de "devoirs", et toujours de devoirs qui ont un caractère absolu - autrement ils n'auraient point droit à leur pathos démesuré : ils le savent fort bien. »
    <5 p.55>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Si tu veux être sûr de toujours faire ton devoir, fais ce qui t'es désagréable. »
    <8 août 1898 p.394>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « Au-dessus du devoir, il y a le bonheur. »
    <p.227>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « Le devoir est une chose triste, laide, inventée pour abêtir et duper les hommes. Rien que le mot est disgracieux. Il éveille la contrainte, l'ennui. Il n'y a que les sots pour le prendre au sérieux. Regardez la figure niaise d'un homme qui se félicite d'accomplir son devoir. Voyez comme sont peu aimables les femmes qui n'ont jamais oublié leur devoir. Rappelez-vous toutes les phrases hypocrites et creuses avec lesquelles on célèbre le devoir. Il en est du devoir comme de la vertu : chose et mot, c'est haïssable. Le plaisir est bien autrement important. Il ne faut jamais hésiter à le faire passer avant. La vie est si courte, si rapide ! Serons-nous encore là demain ? Il faut détester tout ce qui, sous une forme ou une autre, s'oppose au plaisir. »
    <p.1639>

Corrélats : bonheur bien morale bonté devoir moeurs politesse


BRIBES [ DIEU ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

DIEU

  • Saint AUGUSTIN / Les Confessions / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1998

    « Voici ma réponse à l'objection : "Que faisait Dieu, avant de créer le ciel et la terre ?"
    Je ne veux pas faire cette réponse badine qui fut proposée un jour, dit-on, pour éluder cette redoutable question : "Dieu préparait l'enfer pour les curieux" ; plaisanter est une chose, réfléchir en est une autre. »
    <Livre XI, xii, 14 p.1038>

  • François RABELAIS / Le Tiers Livre / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1955

    « En ceste façon nostre âme, lorsque le corps dort et que la concoction [= digestion] est de tous endroictz parachevée, rien plus n'y estant nécessaire jusques au réveil, s'esbat et reveoit sa patrie, qui est le ciel.
    De là receoit participation insigne de sa prime et divine origine, et en contemplation de ceste infinie et intellectuale sphære, le centre de laquelle est en chascun lieu de l'univers, la circunférence poinct (c'est Dieu scelon la doctrine de Hermès Trismegistus) à laquelle rien ne advient, rien ne passe, rien ne déchet, tous temps sont præsens, note non seulement les choses passées mouvemens inférieurs, mais aussi les futures, et, les raportent à son corps, et par les sens et organes d'icelluy les exposant aux amis, est dicte vaticinatrice et prophète. »
    <Chapitre XIII, p.371>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Que l'homme contemple [...] la nature entière dans sa haute et pleine majesté ; qu'il éloigne sa vue des objets bas qui l'environnent. Qu'il regarde cette éclatante lumière, mise comme une lampe éternelle pour éclairer l'univers ; que la terre lui paraisse comme un point au prix du vaste tour que cet astre décrit, et qu'il s'étonne de ce que ce vaste tour lui-même n'est qu'une pointe très délicate à l'égard de celui que les astres qui roulent dans le firmament embrassent. Mais si notre vue s'arrête là, que l'imagination passe outre ; elle se lassera plutôt de concevoir, que la nature de fournir. Tout ce monde visible n'est qu'un trait imperceptible dans l'ample sein de la nature. Nulle idée n'en approche. Nous avons beau enfler nos conceptions au-delà des espaces imaginables, nous n'enfantons que des atomes, au prix de la réalité des choses. C'est une sphère infinie dont le centre est partout, la circonférence nulle part*. »
    <Premère partie, chapitre I, Disproportion de l'homme. p.1105>

    * Contrairement aux (mauvaises) citations qu'on lit parfois, pour Pascal, ce n'est pas Dieu, mais la nature qui est une sphère infinie dont le centre est partout, la circonférence nulle part. Le texte de la Pléiade est identique à celui de l'édition de 1670 (Chapitre XXII Connaissance générale de l'homme, p.170).
  • DESCARTES / Discours de la méthode / OEuvres philosophiques Tome I / Garnier 1963

    Argument ontologique :
    « Car, par exemple, je voyais bien que, supposant un triangle, il fallait que ses trois angles fussent égaux à deux droits ; mais je ne voyais rien pour cela qui m'assurât qu'il y eut au monde aucun triangle. Au lieu que, revenant à examiner l'idée que j'avais d'un Être parfait, je trouvais que l'existence y était comprise, en même façon qu'il est compris en celle d'un triangle que ses trois angles sont égaux à deux droits, ou en celle d'une sphère que toutes ses parties sont également distantes de son centre, ou même encore plus évidemment ; et que par conséquent, il est pour le moins certain, que Dieu, qui est cet Être parfait, est ou existe, qu'aucune démonstration de géométrie le saurait être. »
    <Quatrième partie p.608>

  • Umberto ECO / Kant et l'ornithorynque / LdP 15026 Grasset & Fasquelle 1999

    « De toutes les réfutations de l'argument ontologique, la plus vigoureuse semble exprimée par la simple question : "Mais qui a jamais dit que l'existence était une perfection ?" Une fois admis que la pureté absolue consiste dans le Non-être, la plus grande perfection de Dieu serait alors de ne pas exister. Le fait de le penser (ou de pouvoir le penser) comme existant serait l'effet de notre étroitesse d'esprit, capable en lui attribuant l'existence de salir ce qui a le droit suprême et la chance inimaginable de ne pas être. »
    <Sur l'être, p.29>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'impossibilité où je suis de prouver que Dieu n'est pas me découvre son existence. »
    <p.452 XVII (13)>

    « La religion est vraie, ou elle est fausse : si elle n'est qu'une vaine fiction, voilà, si l'on veut, soixante années perdues pour l'homme de bien, pour le chartreux ou le solitaire : ils ne courent pas un autre risque. Mais si elle est fondée sur la vérité même, c'est alors un épouvantable malheur pour l'homme vicieux : l'idée seule des maux qu'il se prépare me trouble l'imagination ; la pensée est trop faible pour les concevoir, et les paroles trop vaines pour les exprimer. Certes, en supposant même dans le monde moins de certitude qu'il ne s'en trouve en effet sur la vérité de la religion, il n'y a point pour l'homme un meilleur parti que la vertu. »
    <p.461 XVII (35)>

  • MONTESQUIEU / Spicilège / OEuvres complètes II / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Mystère de la Grâce. On voit dans la même chaire Dieu tendre la main au pécheur le plus endurci et réprouver le juste pour quelques fautes. »
    <p.1307>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    Nécessité pratique de l'existence de Dieu :
    « Je ne voudrais pas avoir affaire à un prince athée, qui trouverait son intérêt à me faire piler dans un mortier : je suis bien sûr que je serais pilé. Je ne voudrais pas, si j'étais souverain, avoir affaire à des courtisans athées, dont l'intérêt serait de m'empoisonner : il me faudrait prendre au hasard du contre-poison tous les jours. Il est donc absolument nécessaire pour les princes et pour les peuples, que l'idée d'un Etre suprême, créateur, gouverneur, rémunérateur et vengeur, soit profondément gravée dans les esprits. »
    <p.43 article Athée, Athéisme>

    « Le grand objet, le grand intérêt, ce me semble, n'est pas d'argumenter en métaphysique, mais de peser s'il faut, pour le bien commun de nous autres animaux misérables et pensants, admettre un Dieu rémunérateur et vengeur, qui nous serve à la fois de frein et de consolation, ou de rejeter cette idée en nous abandonnant à nos calamités sans espérances, et à nos crimes sans remords. »
    <p.518>

    Insuffisance de la justice humaine :
    « Dès que les hommes vécurent en société, ils durent s'apercevoir que plusieurs coupables échappaient à la sévérité des lois. Ils punissaient les crimes publics : il fallut établir un frein pour les crimes secrets ; la religion seule pouvait être ce frein. »
    <p.178>

    Le supérieur ne peut provenir de l'inférieur :
    « Nous sommes des êtres intelligents ; or des êtres intelligents ne peuvent avoir été formés par un être brut, aveugle, insensible : il y a certainement quelques différences entre les idées de Newton et des crottes de mulet. L'intelligence de Newton venait donc d'une autre intelligence. »
    <p.459-460>

    Argument d'intention : Toute machine a un constructeur :
    « Quand nous voyons une belle machine, nous disons qu'il y a un bon machiniste, et que, ce machiniste a un excellent entendement. Le monde est assurément une machine admirable : donc il y a dans le monde une admirable intelligence, quelque part où elle soit. Cet argument est vieux et n'en est pas plus mauvais. »
    <p.460>

    Argument d'autorité :
    « ... Spinosa lui-même admet cette intelligence, c'est la base de son système. Vous ne l'avez pas lu et il faut le lire. Pourquoi voulez-vous aller plus loin que lui, et plonger par un sot orgueil votre faible raison dans un abîme où Spinosa n'a pas osé descendre ? »
    <p.461>

    Sur les idolâtres :
    « L'erreur n'était pas d'adorer un morceau de bois ou de marbre, mais d'adorer une fausse divinité représentée par ce bois et ce marbre. La différence entre eux et nous n'est pas qu'ils eussent des images et que nous n'en ayons point : la différence est que leurs images figuraient des êtres fantastiques dans une religion fausse, et que la nôtre figurent des êtres réels dans une religion véritable. »
    <p.238>

  • VOLTAIRE / OEuvres de Voltaire (tome 13) / Paris, Firmin-Didot 1833 [BnF]

    « Si les cieux, dépouillés de son empreinte auguste,
    Pouvaient cesser jamais de le manifester,
    Si Dieu n'existait pas, il faudrait l'inventer. »
    <Épitre CXI, À l'auteur du livre des trois imposteurs, p.265>

  • Denis DIDEROT / Pensées philosophiques / OEuvres / t.I Philosophie / Robert Laffont - Bouquins 1994

    « Il y a des gens dont il ne faut pas dire qu'ils craignent Dieu, mais bien qu'ils en ont peur. »
    <8 p.20>

    « Le Dieu des chrétiens est un père qui fait grand cas de ses pommes, et fort peu de ses enfants. »
    <16 p.42>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « À propos des choses de ce bas monde, qui vont de mal en pis, M... disait : "J'ai lu quelque part, qu'en politique il n'y avait rien de si malheureux pour les peuples que les règnes trop longs. J'entends dire que Dieu est éternel ; tout est dit." »
    <769 p.223>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Les gens qui aiment la dispute devraient ne disputer que sur ce qu'ils ne peuvent jamais éclaircir ; alors la dispute serait intéressante, parce qu'elle serait interminable. Mais disputer sur l'existence de Dieu, l'immortalité de l'âme, la vie future, etc., ce n'est pas la peine. Il n'y a qu'à attendre. »
    <Pensées, p.1383>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « M. Arago avait une anecdote favorite. Quand Laplace eut publié sa Mécanique céleste, disait-il, l'empereur le fit venir. L'empereur était furieux. " - Comment, s'écria-t-il en apercevant Laplace, vous fait tout le système du monde, vous donnez les lois de toute la création et dans tout votre livre vous ne parlez pas une seule fois de l'existence de Dieu ! - Sire, répondit Laplace, je n'avais pas besoin de cette hypothèse." »
    <p.686>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Il y a des gens qui admirent Dieu en tout : s'il a fait des champignons vénéneux, c'est pour être la providence des faits divers. »
    <16 août 1865 p.1185>

  • Le Comte de LAUTRÉAMONT / Les chants de Maldoror (1869) / GF 528 - Flammarion 1990

    « L'Éternel a créé le monde tel qu'il est : il montrerait beaucoup de sagesse si, pendant le temps strictement nécessaire pour briser d'un coup de marteau la tête d'une femme, il oubliait sa majesté sidérale, afin de nous révéler les mystères au milieu desquels notre existence étouffe, comme un poisson au fond d'une barque. »
    <II 3 p.139>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « "Est-il vrai que le bon Dieu est présent partout ? demanda une petite fille à sa mère : mais je trouve cela inconvenant." - Une indication pour les philosophes ! »
    <p.32>

    « Luttes nouvelles. - Après la mort de Bouddha, l'on montra encore pendant des siècles son ombre dans une caverne, - une ombre énorme et épouvantable. Dieu est mort : mais, à la façon dont sont faits les hommes, il y aura peut-être encore pendant des milliers d'années des cavernes où l'on montrera son ombre. - Et nous - il nous faut encore vaincre son ombre ! »
    <108 p.121>

    « Si Dieu avait voulu devenir un objet d'amour, il aurait dû commencer par renoncer à rendre la justice : - un juge, et même un juge clément, n'est pas un objet d'amour. »
    <140 p.138>

  • Michel ONFRAY / Traité d'athéologie / Grasset & Fasquelle 2005

    « Dieu respire encore. Dieu est mort ? Cela reste à voir... Pareille bonne nouvelle aurait produit des effets solaires dont on attend toujours, et en vain, la moindre preuve. En lieu et place d'un champ fécond découvert par une pareille disparition on constate plutôt le nihilisme, le culte du rien, la passion pour le néant, le goût morbide du nocturne des fins de civilisations, la fascination pour les abîmes et les trous sans fond où l'on perd son âme, son corps, son identité, son être et tout intérêt à quoi que ce soit. Tableau sinistre, apocalypse déprimante... »
    <p.37>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « Si Dieu meurt, c'est Jésus qui hérite de tout ! »
    <p.317>

  • Charles BAUDELAIRE / Fusées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Dieu est le seul être qui, pour régner, n'ait même pas besoin d'exister. »
    <p.649>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « Présenté par Arsène Houssaye à Louis Veuillot, Baudelaire dit à brûle-pourpoint avec le ton incisif qui lui était particulier quand il voulait stupéfier :
    - Je ne crois pas en Dieu.
    - Oh ! qu'il en sera contrarié ! fait Veuillot d'un air dolent. »
    <p.134>

    « Entendant dire que Dieu avait fait l'homme à son image, Fontenelle murmura :
    - L'homme le lui a bien rendu. »
    <p.39>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « Dieu, pour se prouver, devait faire la faim plus rare et le meurtre moins facile. »
    <Cinquante pensées noires, p.113>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Quand le bon Dieu, sortant enfin de son antique routine, se résolut à mettre un peu d'ordre dans le chaos, il s'occupa d'abord de séparer la Lumière des Ténèbres.
    Les mémoires de l'époque sont assez chiches de détails sur la façon dont s'opéra cette division.
    Les ecclésiastiques prétendent que le Créateur n'eut qu'à prononcer les mots Fiat lux et que la lumière fut ; mais pour tout homme un peu versé dans la pratique des sciences physiques, il est clair que les choses ne s'accomplirent pas aussi facilement.
    Quoi qu'il en soit, l'opération laissa fort à désirer.
    La science actuelle, qui a déjà construit des appareils photographiques infiniment plus parfaits que l'oeil humain, est en train de reconnaître le peu de conscience ou tout au moins l'étrange ignorance dont Dieu fit preuve en cette occasion.
    Dieu, à qui nous reconnaissons, d'ailleurs, une foule d'autres mérites, a agi, dans tout cela, comme un enfant. »
    <Le Journal, 28 février 1896 p.301>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Dieu, celui que tout le monde connaît, de nom. »
    <14 avril 1894 p.171>

    « Je croirai à tout ce qu'on voudra, mais la justice de ce monde ne me donne pas une rassurante idée de la justice dans l'autre. Dieu, je le crains, fera encore des bêtises : il accueillera les méchants au Paradis et foutra les bons dans l'Enfer.
    Un chat qui dort vingt heures sur vingt-quatre, c'est peut-être ce que Dieu a fait de plus réussi.
    Oui, Dieu existe, mais il n'y entend rien, pas plus que nous.
    Ah ! il l'a, lui, le divin sourire !
    C'est à nous de réparer ses injustices ! Nous sommes plus que des dieux.
    J'ignore s'il existe, mais il vaudrait mieux, pour son honneur, qu'il n'existât point. »
    <26 janvier 1906 p.812>

    « Dieu, modeste, n'ose pas se vanter d'avoir créé le monde. »
    <3 septembre 1906 p.845>

    « Très attaqué, Dieu se défend par le mépris, en ne répondant pas. »
    <28 janvier 1908 p.913>

  • Paul-Jean TOULET / Monsieur du Paur homme public / OEuvres complètes / Robert Laffont - Bouquins 1986

    « On raconte que Dieu a créé l'homme à son image. Il nous a donné là une faible idée de ses charmes. Toutes fois que je rencontre N... qui est bas de ventre, court-jambé, avec une tête piriforme et des aubergines pour mains, j'ai envie de lui dire : Est-ce que vous n'avez pas honte de représenter la divinité de cette façon-là ? »
    < §a p.262>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « C'est encore adorer ses Dieux que de leur jeter des pierres. »
    <p.288>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « La machine remplace fort bien Dieu. Elle est en progrès sur Dieu pour cette raison, que l'homme l'a construite non à son image, mais d'une puissance inattendue. »
    <15 juin 1903, p.1019>

  • Antoine de SAINT-EXUPÉRY / Carnets / folio Gallimard 1999

    « Que m'importe que Dieu n'existe pas ! Dieu donne à l'homme de la divinité. »
    <p.106>

  • Albert EINSTEIN / Pensées intimes / Éditions du Rocher 2000

    « Je ne crois pas en un Dieu personnel et je ne l'ai jamais caché. Bien au contraire, je l'ai exprimé clairement. S'il y a quelque chose en moi qui peut être qualifié de religieux, c'est l'admiration sans limites pour la structure du monde, pour autant que la science soit en mesure de la révéler. »
    <Lettre à un admirateur, 22 mars 1954, Archives Einstein 39-525. p.144>

    Dieu ne joue pas aux dés.
    « La mécanique des quanta est tout à fait digne de considération. Mais une voix intérieure me dit que ce n'est pas le vrai Jacob. La théorie a beaucoup à offrir, mais elle ne nous rapproche guère des secrets de l'Ancien. En tout cas, je suis convaincu qu'Il ne joue pas aux dés. »
    <Lettre à Max Born, 4 décembre 1926, Archives Einstein 8-180.p.153>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Il est bon de laisser croire à l'enfant que Dieu le voit, car il doit agir comme sous le regard de Dieu et faire de cela sa conscience. »
    <10 avril 1942 p.114>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « L'homme vaut-il la peine de déranger un Dieu pour le "créer" ? »
    <p.314>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « EX NIHILO : Dieu a tout fait de rien. Mais le rien perce. »
    <p.907>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Je me disais en descendant qu'il n'est décidément pas drôle d'être né à cette époque, bien que toutes aient dû se valoir et avoir leurs événements embêtants. Etre né Adam, par exemple, Adam avec Eve. Il est vrai qu'ils devaient être assommés par le Seigneur, avec ses observations à chaque instant : "Vous abîmez le jardin. Marchez dans les allées. Faites attention aux fleurs, etc., etc." Pas moyen d'être tranquilles. »
    <6 août 1936 II p.1677>

  • Woody ALLEN / Pour en finir une bonne fois pour toutes avec la culture. Opus 2. / Solar 1973

    « Non seulement Dieu n'existe pas, mais essayez d'avoir un plombier pendant le week-end ! »
    <p.43>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Je ne puis me satisfaire du nihilisme absolu de Roger Martin du Gard. Je ne m'en écarte pas, ne le repousse pas, mais prétends passer outre, le traverser. C'est par-delà, que je veux reconstruire. Il me parait monstrueux que l'homme ait besoin de l'idée de Dieu pour se sentir d'aplomb sur terre ; qu'il soit forcé de consentir à des absurdités pour édifier quoi que ce soit de solide ; qu'il se reconnaisse incapable d'exiger de lui-même ce qu'obtenaient artificiellement de lui des convictions religieuses, de sorte qu'il laisse aller tout à néant sitôt qu'on dépeuple son ciel. »
    <20 octobre 1927 p.854>

  • Raymond QUENEAU / Journaux (1914-1965) / nrf Gallimard 1996

    « L'infini n'existe pas. L'univers est fini quoique illimité. Il n'y a pas de place pour Dieu. »
    <18 mai 1920 p.65>

  • François JACOB / Le jeu des possibles / Fayard 1981

    Contre l'argument d'intention :
    « Tout au long de l'Origine des espèces, Darwin insiste sur les imperfections de structure et de fonction du monde vivant. Il ne cesse de souligner les bizarreries, les solutions étranges qu'un Dieu raisonnable n'aurait jamais utilisées. Et l'un des meilleurs arguments contre la perfection vient de l'extinction des espèces. On peut estimer à plusieurs millions le nombre des espèces animales vivant actuellement. Mais le nombre des espèces qui ont disparu après avoir peuplé la terre à une époque ou une autre doit, d'après un calcul de G.G. Simpson, s'élever à quelques cinq cents millions au moins. »
    <p.70>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Si Dieu nous avait vraiment fait à son image, il y aurait moins de chirurgiens esthétiques. »
    <p.37>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Dieu voit tout, entend tout, confond tout. »
    <p.65>

  • François CAVANNA / Lettre ouverte aux culs-bénits / Albin Michel 1994

    « Que Dieu existe ou non n'a aucune importance. Il ne s'ensuit aucune influence sur notre conduite.
    Dieu, par définition, est inconnaissable. Sa nature et, à plus forte raison, ses desseins, ne nous sont pas accessibles. Si vraiment il existe et nous a voulus tels que nous sommes, c'est-à-dire incapables de le concevoir tout en étant torturés par la question de son existence et par celle de nos fins dernières, laissons-lui le soin de gérer tout cela. Il l'a créé ? Qu'il s'en démerde ! »
    <p.14>

    « Si vraiment ce monde où nous sommes a été créé, créé par quelqu'un qu'il est convenu d'appeler Dieu, alors tout se passe comme si ce personnage doué du pouvoir de créer (par définition) était un arriéré mental incohérent et brouillon, un impulsif à tendances sadiques, un caractériel infantile... En somme, un enfant dieu débile et dangereux qu'on aurait isolé dans un coin lointain d'univers pour qu'il fiche la paix au monde en faisant joujou sur son tas de sable à arracher les pattes des mouches. Les mouches, c'est nous. »
    <p.135>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « Dieu ne recevra jamais le prix Nobel de la paix. »
    <p.23>

    « "Mon Dieu, soyez humain" est l'invocation la plus bête du monde. »
    <p.39>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Dieu a créé l'homme à son image, et la gonzesse à l'idée qu'il s'en faisait, ça peut paraître dégueulasse, mais ça partait d'un bon sentiment. »
    <p.154>

  • Emil CIORAN / Des larmes et des saints (1937) / OEuvres / Quarto Gallimard 1995

    « Il m'arrive d'éprouver une sorte de stupeur à l'idée qu'il ait pu exister des "fous de Dieu", qui lui ont tout sacrifié, à commencer par leur raison. Souvent il me semble entrevoir comment on peut se détruire pour lui dans un élan morbide, dans une désagrégation de l'âme et du corps. D'où l'aspiration immatérielle à la mort. Il y a quelque chose de pourri dans l'idée de Dieu ! »
    <p.311>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Il tombe sous le sens que Dieu était une solution, et qu'on n'en trouvera jamais une aussi satisfaisante. »
    <p.1340>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Il ne faut pas croire à la multiplicité des dieux. Sous des noms divers, les hommes de tous les âges n'ont guère adoré qu'une divinité : l'Espérance. »
    <p.207>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Qu'adviendra-t-il de l'humanité si, dans un siècle ou dans un millénaire, l'homme s'avisait avec certitude que Dieu n'existe pas ? Les religions - et les guerres qu'elles ont suscitées - deviendraient sans objet, la moitié de la littérature n'aurait plus aucun sens, des centaines de partitions seraient privées de leur substance, des milliers de tableaux deviendraient ridicules, les trois quarts de la morale s'écrouleraient tandis que des dizaines de milliers de professionnels de la génuflexion se retrouveraient à la rue. On conserverait la foi pour moins que cela. »
    <p.88>

    « Si Dieu n'existe pas, je plains ceux qui, pour conquérir là-haut un paradis hypothétique, ont transformé ici-bas leur vie en un enfer de contraintes et de renoncements. »
    <p.116>

    « Si l'homme est vraiment ce que le créateur a fait de mieux, ça ne vaut pas la peine de s'agenouiller devant lui. »
    <p.122>

  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « Trouvez-moi un seul curé pressé d'aller au paradis ! »
    <p.147>

  • François NOURISSIER / À défaut de génie / nrf Gallimard 2000

    « La rhétorique de la foi, la majuscule mise à Dieu et même à Ses pronoms personnels, la déférence qui entoure, où qu'on regarde, les zélateurs du sentiment religieux, tout ce battage métaphysique me paraît appartenir, mystérieusement, au même ordre que la convention qui confère leur valeur vénale à l'or, au diamant, au saphir, à l'émeraude. Cailloux ! Simples conventions, mises au point en leur temps par des négociants, par commodité, et qu'on s'étonne de voir encore respectées. »
    <p.102>

  • Robert JOLY / Dieu vous interpelle ? Moi, il m'évite... / Editions EPO 2000

    « "Expliquer" l'univers par un Créateur n'est en aucune façon une explication. Nous connaissons l'univers, au moins en partie, et déjà pas mal, et de plus en plus. Un Dieu créateur est lui, totalement inconnu et inexplicable. On n'explique pas le peu (admettons) connu par l'inconnaissable. Cela ne revient qu'à multiplier l'obscurité, obscurum per obscurius. »
    <p.30>

  • Jean YANNE / Je suis un être exquis / Le cherche midi éditeur 2001

    « - Vous avez lu l'Ancien Testament ?
    - Non. Qui a hérité ? »
    <p.47>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ DIMANCHE ]

Corrélats : ennui dimanche voyage drogue alcool tabac

DIMANCHE

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « La religion : une affaire du dimanche. »
    <L 368 p.544>

  • STENDHAL / Vie de Henry Brulard / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Je ne puis pas encore m'expliquer aujourd'hui, à cinquante-deux ans, la disposition au malheur que me donne le dimanche. Cela est au point que je suis gai et content ; au bout de deux cents pas dans la rue, je m'aperçois que les boutiques sont fermées : "Ah ! c'est dimanche", me dis-je.
    À l'instant toute disposition intérieure au bonheur s'envole.
    Est-ce envie pour l'air content des ouvriers ou des bourgeois endimanchés ?
    J'ai beau me dire : "Mais je perds ainsi cinquante-deux dimanches par an et peut-être dix fêtes." La chose est plus forte que moi. Je n'ai de ressource qu'un travail obstiné. »
    <ch. XXI p.730>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « L'oisiveté pèse aux races laborieuses. Ce fut un coup de maître de l'instinct anglais de faire du dimanche une journée si sainte et si ennuyeuse, que l'Anglais en vient, à son insu, à désirer le retour des jours de semaine et de travail. »
    <189 p.635>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Je sais pourquoi je déteste le dimanche : c'est parce que des gens , occupés à rien, se permettent d'être oisifs comme moi. »
    <29 juin 1895 p.221>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Le dimanche, on échange les ennuis de la semaine contre l'Ennui. »
    <24 juin 1969, p.225>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « Le dimanche est ennuyeux parce qu'il est dimanche pour tout le monde. »
    <p.23>

Corrélats : ennui dimanche voyage drogue alcool tabac


BRIBES [ DOGMATISME ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

DOGMATISME

  • MARIVAUX / Lettres sur les habitants de Paris (1718) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « Pourquoi donc pense-t-on plus respectueusement du philosophe que du bel esprit ? Ne serait-ce pas que le philosophe, ou bien l'homme au système, nous proposant une connaissance expresse de nous-mêmes, nous fait penser que nous sommes difficiles à comprendre, et par là importants ; au lieu que le philosophe qui fait un poème ou une ode semble ne nous exposer à nos propres yeux que pour nous divertir : ce dessein-là ne nous fait pas tant d'honneur. »
    <p.35>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « La dogmatique, mère fertile et complaisante de la polémique. »
    <J 1226 p.463>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « L'exception vient toujours de la raison de la règle. »
    <27 février 1805 t.2 p.34>

    « La règle nous délivre des fantaisies, des tourments de l'incertitude. »
    <9 septembre 1813 t.2 p.401>

  • Alphonse KARR / Les Guêpes (première série) / Calmann Lévy 1898

    « L'incertitude est le pire de tous les maux, jusqu'au moment où la réalité nous fait regretter l'incertitude. »
    <Juillet 1840, p.296>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Les règles sont utiles aux talents et nuisibles aux génies. »
    <1835-40 p.150>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « EXCEPTION. - Dites qu'elle confirme la règle. Ne vous risquez pas à expliquer comment*. »
    <p.351>

    * L'exception confirme la règle, c'est-à-dire l'exception, manifestant la règle, la constate. (Littré)
    Autrement dit, s'il y a une exception c'est qu'il y a une règle !
  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Un système, c'est une épopée sur les choses. Il serait aussi absurde qu'un système renfermât le dernier mot de la réalité qu'il le serait qu'une épopée épuisât le cercle entier de la beauté. Une épopée est d'autant plus parfaite qu'elle correspond mieux à toute l'humanité, et pourtant, après la plus parfaite épopée, le thème est encore nouveau et peut prêter à d'infinies variations, selon le caractère individuel du poète, son siècle ou la nation à laquelle il appartient. »
    <p.123>

    « Si une doctrine est vraie, il ne faut pas la craindre ; si elle est fausse, encore moins, car elle tombera d'elle-même. Ceux qui parlent de doctrines dangereuses devraient toujours ajouter dangereuses pour moi. »
    <p.451>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Qui veut de la cohérence ? Les imbéciles et les doctrinaires, les ennuyeux qui poussent leurs principes jusqu'à la fin amère de l'action, jusqu'à la reductio ad absurdum de leur mise en pratique. Pas moi. »
    <p.775>

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « Les idées abstraites sont malsaines pour les cerveaux vulgaires, qui en demeurent suffoqués. Quels despotes que les principes ! Avec les anciens dieux qui avaient quelque chose d'humain, on discutait, on s'arrangeait ; les principes sont inflexibles et poussent les hommes aux extrémités de la sottise. À moins qu'on n'ait appris l'art de les discipliner et de les régir. Seul le grand seigneur de vastes domaines intellectuels peut se permettre le luxe d'une telle meute. Cela sert à chasser la grosse bête ; mais que fatigués et repus, les chiens rentrent le soir au chenil et se taisent, car rien n'est meilleur que le sommeil. Il faut dormir, puisqu'il faut vivre. »
    <juillet 1900, p.157>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Les gens qui veulent suivre des règles m'amusent, car il n'y a dans la vie que de l'exceptionnel. »
    <31 mars 1894 p.168>

  • Georges BERNANOS / Lettre aux Anglais (1942) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « Je n'ai pas de système, parce que l'esprit de système est une forme de la folie, les systèmes ne servent qu'aux fous. Le bon sens nous enseigne qu'en prétendant simplifier ils compliquent tout, au lieu que la vie, en ayant l'air de compliquer, simplifie tout. Et je n'ai pas de principes pour la raison que je n'éprouve nullement le besoin d'imposer une espèce de constitution à ma conscience, de vivre avec ma conscience sous un régime constitutionnel. Ce mot de principe est d'ailleurs tellement dégradé par l'usage que dire aujourd'hui d'un homme qu'il a des principes équivaut presque à dire qu'il a des rentes. »
    <p.56>

  • Antoine de SAINT-EXUPÉRY / Carnets / folio Gallimard 1999

    « On attaque les principes au nom de l'homme. Mais l'homme est tel à cause des principes qui l'ont formé. Ainsi chaque libération est destructive. »
    <p.121>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Un homme compétent est un homme qui se trompe selon les règles. »
    <p.887>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Ce n'est pas l'Utopie qui est dangereuse, car elle est indispensable à l'évolution. C'est le dogmatisme, que certains utilisent pour maintenir leur pouvoir, leurs prérogatives et leur dominance. »
    <p.164>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « L'intolérance est la compagne nécessaire des convictions fortes. Entre sectateurs de croyances voisines, elle est beaucoup plus accentuée qu'entre défenseurs de dogmes sans parenté. »
    <p.218>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il y a de grandes perturbations dans le monde, qui sont dues à la coexistence de "vérités", d'idéaux, de valeur comparable, et difficiles à distinguer.
    Les débats les plus violents ont toujours eu lieu entre des doctrines ou des dogmes très peu différents.
    Lutte plus aigre et plus aiguë entre orthodoxes et hérétiques qu'entre l'orthodoxe et le païen.
    Le degré de précision d'une dispute en accroît la violence et l'acharnement. On se bat plus furieusement pour une lointaine décimale. »
    <p.517>

  • Raymond QUENEAU / Journaux (1914-1965) / nrf Gallimard 1996

    « Avoir un système borne son horizon ; n'en avoir pas est impossible. Le mieux est d'en posséder plusieurs. »
    <14 septembre 1920 p.68>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Ce n'est pas seulement l'intérêt qui fait s'entre-tuer les hommes. C'est aussi le dogmatisme. Rien n'est aussi dangereux que la certitude d'avoir raison. Rien ne cause autant de destruction que l'obsession d'une vérité considérée comme absolue. Tous les crimes de l'histoire sont des conséquences de quelque fanatisme. Tous les massacres ont été accomplis par vertu, au nom de la religion vraie, du nationalisme légitime, de la politique idoine, de l'idéologie juste ; bref au nom du combat contre la vérité de l'autre, du combat contre Satan. »
    <p.12>

    « Il devrait être bien clair aujourd'hui qu'on n'expliquera pas l'univers dans tous ses détails par une seule formule ou par une seule théorie. Et pourtant le cerveau humain a un tel besoin d'unité et de cohérence que toute théorie de quelque importance risque d'être utilisée de manière abusive et de déraper vers le mythe. »
    <p.48>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « Les idéaux ont de curieuses qualités, entre autres celle de se transformer brusquement en absurdité quand on essaie de s'y conformer strictement. »
    <T 1 p.289>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « L'orgueil philosophique est le plus stupide de tous. Si un jour par miracle la tolérance s'instaure parmi les hommes, les philosophes seront les seuls à ne pas en vouloir et à ne pas en bénéficier. C'est qu'une vision du monde ne peut pas s'accorder avec une autre vision, ni l'admettre, encore moins la justifier. Être philosophe, c'est croire que vous êtes le seul à l'être, que personne d'autre ne peut avoir cette qualité. Seuls les fondateurs de religions ont une mentalité pareille. Construire un système, c'est de la religion en plus bête. »
    <19 juin 1966 p.373>

    « Les doctrines passent - les anecdotes demeurent. »
    <27 mai 1969 p.729>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ DOULEUR ]

Corrélats : maladie médecine douleur

DOULEUR

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Toute douleur est facile à mépriser : celle dont la peine est intense est d'une brève durée, celle qui dure dans la chair s'accompagne d'une faible peine. »
    <4 p.209>

  • Charles BAUDELAIRE / Les Paradis artificiels / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Malgré les admirables services qu'ont rendus l'éther et le chloroforme, il me semble qu'au point de vue de la philosophie spiritualiste, la même flétrissure morale s'applique à toutes les inventions modernes qui tendent à diminuer la liberté humaine et l'indispensable douleur. Ce n'est pas sans une certaine admiration que j'entendis une fois le paradoxe d'un officier qui me racontait l'opération cruelle pratiquée sur un général français à El-Aghouat, et dont celui-ci mourut malgré le chloroforme. Ce général était un homme très brave, et même quelque chose de plus, une de ces âmes à qui s'applique naturellement le terme : chevaleresque. "Ce n'était pas, me disait-il, du chloroforme qu'il lui fallait, mais les regards de toute l'armée et la musique des régiments. Ainsi peut-être il eût été sauvé !" Le chirurgien n'était pas de l'avis de cet officier ; mais l'aumônier aurait sans doute admiré ces sentiments. »
    <p.439>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Souffrir est une faiblesse, lorsqu'on peut s'en empêcher et faire quelque chose de mieux. »
    <I p.335>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Sagesse dans la douleur. - Dans la douleur il y a autant de sagesse que dans le plaisir : tous deux sont au premier chef des forces conservatrices de l'espèce. S'il n'en était pas ainsi de la douleur, il y a longtemps qu'elle aurait disparu ; qu'elle fasse mal, ce n'est pas là un argument contre elle, c'est au contraire son essence. J'entends dans la douleur le commandement du capitaine de vaisseau : "Amenez les voiles !" L'intrépide navigateur "homme" doit s'être exercé à disposer les voiles de mille manières, autrement il en serait trop vite fait de lui, et l'océan bientôt l'engloutirait. Il faut aussi que nous sachions vivre avec une énergie réduite : aussitôt que la douleur donne son signal de sûreté, il est temps de réduire cette énergie, - quelque grand danger, une tempête se prépare et nous agissons prudemment en nous "gonflant" aussi peu que possible. »
    <318 p.187>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Nous nous avouons ceci, quand un être qui nous est cher est malade, et que la mort est toute prête, nous souffrons d'avance des gestes qu'il faudra faire pour montrer notre douleur, mais nous ne pensons pas à l'être qui nous est cher. »
    <20 mars 1891 p.71>

    « Il faut gémir, mais en cadence. »
    <25 décembre 1896 p.290>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Les grandes douleurs sont muettes.
    Essayez de vous représenter un fabricant de tubes en caoutchouc, un constructeur de ressorts à boudin pour les sommiers élastiques, un gommeur de papier à lettres, un agent voyer de première classe ou bien un architecte vérificateur poussant des cris effroyables et dégainant le lyrisme d'un Sophocle pour déplorer le trépas d'une personne de sa famille ! »
    <p.90>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « On dirait que la douleur donne à certaines âmes une espèce de conscience.
    C'est comme aux huîtres le citron. »
    <75 p.170>

    « Si tu pleures de joie, ne sèche pas tes larmes : tu les voles à la douleur. »
    <229 p.192>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « La plus grande partie du corps ne parle que pour souffrir. Tout organe qui se fait connaître est déjà suspect de désordre. Silence bienheureux des machines qui marchent bien. »
    <Soma et CEM p.1119>

    « La douleur est toujours question et le plaisir, réponse. »
    <Sensibilité p.1175>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Ce vers, de Vigny, je crois, me revenait tantôt :
    J'aime la majesté des souffrances humaines.
    Où a-t-il vu des souffrances humaines avoir de la majesté ? A ajouter à ce que j'ai dit des choses qu'on écrit parce que cela fait bien. »
    <25 février 1947 III p.1547>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Progrès. Est-il bon d'accoucher à l'américaine (sommeil et forceps) et ce progrès qui consiste à souffrir moins n'est-il pas, comme la machine, le symptôme d'un univers où l'homme épuisé substitue d'autres forces à la sienne, évite les secousses d'un système nerveux affaibli ? »
    <p.575>

  • Jean COCTEAU / La difficulté d'être / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Je tire de la douleur un bénéfice : elle me rappelle sans cesse à l'ordre. Les longs temps où je ne pensais à aucune chose, ne laissant naviguer en moi que les mots : chaise, lampe, porte, ou autres objets sur quoi se promenaient mes yeux, ces longs temps de néant n'existent plus. La douleur me harcèle et je dois penser pour m'en distraire. C'est à l'inverse de Descartes. Je suis, donc je pense. Sans la douleur je n'étais pas. »
    <p.912>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « En ce qui concerne la douleur, je ne puis me convaincre qu'elle élève, et les hommes que j'ai vus souffrir m'ont toujours paru enfermés dans leur douleur et non point ouverts sur des vues cosmiques. Si la douleur élève, je voudrais savoir vers quoi. »
    <p.88>

  • André COMTE-SPONVILLE / Une éducation philosophique / PUF 3e ed 1992

    « D'abord, ne pas interpréter, ni justifier. La douleur est un fait, et ne veut rien dire. Elle n'a pas de sens, pas de valeur, pas d'excuses. Même atroce, elle est insignifiante (et cela est le plus atroce peut-être, qu'elle ne signifie rien) ; même légère, elle est insensée. Quoi de plus bête qu'une rage de dents ? Le réel se reconnaît là, qui se contente d'exister. "Pourquoi ?", demande-t-on devant celui qui souffre. Mais il n'y a pas de réponse (on souffre toujours pour rien), ni même, en vérité, de question. Le corps hurle, mais n'interroge pas. On parle pourtant des leçons de la douleur, et chacun, qui l'a vécue, y reconnaît quelque chose de son expérience. Mais ces leçons sont toutes négatives, ou critiques : la douleur n'apprend rien, qu'en annulant ce qu'on croyait savoir. Sa leçon est une anti-leçon : tout discours doit cesser, devant elle, qui parait ridicule, insupportable ou lâche. Non pas tout discours, pourtant. Et cela fait un sacré tri. Combien de livres supportent la proximité immédiate de l'horreur ? »
    <p.323>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Ne désespère pas : si tout le monde t'abandonne, tu pourras toujours compter sur tes douleurs. »
    <mars 1965 p.273>

Corrélats : maladie médecine douleur


BRIBES [ DOUTE ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

DOUTE

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le doute sage et vraiment philosophique (s'il existait) consisterait donc à éteindre (ou plutôt à voiler) les lumières qui nous éblouissent, pour juger par un autre organe de l'esprit que celui de sa vue. »
    <24 avril 1808 t.2 p.265>

    « Douter, c'est sortir d'une erreur, et souvent d'une vérité. »
    <14 mai 1812 t.2 p.349>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Douter ne signifie rien d'autre que d'être vigilant, sinon cela peut être dangereux. »
    <F 447 p.300>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Le doute est un hommage rendu à l'espoir. Ce n'est pas un hommage volontaire. L'espoir ne consentirait pas à n'être qu'un hommage. »
    <II p.350>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Quand un homme doute au sujet de ses propres entreprises, il craint toujours trois choses ensemble, les autres hommes, la nécessité extérieure, et lui-même. Or c'est de lui même qu'il doit s'assurer d'abord ; car, qui doute s'il sautera le fossé, par ce seul doute il y tombe. Vouloir sans croire que l'on saura vouloir, sans se faire à soi-même un grand serment, sans prendre, comme dit Descartes, la résolution de ne jamais manquer de libre arbitre, ce n'est point vouloir. Qui se prévoit lui-même faible et inconstant, il l'est déjà. C'est se battre en vaincu. Quand on voit qu'un homme qui entreprend quelque chose doute déjà de réussir avant d'avoir essayé, on dit qu'il n'a pas la foi. Ainsi l'usage commun nous rappelle que la foi habite aussi cette terre, et que le plus humble travail l'enferme toute. Encore plus sublime sans promesse ; au fond, toujours sans promesse. Car le parti de croire en soi n'enferme pas que tous les chemins s'ouvriront par la foi ; mais il est sûr seulement que tous les chemins seront fermés et tous les bonheurs retranchés si vous n'avez pas d'abord la foi. »
    <p.186>

    « La foi ne peut aller sans l'espérance. Quand les grimpeurs observent de loin la montagne, tout est obstacle ; c'est en avançant qu'ils trouvent des passages. Mais ils n'avanceraient point s'ils n'espéraient pas de leur propre foi. En revanche, qui romprait sa propre espérance, toute de foi, romprait sa foi aussi. Essayer avec l'idée que la route est barrée, ce n'est pas essayer. Décider d'avance que les choses feront obstacle au vouloir, ce n'est pas vouloir. Aussi voit-on que les inventeurs, explorateurs, réformateurs sont des hommes qui ne croient pas à ce barrage imaginaire que fait la montagne de loin ; mais plutôt ils ont le sentiment juste, et finalement vérifié, mais seulement pour ceux qui osent, que la variété des choses, qui est indifférente, n'est ni pour nous ni contre nous, d'où vient que l'on trouve toujours occasion et place pour le pied. Et cette vertu, d'essayer aussitôt et devant soi, est bien l'espérance. »
    <p.187>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « La liberté intellectuelle, ou Sagesse, c'est le doute. Cela n'est pas bien compris, communément. Mais pourquoi ? Parce que nous prenons comme douteurs des gens qui pensent par jeu, sans ténacité, sans suite ; des paresseux enfin. Il faut bien se garder de cette confusion. Douter, c'est examiner, c'est démonter et remonter les idées comme des rouages, sans prévention et sans précipitation, contre la puissance de croire qui est formidable en chacun de nous. »
    <8 juin 1912 p.134>

    « Le principe du vrai courage, c'est le doute. L'idée de secouer une pensée à laquelle on se fiait est une idée brave. Tout inventeur a mis en doute ce dont personne ne doutait. C'était l'impiété essentielle. »
    <12 octobre 1935 p.1286>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « Le professeur de philosophie qui doute professionnellement de l'existence de cette table ne tient pas particulièrement compte dans sa vie des conséquences d'une telle négation. Le coeur n'y est pas, et cette méfiance n'est pas véritablement convaincue : c'est en classe seulement que les tables sont douteuses, et pour les besoins d'une leçon sur l'idéalisme, mais non pas le soir quand le philosophe se met à table pour souper. »
    <L'austérité et la vie morale, p.428>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Je doute de tout. Je redoute le reste. »
    <p.12>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ DROGUE ]

Corrélats : ennui dimanche voyage drogue alcool tabac

DROGUE

  • Charles BAUDELAIRE / Les Paradis artificiels / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Voici la drogue sous vos yeux : un peu de confiture verte, gros comme une noix, singulièrement odorante, à ce point qu'elle soulève une certaine répulsion et des velléités de nausées, comme le ferait, du reste, toute odeur fine et même agréable, portée à son maximum de force et pour ainsi dire de densité. Qu'il me soit permis de remarquer, en passant, que cette proposition peut être inversée, et que le parfum le plus répugnant, le plus révoltant, deviendrait peut-être plaisir s'il était réduit à son minimum de quantité et d'expansion. - Voilà donc le bonheur ! il remplit la capacité d'une petite cuiller ! le bonheur avec toutes ses ivresses, toutes ses folies, tous ses enfantillages ! Vous pouvez avaler sans crainte ; on n'en meurt pas. Vos organes physiques n'en recevront aucune atteinte. Plus tard peut-être un trop fréquent appel au sortilège diminuera-t-il la force de votre volonté, peut-être serez-vous moins homme que vous ne l'êtes aujourd'hui ; mais le châtiment est si lointain, et le désastre futur d'une nature si difficile à définir ! Que risquez-vous ? demain un peu de fatigue nerveuse. Ne risquez-vous pas tous les jours de plus grands châtiments pour de moindres récompenses ? Ainsi, c'est dit : vous avez même, pour lui donner plus de force et d'expansion, délayé votre dose d'extrait gras dans une tasse de café noir ; vous avez pris soin d'avoir l'estomac libre, reculant vers neuf ou dix heures du soir le repas substantiel, pour livrer au poison toute liberté d'action ; tout au plus dans une heure prendrez-vous une légère soupe. Vous êtes maintenant suffisamment lesté pour un long et singulier voyage. La vapeur a sifflé, la voiture est orientée, et vous avez sur les voyageurs ordinaires ce curieux privilège d'ignorer où vous allez. Vous l'avez voulu ; vive la fatalité ! »
    <p.409>

    « Si encore, au prix de sa dignité, de son honnêteté et de son libre arbitre, l'homme pouvait tirer du haschisch de grands bénéfices spirituels, en faire une espèce de machine à penser, un instrument fécond ? C'est une question que j'ai souvent entendue poser, et j'y réponds. D'abord, comme je l'ai longuement expliqué, le haschisch ne révèle à l'individu rien que l'individu lui-même. Il est vrai que cet individu est pour ainsi dire cubé et poussé à l'extrême, et comme il est également certain que la mémoire des impressions survit à l'orgie, l'espérance de ces utilitaires, ne paraît pas au premier aspect tout à fait dénuée de raison. Mais je les prierai d'observer que les pensées, dont ils comptent tirer un si grand parti, ne sont pas réellement aussi belles qu'elles le paraissent sous leur travestissement momentané et recouvertes d'oripeaux magiques. Elles tiennent de la terre plutôt que du ciel, et doivent une grande partie de leur beauté à l'agitation nerveuse, à l'avidité avec laquelle l'esprit se jette sur elles. Ensuite, cette espérance est un cercle vicieux : admettons un instant que le haschisch donne, ou du moins augmente le génie, ils oublient qu'il est de la nature du haschisch de diminuer la volonté, et qu'ainsi il accorde d'un côté ce qu'il retire de l'autre, c'est-à-dire l'imagination sans la faculté d'en profiter. Enfin il faut songer, en supposant un homme assez adroit et assez vigoureux pour se soustraire à cette alternative, à un autre danger, fatal, terrible, qui est celui de toutes les accoutumances. Toutes se transforment bientôt en nécessités. Celui qui aura recours à un poison pour penser ne pourra bientôt plus penser sans poison. »
    <p.440>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « N'attendez pas de moi que je trahisse. Naturellement l'opium reste unique et son euphorie supérieure à celle de la santé. Je lui dois mes heures parfaites. Il est dommage qu'au lieu de perfectionner la désintoxication, la médecine n'essaye pas de rendre l'opium inoffensif.
    Mais là, nous retombons sur le problème du progrès. La souffrance est-elle une règle ou un lyrisme ?
    Il me semble que, sur une terre si vieille, si ridée, si replâtrée, où tant de compromis sévissent et de conventions risibles, l'opium éliminable adoucirait les moeurs et causerait plus de bien que la fièvre d'agir ne fait de mal. »
    <p.576-7>

    « L'opium permet de donner forme à l'informe ; il empêche, hélas ! de communiquer ce privilège à autrui. Quitte à perdre le sommeil, je guetterai le moment unique d'une désintoxication où cette faculté fonctionnera encore un peu et coïncidera, par mégarde, avec le retour du pouvoir communicatif. »
    <p.636>

    « L'opium dégage l'esprit. Jamais il ne rend spirituel. Il éploie l'esprit. Il ne le met pas en pointe. »
    <p.648>

    « L'opium nous désocialise et nous éloigne de la communauté. Du reste la communauté se venge. La persécution des fumeurs est une défense instinctive de la société contre un geste antisocial. »
    <p.656>

  • Sacha GUITRY /L'Esprit / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Les Européens qui fument de l'opium me font penser aux Chinois qui portent des chapeaux melon. »
    <p.265>

  • Aldous HUXLEY / Les portes de la perception / Éditions du Rocher 10/18 (1122) 1954

    « Que l'humanité en général puisse jamais se passer de Paradis artificiels, cela semble fort peu probable. La plupart des hommes et des femmes mènent une vie si douloureuse dans le cas le plus défavorable, si monotone, pauvre et bornée dans le meilleur, que le besoin de s'évader, le désir de se transcender eux-mêmes, ne fût-ce que pour quelques instants, est et a toujours été l'un des principaux appétits de l'âme. »
    <p.55>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Cannabis - Permet à un idiot neurasthénique d'avoir l'air d'un imbécile heureux. »
    <p.99>

Corrélats : ennui dimanche voyage drogue alcool tabac


BRIBES [ DROITE ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

DROITE

  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « Le libéral, c'est quiconque a une convoitise. Voilà pourquoi il y a tant de libéraux.
    La qualité de la convoitise fait la qualité du libéral. Celui qui convoite le pouvoir vaut mieux que celui qui convoite l'argent. Mais tenez pour sûr que ni l'un ni l'autre ne se soucie de la liberté. »
    <1869, p.105>

  • Alphonse KARR / Les Guêpes (sixième série) / Calmann Lévy 1891

    « Définition du parfait conservateur : - Conserve ce que tu as pris, et tâche de prendre ce que les autres ne conservent pas assez. »
    <avril 1847 p.204>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Axiome : les maux qu'engendre la littérature ne peuvent être guéris que par la littérature.
    Corollaire : Un volume erroné se réfute, non par une brochure accessible à tous, sommaire ou primaire, du genre "bon pour le peuple", mais par un autre volume allant à la racine du fléau, ou par une longue série d'actions fortement pensées et solidement déduites.
    N'oublions jamais que ce sont les encyclopédistes qui ont préparé la Révolution. Ces erreurs meurtrières ne pouvaient être détruites que par un corps de doctrine approfondie, que par une propagande intellectuelle de niveau supérieur. Dans toute affection du système nerveux central, il faut soigner le cerveau et la moelle, non les nerfs. »
    <p.260>

    « Il n'est pas de contact plus agréable, ni plus chaud et roboratif que celui d'un officier de carrière, et je donnerais la conversation de dix académiciens pour celle d'un général Mercier, d'un Marchand ou d'un Baratier. »
    <p.363>

  • Léon DAUDET / Le stupide XIXe siècle (1922) / Souvenirs et polémiques / Robert Laffont - Bouquins 1992

    « Vous distinguerez d'emblée le libéral à la crainte qu'il a d'être taxé de réactionnaire. Est-il rien de plus beau, de plus net, de plus harmonieux, de plus efficace aussi, je vous le demande, que de s'affirmer en réaction contre la sottise et le mal, ceux-ci eussent-ils pour eux le nombre et la force ? Comment le corps humain sort-il de la maladie ? Par la réaction. C'est cette réaction que cherche le médecin hardi et intelligent, tant que les sources de la vie ne sont point taries, tant que le grand ressort n'est pas brisé. Il en est de même en politique. »
    <p.1205>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Conservateur n. Politicien qui affectionne les maux existants, qu'il ne faut pas confondre avec le Libéral qui souhaite les remplacer par d'autres. »
    <p.59>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ ÉCOLOGIE ]

Corrélats : homme femme enfants animaux nature écologie

ÉCOLOGIE

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « Si l'on construisait actuellement des villes, on les bâtirait à la campagne, l'air y serait plus sain. »
    <p.124>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « La vie systématique, qui ne gêne en rien la liberté individuelle, n'existe encore nulle part et pour aucun peuple à la surface du globe. L'hygiène du genre humain n'est pas encore créée. Un jour on comprendra que tous les éléments dont le globe se compose, toutes les productions qu'il engendre, toutes les effluves [sic] qu'il rayonne, toutes les forces qu'il dégage doivent se mettre en équilibre avec la vie humaine et que le secret de la vie est là tout entier. C'est ce que l'avenir saura et verra. »
    <1852 p.62>

  • Henry D. THOREAU / La vie sans principes (1863) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « Si, par amour des bois, un homme s'y promène pendant la moitié de la journée, il risque fort de passer pour un fainéant. Si, au contraire, il emploie toutes ses journées à spéculer, à raser les bois et à rendre la terre chauve avant son heure, on le tiendra en haute estime, on verra en lui un homme industrieux et entreprenant. Est-ce donc qu'une ville ne porte d'intérêt à ses forêts que pour les faire abattre ? »
    <p.128>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « En permettant l'homme, la nature a commis beaucoup plus qu'une erreur de calcul : un attentat contre elle-même. »
    <p.1318>

  • François CAVANNA / La belle fille sur le tas d'ordures / L'Archipel (LdP9667) 1991

    « La forêt, partout on la rase, cette inutile, cette grande feignasse. Tiens, les Brésiliens : la fameuse forêt vierge amazonienne, "le poumon du monde", eh bien, ils sont en train de la supprimer. Et tu sais pourquoi ? Pour cultiver massivement de la canne à sucre. Mais du sucre, on a déjà trop, on sait pas quoi en faire, on en crève, du sucre ! Oui, mais les Brésiliens, eux, ils en font de l'alcool. Pas de l'alcool pour boire, non, de l'alcool pour remplacer l'essence dans les voitures. Alors, là, je m'incline. Préférer la forêt à la bagnole, faudrait être maso, fou dingue dans sa tête. Et où ils iront avec leurs voitures, les Brésiliens ? Oh, ils iront à l'hôtel de la Forêt, au camping des Trois Acajous Géants, dont les noms romantiques leur diront que, là, autrefois, à ce qu'on dit, il y avait une forêt.
    On la tolère encore un peu, la forêt, pour la hacher en pâte à papier ou la laminer en simili-massif. Le jour où la civilisation n'aura plus besoin de papier ni de maquiller le plastique en faux bois, adieu le dernier arbre !
    Oh, et puis, hein, qu'est-ce qu'on en a à foutre, de la forêt ? Une grande dalle de ciment d'un pôle à l'autre, peinte en vert, si tu veux, pour nos rallyes et nos Tours de France, un peu d'eau sale pour nos planches à voile, des parasols pour picoler à l'ombre... Le bonheur. »
    <p.45-46>

    Définition :
    « Le dictionnaire nous dit que l'écologie est l'étude des rapports existants entre les êtres vivants et leur milieu (en gros, ça doit être ça, j'écris en voltige, pas de dico sous la main). Mais c'était avant la survenue du "mouvement écologique". Depuis, le mot "écologie" a pris de l'ampleur et de l'ambition. Je crois pouvoir le définir en disant qu'il exprime l'inquiétude d'UN être vivant (l'homme civilisé) devant la dégradation accélérée de son propre milieu d'existence. Je pense que cette définition est suffisamment générale pour mettre tout le monde d'accord.
    Si maintenant on veut un peu affiner, par exemple poser les questions du "pourquoi", du "comment" et du "qu'est-ce qu'il faut faire ?", ça diverge tout de suite. »
    <p.79>

    « L'illusion écologique est un consolationnisme comme tous les systèmes fondés sur la donnée de base que l'homme veut avant tout vivre heureux dans un monde heureux et harmonieux. C'est le principe, proclamé et allant de soi, de toutes les utopies sociales, que ce soit les innombrables variétés du socialisme, de l'anarchie, du communisme... De l'écologie. Toutes entrevoient les lendemains radieux dans un avenir à portée de main, il suffit d'en mettre un bon coup, par la révolution ou par l'éducation des masses, pour que le bon sens et l'altruisme prennent enfin les commandes.
    Ce ne sont que des aide-à-vivre, des, comme je disais, consolationnismes, des, si vous préférez, euphorisants, qui, d'abord, rejettent le pessimisme insupportable et le remplacent par l'agréable espoir, ensuite placent cet espoir au bout d'un effort à accomplir, c'est à dire débouchent sur l'action. Espoir et action, c'est tout ce que demandent nos petites machineries intimes pour tuer l'angoisse ou, du moins, l'oublier. Toute utopie, tout système "généreux" a pour but - non avoué, mais bien réel - de faire oublier l'angoisse dite "existentielle" à ceux dont le psychisme n'est pas suffisamment polarisé sur cette autre illusion : l'ambition personnelle, le désir de "réussir sa vie", dans quelque domaine que ce soit et quelles que soient les motivations intimes, qui ne sont que des justifications modulées par le hasard (hasard de la distribution des gènes ou hasards des circonstances de la vie...) Dévouement, vengeance, arrivisme, volonté de puissance, art, cupidité, ascétisme pieux...ceux que l'une ou l'autre de ces passions anime n'ont pas besoin de consolationnisme. Leur drogue apaisante-stimulante, il la sécrète eux-même.
    L'écologie, comme toutes les utopies sociales, est une religion. Une religion sans dieu, mais une religion n'a pas forcément besoin d'un dieu. La foi suffit. Et aussi le dogme. »
    <p.105-106>

    « "Ah, vous êtes écolo ?" Succès de rire assuré. En France , en tout cas. Ailleurs, je ne sais pas. Parait qu'en Allemagne les Verts sont pris au sérieux. Les Allemands n'ont aucun sens de l'humour. »
    <p.144>

Corrélats : homme femme enfants animaux nature écologie


BRIBES [ ÉCONOMIE ]

Corrélats : économie utilité richesse argent propriété réussite avarice

ÉCONOMIE

  • René-Louis de Voyer marquis d'ARGENSON / Mémoires et journal inédit (t.5) / Paris, Plon 1858 [BnF]

    « - Laisser faire*, telle devrait être la devise de toute puissance publique, depuis que le monde est civilisé. Les hommes sont sortis de la barbarie ; ils cultivent très bien les arts ; ils ont des lois, des modèles, des essais en tous genres pour connaître où sont les bonnes pratiques. Laissez-les faire, et vous observerez que là où l'on suit le mieux cette maxime tout s'en ressent. Dans les républiques, les patrimoines particuliers engraissent et fleurissent ; chacun y jouit de son bien ; on y voit prospérer les arts utiles. Il en est de même en nos pays d'État : tout ce qui échappe à l'autorité et laisse l'action de l'homme plus libre prend son essor et fructifie. »
    <p.364>

    * Cette formule célèbre, reprise par tous les partisans du libéralisme économique, est attribuée à l'économiste Vincent de Gournay (1712-1759) ; mais c'est dans les mémoires du marquis d'Argenson (ministre des Affaires étrangères sous Louis XV, 1694-1757) qu'on en trouve la première trace écrite.
  • Théophile GAUTIER / Mademoiselle de Maupin (1835) / OEuvres / Robert Laffont - Bouquins 1995

    « À quoi sert la beauté des femmes ? Pourvu qu'une femme soit médicalement bien conformée, en état de recevoir l'homme et de faire des enfants, elle sera toujours assez bonne pour des économistes. »
    <Préface, p.193>

  • VOLTAIRE / Idées républicaines (1762) / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « On ne doit pas plus régler les habits, du riche que les haillons du pauvre. Tous deux, également citoyens, doivent être également libres. Chacun s'habille, se nourrit, se loge, comme il peut. Si vous défendez au riche de manger des gelinottes, vous volez le pauvre, qui entretiendrait sa famille du gibier qu'il vendrait au riche. Si vous ne voulez pas que le riche orne sa maison, vous ruinez cent artistes. Le citoyen qui par son faste humilie le pauvre enrichit le pauvre par ce même faste beaucoup plus qu'il ne l'humilie. L'indigence doit travailler pour l'opulence, afin de s'égaler un jour à elle. »
    <XXI p.508>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Le luxe est un besoin des grands états et des grandes civilisations. Cependant il y a des heures où il ne faut pas que le peuple le voie. Mais qu'est-ce qu'un luxe qu'on ne voit pas ? Problème. Une magnificence dans l'ombre, une profusion dans l'obscurité, un faste qui ne se montre pas, une splendeur qui ne fait mal aux yeux à personne. Cela est-il possible ? Il faut y songer pourtant. Quand on montre le luxe au peuple dans des jours de disette et de détresse, son esprit, qui est un esprit d'enfant, franchit tout de suite une foule de degrés ; il ne se dit pas que ce luxe le fait vivre, que ce luxe lui est utile, que ce luxe lui est nécessaire. Il se dit qu'il souffre, et que voilà des gens qui jouissent. Il se demande pourquoi tout cela n'est pas à lui. Il examine toutes ces choses non avec sa pauvreté qui a besoin de travail et par conséquent besoin des riches, mais avec son envie. Ne croyez pas qu'il conclura de là : Eh bien ! cela va me donner des semaines de salaire, et de bonnes journées. Non, il veut, lui aussi, non le travail, non le salaire, mais du loisir, du plaisir, des voitures, des chevaux, des laquais, des duchesses. Ce n'est pas du pain qu'il veut, c'est du luxe. Il étend la main en frémissant vers toutes ces réalités resplendissantes qui ne seraient plus que des ombres s'il y touchait. Le jour où la misère de tous saisit la richesse de quelques-uns, la nuit se fait, il n'y a plus rien. »
    <p.718-719>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « L'impôt du luxe. - On achète dans les magasins les choses nécessaires et les plus indispensables et on les paye fort cher, car on vous fait payer en même temps pour ce qu'il y a d'autre à vendre et qui ne trouve que rarement acquéreur : les objets de luxe et les fantaisies. C'est ainsi que le luxe met un impôt continuel sur les choses simples qui peuvent se passer de lui. »
    <238 p.920>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Partout où il y a beaucoup de machines pour remplacer les hommes, il y aura beaucoup d'hommes qui ne seront que des machines. L'effet des machines, en épargnant les hommes, doit être à la longue de diminuer la population. »
    <Pensées, p.1284>

    « Le luxe n'est souvent qu'une recherche inquiète de perfection ; le faste, au contraire, est un étalage insolent et sans goût de la richesse : voilà pourquoi le faste se trouve presque toujours avec la sottise, et le luxe avec les délicatesses de l'esprit et l'élévation des sentiments. »
    <Pensées, p.1375>

  • Benjamin FRANKLIN / Mélanges de Morale, d'Économie et de Politique (t.2) / Paris, J.Renouard 1826 [BnF]

    « L'espérance d'arriver un jour à pouvoir se procurer les objets de luxe, n'est-elle pas un puissant aiguillon pour le travail et pour l'industrie ? Le luxe ne peut-il pas alors produire plus qu'il ne consomme, s'il est vrai que, faute de cet aiguillon, les hommes seraient paresseux et indolents, comme ils sont assez généralement portés à l'être ? »
    <Réflexions sur le luxe, p.114>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « La guerre et le commerce ne sont que deux moyens différents d'arriver au même but, celui de posséder ce que l'on désire. Le commerce n'est autre chose qu'un hommage rendu à la force du possesseur par l'aspirant à la possession. C'est une tentative pour obtenir de gré à gré ce qu'on n'espère plus conquérir par la violence. Un homme qui serait toujours le plus fort n'aurait jamais l'idée du commerce. C'est l'expérience qui, en lui prouvant que la guerre, c'est-à-dire, l'emploi de sa force contre la force d'autrui, est exposée à diverses résistances et à divers échecs, le porte à recourir au commerce, c'est-à-dire, à un moyen plus doux et plus sûr d'engager l'intérêt des autres à consentir à ce qui convient à son intérêt. »
    <p.87>

    « Le commerce donne à la propriété une qualité nouvelle, la circulation. Sans circulation, la propriété n'est qu'un usufruit. L'autorité peut toujours influer sur l'usufruit ; car elle peut enlever la jouissance. Mais la circulation met un obstacle invisible et invincible à cette action du pouvoir social. »
    <p.223>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Le commerce unit les hommes, tout ce qui les unit les coalise ; donc le commerce est nuisible au pouvoir despotique. »
    <116 p.241>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Il y a des gens chez lesquels la simple certitude de les pouvoir satisfaire fait naître des besoins spontanés. »
    <p.806>

  • Antoine de SAINT-EXUPÉRY / Carnets / folio Gallimard 1999

    « À la pédagogie normale s'ajoute une pédagogie incessante et d'une efficacité extraordinaire, et qui est la publicité. Une industrie basée sur le profit tend à créer - par l'éducation - des hommes pour les chewing-gums et non du chewing-gum pour les hommes. Ainsi de la nécessité pour l'automobile de créer la valeur "automobile" est né le stupide petit gigolo de 1926 exclusivement animé dans les bars par des images et comparaisons de carrosseries. Ainsi, du film, est née, dans la pâte humaine la plus admirable du monde, la star vide et stupide entre les stupides. Cet animal creux, et dont je ne crois même point qu'elle s'ennuie, car elle n'est pas née encore. »
    <p.90>

  • Paul VALÉRY / Regards sur le monde actuel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il faut rappeler aux nations croissantes qu'il n'y a point d'arbre dans la nature qui, placé dans les meilleures conditions de lumière, de sol et de terrain, puisse grandir et s'élargir indéfiniment. »
    <p.934>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « Les décisions politiques peuvent longtemps galoper, sans encourir la dure sanction des faits ; mais il n'en est pas de même pour l'économie. »
    <p.53-54>

    Le chômage :
    « L'opinion croit volontiers que le chômage est un phénomène moderne, propre aux pays industriels, et conséquence de la mécanisation. Ce qui est nouveau, ce n'est pas le chômage, c'est son enregistrement, sa rémunération, sa mise en statistiques et la publicité dont elle fait l'objet. C'est précisément parce qu'il est, dans notre économie moderne, considéré comme un mal, comme un fléau, qu'on en parle. »
    <p.82>

    L'automatisation :
    « La population active a partout fortement augmenté dans les pays qui ont eu recours à l'automatisation. En outre, c'est plutôt dans les pays où la production par tête s'est le plus élevée que le nombre d'emplois a le plus augmenté. Enfin, nouveau mythe, l'opinion croit que l'électronique supprime les manoeuvres, alors qu'il s'agit surtout des ouvriers qualifiés.
    Bien entendu, les emplois ne se multiplient pas nécessairement dans la branche qui bénéficie du progrès. Un grand nombre d'emplois nouveaux naissent dans les branches nouvelles, par accroissement de la richesse. »
    <p.87>

    « Les hommes libérés dans certaines branches par la machine retrouveront du travail tant qu'il y aura de nouveaux besoins à satisfaire. Si le chômage existe, c'est parce que les pays industriels ont du mal à assurer l'emboîtage des activités et des besoins, essentiels évidemment pour assurer le plein emploi. »
    <p.89>

    Le besoin :
    « Depuis la guerre, la stimulation permanente de la demande fait apparaître peu à peu des besoins qui n'étaient que potentiels, privés et publics.
    Le besoin privé, objecte-t-on, ne peut-il pas être limité par le manque de temps pour consommer ? Non : vers 1800-1810, le voyageur en malle poste acquittait, en une heure de route, l'équivalent de 10 heures de travail (de manoeuvre). Aujourd'hui, le voyageur en avion acquitte, en une heure de vol, environ 40 heures de travail et s'il avait des revenus plus élevés, il voyagerait en 1er classe et consommerait 60 heures. »
    <p.90>

    La gratuité :
    « Ce mot exerce une force attractive d'une rare intensité. La gratuité, c'est non seulement un avantage matériel, mais une détente, une rupture des contraintes.
    Mais la gratuité n'est jamais gratuite.
    En régime capitaliste, si une catégorie sociale obtient la gratuité ou la semi-gratuité de tel produit ou service, elle y trouve le plus souvent son compte, au détriment des autres. La revendication est donc, sinon légitime, du moins logique.
    Si, par contre, il s'agit d'une gratuité générale, par exemple les produits pharmaceutiques, le métro, il faut voir où est la contrepartie. L'opération revient, en général, à faire payer le contribuable au lieu de l'usager. »
    <p.78>

    La durée du travail :
    « Le mythe prend deux formes :
    a) La croyance selon laquelle la mesure sera gratuite, sans pertes, ni manque à gagner. Il serait certes possible aujourd'hui le ne travailler que 15 heures ou même moins, si nous nous contentions des consommations de 1900. Mais le même progrès technique ne se mange pas deux fois.
    b) La croyance, plus répandue encore, selon laquelle la réduction de la durée du travail augmente à proportion le nombre des emplois. Cette idée résulte d'une opération arithmétique simple, qui suppose implicitement que rien n'est changé dans l'économie, en dehors de cette durée, comme si le travail total était une masse déterminée que l'on peut partager de diverses façons.
    Ces sophismes sont si séduisants qu'il est difficile d'y résister. Ceux qui les dénoncent passent pour des attardés, ou pour les défenseurs du camp des propriétaires. »
    <p.91>

    « L'opinion ignore le plus souvent ou sous-estime l'importance du commerce extérieur. Exporter, croit-elle volontiers, c 'est écouler au-dehors des excédents ; il faut exporter, car il est avantageux de vendre. Que la nation exporte pour pouvoir acquérir des produits indispensables, laine, coton, jute, cuivre, zinc, pétrole, caoutchouc, huile, pour ne parler que des matières premières, n'est pas bien présent à l'esprit. »
    <p.104>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Les dévaluations sont aux démocraties ce que les banqueroutes étaient aux rois. »
    <20 juillet 1968, p.34>

Corrélats : économie utilité richesse argent propriété réussite avarice


BRIBES [ ÉDUCATION ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

ÉDUCATION

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « A un enfant de maison qui recherche les lettres, non pour le gaing (car une fin si abjecte est indigne de la grace et faveur des Muses, et puis elle regarde et depend d'autrui), ny tant pour les commoditez externes que pour les sienes propres, et pour s'en enrichir et parer au dedans, ayant plustost envie d'en tirer un habil'homme qu'un homme sçavant, je voudrois aussi qu'on fut soigneux de luy choisir un conducteur qui eust plutost la teste bien faicte que bien pleine, et qu'on y requit tous les deux, mais plus les meurs et l'entendement que la science ; »
    <t.1 p.160 livre I chap.XXVI>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Enseigner, c'est apprendre deux fois. »
    <t.I p.143>

    « Peu d'esprits sont spacieux ; peu même ont une place vide et offrent quelque point vacant. Presque tous ont des capacités étroites et occupées par quelque savoir qui les bouche. Quel supplice de parler à des têtes pleines, et où rien d'extérieur ne peut entrer ! Il faut qu'un bon esprit, pour jouir de lui même et en laisser jouir les autres, se conserve toujours plus grand que ses propres pensées. Et pour cela il faut qu'il donne à celles-ci une forme ployante, aisée à resserrer et à étendre, propre enfin à en maintenir la flexibilité naturelle. »
    <25 mars 1807 t.2 p.192>

    « On parle de têtes bien faites et on ne parle pas de coeurs bien faits.
    Les coeurs bien faits sont ceux où toutes les sortes d'affections sont bien casées et n'ont que leur juste étendue. »
    <3 novembre 1808 t.2 p.283>

    « Donnez leur la physique d'aujourd'hui, la littérature et la morale d'autrefois. »
    <26 novembre 1808 t.2 p.284>

  • Benjamin FRANKLIN / Mélanges de Morale, d'Économie et de Politique (t.1) / Paris, J.Renouard 1826 [BnF]

    « L'expérience tient une école où les leçons coûtent cher ; mais c'est la seule où les insensés puissent s'instruire, comme dit le bonhomme Richard. »
    <La science du bonhomme Richard, 1757 p.148>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Je crains que notre éducation trop soigneuse ne donne que des fruits nains. »
    <p.46>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Un maître d'école ou un professeur n'éduque jamais que des espèces, point des individus. Voilà une pensée de valeur qui mérite d'être discutée. »
    <J 73 p.394>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Les maîtres d'école sont des jardiniers en intelligences humaines. »
    <1840 p.130>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « L'école est la vraie concurrence du temple. »
    <p.163>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Je veux de l'érudition, mais une érudition maîtrisée par le jugement et organisée par le goût. »
    <p.135>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Plus abstraite est la vérité que tu veux enseigner, plus tu dois en sa faveur séduire les sens. »
    <128 p.622>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Toute instruction aboutit à la République comme toute ignorance mène à la monarchie. »
    <p.164>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « L'éducation est une chose admirable, mais il convient de se rappeler de temps à autre que rien de ce qui vaut d'être connu ne saurait s'enseigner. »
    <p.838>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La lecture des classiques - comme l'accordera tout esprit cultivé - est, telle qu'elle est pratiquée partout, un procédé monstrueux : elle se fait devant des jeunes gens qui, à aucun égard, ne sont mûrs pour elle, par des maîtres dont chaque parole, dont souvent l'aspect seul met une couche de poussière sur un bon auteur. Mais voici où réside l'utilité que d'ordinaire on méconnaît - c'est que ces maîtres parlent la langue abstraite de la haute culture, lourde et difficile à comprendre, mais qui est une gymnastique supérieure du cerveau ; c'est que dans leur langage apparaissent continuellement des idées, des expressions, des méthodes, des allusions que les jeunes gens n'entendent presque jamais dans la conversation de leurs parents et dans la rue. Quand les écoliers ne feraient qu'entendre, leur intelligence subit bon gré mal gré une formation préalable à une manière scientifique de concevoir. »
    <266 p.584>

    « L'instruction publique. - L'instruction, dans les grands États, sera toujours tout au plus médiocre, par la même raison qui fait que, dans les grandes cuisines, on cuisine tout au plus médiocrement. »
    <467 p.645>

  • Anatole FRANCE / Le Crime de Sylvestre Bonnard (1881) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1984

    « L'art d'enseigner n'est que l'art d'éveiller la curiosité des jeunes âmes pour la satisfaire ensuite, et la curiosité n'est vive et saine que dans les esprits heureux. Les connaissances qu'on entonne de force dans les intelligences les bouchent et les étouffent. Pour digérer le savoir, il faut l'avoir avalé avec appétit. »
    <p.258>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « L'éducation est l'art de faire passer le conscient dans l'inconscient. »
    <p.220>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « À force de pédagogie subtile, il deviendra plus difficile de faire manger sa soupe à un marmot que de gouverner les empires. »
    <p.48>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « Nul pédagogue ne se dépouille de l'arrogance sotte du savoir. »
    <Cinquante pensées noires, p.111>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Et puis l'école obligatoire, c'est très joli... Pourtant, ce n'est pas l'école qui forme l'esprit, l'intelligence et le coeur. C'est la nature ; c'est le contact avec la vie ; le commerce libre des deux sexes. L'école est un bâtiment. Tous les bâtiments sont des prisons. Ce n'est pas le maître d'école qui doit être le vrai éducateur et le guide du peuple. Le maître d'école est un maître. Tous les maîtres guident l'homme vers une seule direction : la servitude. Les éducateurs et les guides de l'enfance, ce sont tous les hommes qui vivent bien, c'est-à-dire librement ; et tous les morts qui ont bien vécu, c'est-à-dire qui ont librement vécu. »
    <p.1316>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « L'instruction apprise ne prouve rien, ne rime à rien, est complètement inutile, pour ne pas dire malfaisante, et ne fera jamais d'un imbécile un homme intelligent, d'un cerveau obtus un cerveau actif, et d'un être sans compréhension un être capable de jugement personnel. La seule instruction qui compte, et qui donne des fruits, c'est celle qu'on se donne soi-même car seule elle prouve chez un individu le désir de savoir et l'aptitude au savoir. Elle a de plus cet avantage qu'on s'instruit selon le sens de son esprit, en conformité avec lui, d'une manière appropriée à la nature de son être, à ses tendances et à ses goûts, ce qui ajoute encore à l'efficacité de cette instruction. En réalité, l'enseignement pédagogique est fait pour les paresseux, pour les esprits sans curiosité, pour les individus qui resteraient complètement ignares si on ne leur apprenait pas quelque chose de force, pour ainsi dire. Il n'y a que l'élite qui compte, et l'élite ne se constitue pas avec des diplômes. Elle tient à la nature même de certains individus, supérieurs aux autres de naissance, et qui développent cette supériorité par eux-mêmes, sans avoir besoin de l'aide d'aucuns pédagogues, gens, le plus souvent, fort bornés et fort nuisibles. »
    <p.268-269>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « L'instruction gratuite et obligatoire. Pour mieux former des citoyens modèles, bien soumis aux règles du régime et bien crédules aux bourdes qu'on leur sert. Le bon sens détruit, remplacé par la prétention. Ânes à diplômes qui n'en restent pas moins des ânes, rien ne remplaçant l'intelligence et la curiosité d'esprit natives.
    Disparition de l'esprit de fronde, de l'esprit satirique. Le gavroche loustic qui dégonflait les baudruches sociales d'un lazzi, n'existe plus. »
    <p.351>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Éducation n. Ce qui révèle, dans les manières et les façons d'un imbécile, son manque d'intelligence. »
    <p.86>

    « Lycée n. 1/. École antique où l'on s'entretenait de morale et de philosophie. 2/. École moderne où l'on discute de football. »
    <p.171>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « L'enseignement doit être résolument retardataire. Non pas rétrograde, tout au contraire. C'est pour marcher dans le sens direct qu'il prend du recul ; car, si l'on ne se place point dans le moment dépassé, comment le dépasser ? Ce serait une folle entreprise, même pour un homme dans toute la force, de prendre les connaissances en leur état dernier ; il n'aurait point d'élan, ni aucune espérance raisonnable. Ne voyant que l'insuffisance partout, il se trouverait, je le parie, dans l'immobilité pyrrhonienne, c'est-à-dire que, comprenant tout, il n'affirmerait rien. Au contraire celui qui accourt des anciens âges est comme lancé selon le mouvement juste ; il sait vaincre ; cette expérience fait les esprits vigoureux. »
    <15 août 1924 p.637>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Tu ne m'apprends rien si tu ne m'apprends à faire quelque chose. »
    <Philosophie p.735>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « N'hésitez jamais à priver vos mômes de dessert, surtout s'il n'y en a pas beaucoup et que vous l'aimez ! »
    <p.97>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « On ne va pas assez loin. Le bachot pour tous, c'est bien. Mais c'est encore insuffisant. On devrait réserver le diplôme à ceux qui ne peuvent pas l'obtenir. Car autrement les mêmes ont tout, science et diplôme, les autres rien. Où est la justice ? Les uns, avec leur science, se débrouilleraient très bien ; les autres avec leur diplôme. On mettrait fin au scandale d'un cumul. »
    <207 - 8 janvier 1957 p.474>

  • Jean-François REVEL / La cabale des dévots / Robert Laffont - Bouquins 1997

    « Règle pédagogique fondamentale : la valeur et la fécondité d'un spécialiste, sont définies par le niveau d'instruction générale à partir duquel la spécialisation a commencé. »
    <p.491>

    « C'est un phénomène classique, observable dans de nombreux pays, que la déchéance des études s'accompagne de l'inflation des diplômes et des titres. Rien ni personne ne peut plus empêcher cela en France. »
    <p.530>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Seuls les bons professeurs forment les bons autodidactes. »
    <p.166>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ ÉGALITÉ ]

Corrélats : égalité liberté noblesse privilège

ÉGALITÉ

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Tout homme naît avec un penchant assez violent pour la domination, la richesse et les plaisirs, et avec beaucoup de goût pour la paresse ; par conséquent tout homme voudrait avoir l'argent et les femmes ou les filles des autres, être leur maître, les assujettir à tous ses caprices, et ne rien faire, ou du moins ne faire que des choses très agréables. Vous voyez bien qu'avec ces belles dispositions il est aussi impossible que les hommes soient égaux qu'il est impossible que deux prédicateurs ou deux professeurs de théologie ne soient pas jaloux l'un de l'autre. »
    <p.176-177>

    « Le genre humain, tel qu'il est, ne peut subsister, à moins qu'il n'y ait une infinité d'hommes utiles qui ne possèdent rien du tout ; car, certainement, un homme à son aise ne quittera pas sa terre pour venir labourer la vôtre ; et, si vous avez besoin d'une paire de souliers, ce ne sera pas un maître des requêtes qui vous la fera. L'égalité est donc à la fois la chose la plus naturelle et en même temps la plus chimérique. »
    <p.177>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « La variété, c'est de l'organisation ; l'uniformité, c'est du mécanisme. La variété, c'est la vie ; l'uniformité, c'est la mort. »
    <p.122>

  • Alexis de TOCQUEVILLE / De la Démocratie en Amérique I (1835) / Robert Laffont - Bouquins 1986

    « Il y a [...] une passion mâle et légitime pour l'égalité qui excite les hommes à vouloir être tous forts et estimés. Cette passion tend à élever les petits au rang des grands ; mais il se rencontre aussi dans le coeur humain un goût dépravé pour l'égalité, qui porte les faibles à vouloir attirer les forts à leur niveau, et qui réduit les hommes à préférer l'égalité dans la servitude à l'inégalité dans la liberté. Ce n'est pas que les peuples dont l'état social est démocratique méprisent naturellement la liberté ; ils ont au contraire un goût instinctif pour elle. Mais la liberté n'est pas l'objet principal et continu de leur désir ; ce qu'ils aiment d'un amour éternel, c'est l'égalité ; ils s'élancent vers la liberté par impulsion rapide et par efforts soudains, et, s'ils manquent le but, ils se résignent ; mais rien ne saurait les satisfaire sans l'égalité, et ils consentiraient plutôt à périr qu'à la perdre. »
    <Partie I, Ch. 3, p.81>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « Les Français sont satisfaits à peu de frais, un peu de familiarité dans les manières leur semble de l'égalité. »
    <1840, p.166>

  • Alphonse KARR / Les Guêpes (deuxième série) / Calmann Lévy 1898

    « L'égalité, ce rêve d'envieux réalisé par des imbéciles au profit des culs-de-jatte intrigants. »
    <Octobre 1840, p.67>

  • Alphonse KARR / 300 pages - Mélanges philosophiques / M. Lévy frères 1858

    « Qu'est-ce que l'égalité ? Tout le monde la veut avec son supérieur ; personne ne l'accepte avec ceux qui sont au-dessous de lui. »
    <p.263>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « Quand on regarde au fond du coeur humain, on n'y trouve guère que des instincts contraires à l'égalité ; et ces instincts sont les plus violents de tous puisqu'ils s'appellent l'orgueil, l'envie, l'égoïsme, l'intolérance, la passion de jouir et de dominer. Comment donc les hommes tiennent-ils tant à l'égalité ? La réponse ne sera pas sans intérêt. C'est simplement parce qu'ils voient dans l'égalité le premier titre de leurs prétentions, et le moyen direct de s'élever au-dessus des autres. Qu'on retourne bien cette proposition, on la trouvera juste : et si elle froisse un peu certaines candeurs, elle jette un jour très-vif sur la politique et sur la vie sociale. »
    <p.1>

    « La base du caractère humain est la force morale. Le degré de la volonté ou de l'énergie met entre les hommes la même distance que celle de la force physique entre les animaux. Sous ce rapport un homme peut être à un autre homme ce qu'un rat ou une belette est à un lion. Cette vérité est inébranlable ; elle est d'ailleurs assez sinistre, c'est pour cela qu'on ne la crie pas par-dessus les toits. Et maintenant bouleversez une société de fond en comble, nivelez tout ce qui a été construit à sa surface, faites-y passer la charrue et semez du sel, décrétez la loi agraire et l'égalité absolue, ramenez l'homme à l'état de larve, la société à l'état de peuplade primitive. Si ce niveau égalitaire était possible une minute, la minute d'après la force morale inégalement répartie entre les hommes, aurait refait de pied en cap la hiérarchie politique et les catégories sociales. »
    <p.28>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Esclaves et ouvriers. - Le fait que nous attachons plus de prix à la satisfaction de notre vanité qu'à tout autre avantage (sécurité, emploi, plaisirs de toute espèce) se montre à un degré ridicule en ceci, que chacun (abstraction faite de raisons politiques) souhaite l'abolition de l'esclavage et repousse avec horreur l'idée de mettre des hommes dans cet état : cependant que chacun doit se dire que les esclaves ont à tous égards une existence plus sûre et plus heureuse que l'ouvrier moderne, que le travail servile est peu de chose par rapport au travail de l'ouvrier. On proteste au nom de la "dignité humaine" : mais c'est, pour parler plus simplement, cette vanité chérie qui regarde comme le sort le plus dur de n'être pas sur un pied d'égalité, d'être publiquement compté pour inférieur. - Le cynique pense autrement à ce sujet, parce qu'il méprise l'honneur ; - et c'est ainsi que Diogène fut un temps esclave et précepteur domestique. »
    <457 p.641>

    « Chemin de l'égalité. - Une heure d'ascension dans les montagnes fait d'un gredin et d'un saint deux créatures à peu près semblables. La fatigue est le chemin le plus court vers l'égalité et la fraternité - et durant le sommeil la liberté finit par s'y ajouter. »
    <263 p.925>

  • Rémy de GOURMONT / Épilogues (3) / Mercure de France 1923

    « Le désir de l'inégalité est violent parmi les hommes. Loin de se vouloir égaux, ils se veulent différents et supérieurs. Les imbéciles seuls ou les humbles sans espoir réclament l'égalité. Tout homme sain désire s'élever, dominer et briser ses frères. La volonté de puissance se découvre jusque dans les plus obscures familles. »
    <avril 1904, p.281>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Les hommes naissent égaux. Dès le lendemain, ils ne le sont plus. »
    <12 septembre 1907 p.891>

  • Sigmund FREUD / Essais de psychanalyse / Petite Bibliothèque Payot (44) 1973

    « La justice sociale signifie qu'on se refuse à soi-même beaucoup de choses, afin que les autres y renoncent à leur tour ou, ce qui revient au même, ne puissent pas les réclamer. C'est cette revendication d'égalité qui constitue la racine de la conscience sociale et du sentiment du devoir. »
    <Psychologie collective et analyse du Moi, 1921 p.147>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « La loterie plaît, parce qu'elle tire l'inégalité de l'égalité ; l'assurance déplait parce qu'elle fait justement le contraire. »
    <16 juillet 1912 p.137>

  • Paul VALÉRY / Regards sur le monde actuel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Dans une société d'égaux, l'individu agit contre l'égalité. Dans une société d'inégaux, le plus grand nombre travaille contre l'inégalité. »
    <p.947>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose. »
    <p.31>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Dès que quelqu'un me parle d'élites, je sais que je me trouve en présence d'un crétin. »
    <p.168>

  • François JACOB / Le jeu des possibles / Fayard 1981

    Confusion des ordres :
    « Malgré certaines affirmations, ce n'est pas la science qui détermine la politique, mais la politique qui déforme la science et en mésuse pour y trouver justification et alibi. Par une singulière équivoque, on cherche à confondre deux notions pourtant bien distinctes : l'identité et l'égalité. L'une réfère aux qualités physiques ou mentales des individus ; l'autre à leurs droits sociaux et juridiques. La première relève de la biologie et de l'éducation ; la seconde de la morale et de la politique. L'égalité n'est pas un concept biologique. On ne dit pas que deux molécules ou deux cellules sont égales. Ni même deux animaux ; comme l'a rappelé George Orwell. C'est bien sûr l'aspect social et politique qui est l'enjeu de ce débat, soit qu'on veuille fonder l'égalité sur l'identité, soit que, préférant l'inégalité, on veuille la justifier par la diversité. Comme si l'égalité n'avait pas été inventée précisément parce que les êtres humains ne sont pas identiques. S'ils étaient tous aussi semblables que des jumeaux univitellins, la notion d'égalité n'aurait aucun intérêt. Ce qui lui donne sa valeur et son importance, c'est la diversité des individus ; ce sont leurs différences dans les domaines les plus variés. La diversité est l'une des grandes règles du jeu biologique.
    ~
    La diversité est une façon de parer au possible. Elle fonctionne comme une sorte d'assurance sur l'avenir. »
    <p.127-128>

Corrélats : égalité liberté noblesse privilège


BRIBES [ ÉGOÏSME ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

ÉGOÏSME

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « L'égoïsme intellectuel est peut-être l'héroïsme de la pensée. »
    <À Emmanuel Vasse de Saint-Ouen, 4 juin 1846 p.272>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « De voir les autres égoïstes, cela nous stupéfie, comme si nous seuls avions le droit de l'être et l'ardeur de vivre. »
    <3 novembre 1887 p.10>

    « Mais, enfin, pourquoi donc mépriser un homme qui a de l'égoïsme plutôt qu'un homme qui a du coeur ? »
    <27 février 1890 p.44>

    « Il n'y a qu'une façon d'être un peu moins égoïste que les autres : c'est d'avouer son égoïsme. »
    <7 décembre 1891 p.83>

    « Quand vous me dites que je suis égoïste, c'est comme si vous me disiez que je suis bien "moi". »
    <28 mai 1897 p.325>

    « Le véritable égoïste accepte même que les autres soient heureux, s'ils le sont à cause de lui. »
    <5 juillet 1908 p.934>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Le véritable égoïste est celui qui ne pense qu'à lui quand il parle d'un autre. »
    <p.46>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Nous sommes à une telle époque d'individualisme qu'on ne parle plus jamais de disciples ; on parle de voleurs. »
    <p.597>

  • Paul MORAND / Journal inutile 1973-1976 / nrf Gallimard 2001

    « Les plus stables d'esprit sont les égoïstes, parce qu'ils sont toujours fidèles à eux-même. »
    <4 août 1974, p.302>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ ENFANTS ]

Corrélats : homme femme enfants animaux nature écologie

ENFANTS

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Le monde est vieux, dit-on, je le crois ; cependant
    Il le faut amuser encor comme un enfant. »
    <Livre huitième, IV Le pouvoir des fables p.446>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Les princes dans leur enfance et leur jeunesse ont fait preuve, à ce qu'on raconte, de facultés prodigieuses. Ils ont dit des choses surprenantes, étourdissantes : comme c'est étrange ! Tant de princes pleins de promesses et tant de rois décevants ! »
    <p.581>

  • Denis DIDEROT / Les Bijoux indiscrets / OEuvres / t.II Contes / Robert Laffont - Bouquins 1994

    « L'enfance des princes est la même que celle des autres hommes, à cela près qu'il est donné aux princes de dire une infinité de jolies choses avant que de savoir parler. »
    <p.27>

  • François René de CHATEAUBRIAND / Mémoires d'outre-tombe (t.1) / Flammarion 1982

    « Après le malheur de naître, je n'en connais pas de plus grand que celui de donner le jour à un homme. »
    <Première partie, livre deuxième, chap.5 p.78>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « J'ai vu deux enfants de quelques jours aujourd'hui. Ce sont vraiment des ébauches de créatures, que la mère devrait un peu plus longtemps nourrir dans son ventre. La guenille n'est pas assez formée, quand elle vient. C'est une pâte humaine, encore trop écrasée par la matrice et qui respire par tout le corps. Cela frémit et tressaute comme un petit cochon de lait. Comme venant et nous en allant, nous touchons à la bête ! Il semble que l'âme ne préexiste pas et que c'est une acquisition des années. »
    <31 octobre 1860, p.628>

    « Quand on n'aime pas les enfants et qu'on n'a pas de fortune, il faut acheter des singes. »
    <20 décembre 1962 p.908>

    « Le coeur est une chose qui ne naît pas avec l'homme. L'enfant ne sait pas ce que c'est. C'est un organe que l'homme doit à l'homme. L'enfant n'est que lui, ne voit que lui, n'aime que lui et ne souffre que de lui. C'est le plus énorme et le plus innocent, le plus angélique des égoïstes. »
    <22 mars 1865 p.1149>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « Ce qu'il y a de meilleur dans l'homme, c'est ce qui lui reste de l'enfant, et l'erreur est de croire que nous soyons créés pour les ivresses. Nous ne le sommes que pour les joies menues. »
    <p.10>

  • VERCORS / Le Silence de la mer et autres oeuvres / Omnibus 2002

    « L'enfance est terriblement sérieuse, ne l'oubliez pas. Un enfant engage tout son être. Et nous, hommes graves et mûrs ? À quoi sommes-nous prêts à engager tout notre être ? Nous tenons trop à notre chère carcasse. »
    <La Marche à l'étoile. p.144>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Mon voisin Biais, vieux campagnard tourangeau, 76 ans, peste constamment sur toutes les tuiles que nous vaut la guerre. Il me disait encore ce soir : "Toutes les misères du monde nous sont tombées dessus. Tout ça, pour quelques individus qu'on aurait mieux fait d'écheniller à leur naissance." Je lui ai répondu : "Hé ! monsieur Biais, on ne pouvait pas savoir. On les trouvait mignons comme les autres. Ils disaient si gentiment papa, maman... Ce qui prouve qu'on ne doit pas faire risette aux nouveau-nés. On ne sait pas ce qu'ils deviendront." »
    <6 Juin 1942 III p.617>

    « Je n'ai pas eu d'enfants, dont j'ai toujours eu une horreur sans bornes, leur stupidité, leur cruauté, leur bruit. "Lorsque l'enfant paraît... ", je prends mon chapeau et je m'en vais. Être grand-père équivaut pour moi à une déchéance. Quand cela arrive à un de mes amis, je romps toutes relations. »
    <20 Avril 1949 III p.1775>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Bébé n. Créature difforme à l'âge, au sexe et à la condition indéterminés, hautement remarquable par la violence des sympathies et des antipathies qu'elle provoque chez les autres, sans exprimer elle-même de sentiment ni d'émotion. »
    <p.31>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Un des plus clairs effets de la présence d'un enfant dans le ménage est de rendre complètement idiots de braves parents qui, sans lui, n'eussent peut-être été que de simples imbéciles. »
    <p.805>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « Les célibataires, vu leurs loisirs, car ils n'ont pas le souci d'un ménage, sont plus que tous autres désignés pour la besogne de repopulation.
    On peut hardiment affirmer que presque tous - nous disons : presque, pour ménager quelques hautes susceptibilités - presque tous les enfants en circulation sont issus des oeuvres du célibat. »
    <5-11 juillet 1903, p.1066>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Ce petit bonhomme aveugle, âgé de quelques jours, qui tourne la tête de tous côtés en cherchant on ne sait quoi, ce crâne nu, cette calvitie originelle, ce singe infime qui a séjourné des mois dans une latrine et qui bientôt, oubliant ses origines, crachera sur les galaxies... »
    <p.1457>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « J'ai toujours été frappé par le comportement d'ivrogne des enfants en bas âge : ils bégaient, titubent, trébuchent, hurlent, passent sans transition du rire aux larmes et réciproquement, s'endorment d'un seul coup, se réveillent en sursaut, vomissent, se soulagent dans leurs vêtements ou leurs draps.
    Qu'est-ce que ce serait si, en plus, ils buvaient de l'alcool ! »
    <p.43>

  • Paul MORAND / Journal inutile 1973-1976 / nrf Gallimard 2001

    « Les plus grands flatteurs, ce sont les enfants ; ils disent exactement ce qu'ils devinent devoir vous être agréable. Ce n'est pas la vérité, qui sort de la bouche des enfants, c'est le mensonge. La vérité n'a qu'une bouche, c'est la colère. »
    <4 août 1974, p.301>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « S'il se constitue un jour une association pour la dignité des enfants, elle devra protester en priorité contre les articulets qui croient utile, à propos de nombreuses naissances, de préciser le poids exact du nouveau-né comme s'il s'agissait d'un rôti livré par la boucherie du quartier. »
    <p.95>

  • Jean DUTOURD / Dutouriana / Plon 2002

    « Pauvres enfants, à qui les grandes personnes ne cessent de faire des procès d'intention ! »
    <p.72>

Corrélats : homme femme enfants animaux nature écologie


BRIBES [ ENFER ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

ENFER

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Monsieur de Camper racontait qu'un missionnaire peignit l'enfer de si ardente façon à une communauté de Groenlandais, et tant parla de sa chaleur, que ceux-ci commencèrent d'éprouver le désir d'y aller. »
    <G 11 p.339>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « La Fontaine, entendant plaindre le sort des damnés au milieu du feu de l'Enfer, dit : "Je me flatte qu'ils s'y accoutument, et qu'à la fin, ils sont là comme le poisson dans l'eau." »
    <780 p.226>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « Les gens bien doués sont condamnés d'avance à brûler plus longtemps que les autres dans le Purgatoire, étant plus riches en phosphore. »
    <72 - p.18>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ ENNUI ]

Corrélats : ennui dimanche voyage drogue alcool tabac

ENNUI

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « L'extrême ennui sert à nous désennuyer. »
    <MP 29 p.167>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Ennui. - Rien n'est si insupportable à l'homme que d'être dans un plein repos, sans passions, sans affaire, sans divertissement, sans application. Il sent alors son néant, son abandon, son insuffisance, sa dépendance, son impuissance, son vide. Incontinent il sortira du fond de son âme l'ennui, la noirceur, la tristesse, le chagrin, le dépit, le désespoir. »
    <201 p.1138>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'ennui est entré dans le monde par la paresse, elle a beaucoup de part dans la recherche que font les hommes des plaisirs, du jeu, de la société ; celui qui aime le travail a assez de soi-même. »
    <p.324 XII (101)>

  • Antoine HOUDAR DE LA MOTTE / Fables (1719) / OEuvres (t.9) / Paris, Prault l'aîné 1754 [BnF]

    « C'est un grand agrément que la diversité.
    Nous sommes bien comme nous sommes.
    Donnez le même esprit aux hommes ;
    vous ôtez tout le sel de la société.
    L'ennui naquit un jour de l'uniformité. »
    <Les amis trop d'accord, p.243>

  • Henry de MONTHERLANT / Le solstice de juin / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Je venais d'être démobilisé, et étais loin d'en avoir mon saoul : l'ennui naquit un jour de l'uniforme ôté. »
    <p.858>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Il me semble que la Nature a travaillé pour des ingrats : nous sommes heureux, et nos discours sont tels qu'il semble que nous ne le soupçonnions pas. Cependant, nous trouvons partout des plaisirs : ils sont attachés à notre être, et les peines ne sont que des accidents. Les objets semblent partout préparés pour notre plaisir : lorsque le sommeil nous appelle, les ténèbres nous plaisent ; et lorsque nous nous éveillons, la lumière du jour nous ravit. La nature est parée de mille couleurs ; nos oreilles sont flattées par les sons ; les mets ont des goûts agréables ; et, comme si ce n'étoit pas assez du bonheur de l'existence, il faut encore que notre machine ait besoin d'être réparée sans cesse pour nos plaisirs. »
    <549 p.1061>

  • MONTESQUIEU / Spicilège / OEuvres complètes II / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Les princes, dit l'abbé de Mongault, s'ennuient parce qu'on les élève pour ne s'ennuyer jamais. Toujours de nouveaux amusements. Il faut leur apprendre à s'ennuyer quelquefois, pour être gais dans la suite. »
    <p.1372>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « On ne s'ennuie jamais autant, qu'avec les personnes à qui on ne peut pas le dire. »
    <34, p.6>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « L'ennui est la maladie de la vie. On se fait des barrières pour les sauter. »
    <1833, p.80>

    « Tous les utopistes, sans exception, ont eu la vue trop basse et ont manqué d'esprit de prévision.
    Après être arrivés à construire bien péniblement leur triste société d'utopie, de république, de communauté, et leur paradis terrestre organisé comme une mécanique dont chacun est un ressort, s'ils avaient fait un second tour d'imagination, ils auraient vu qu'en retranchant le désir et la lutte, il n'y a plus qu'ennui dans la vie.
    La torpeur mènerait infailliblement chacun de ces bienheureux au sommeil perpétuel des idiots ou des animaux, au suicide. »
    <1847, p.260>

  • Alphonse KARR / Encore les femmes / M. Lévy frères 1858

    « Le dédain est un masque qu'on met sur la tristesse. »
    <p.101>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La peur de l'ennui est la seule excuse du travail. »
    <10 septembre 1892 p.108>

    « Je ne m'embête nulle part, car je trouve que, de s'embêter, c'est s'insulter soi-même. »
    <5 septembre 1893 p.136>

    « Il voyait le moins possible de personnes qu'il pouvait afin de s'épargner le plus possible l'ennui des enterrements. »
    <18 avril 1894 p.172>

    « Il faut aussi se plaindre de son sort pour faire valoir celui des autres. »
    <24 novembre 1896 p.282>

    « La vie est courte, mais on s'ennuie quand même. »
    <24 mai 1902 p.594>

    « Il faut savoir s'embêter, pour que la vie ne paraisse pas trop courte. »
    <4 décembre 1909 p.989>

  • Anatole FRANCE / Le Crime de Sylvestre Bonnard (1881) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1984

    « Autrefois j'avais des ennuis et je ne m'ennuyais pas ; les ennuis c'est une grande distraction. »
    <p.183>

  • Eugène MARBEAU / Remarques et pensées / Paris Ollendorf 1901 [BnF]

    « Remède sûr contre l'ennui : un ennui. »
    <p.33>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Une grande habileté, c'est de se dire que ce qui vous ennuie vous éduque. »
    <février 1902 p.130 >

  • Sacha GUITRY / Pensées / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Je m'amuse tout de même plus lorsque je m'ennuie que lorsque je ne m'ennuie pas - parce que lorsque je ne m'ennuie pas, je pense aux choses qui me sont imposées pour me distraire, tandis que lorsque je m'ennuie je pense aux choses que je choisis moi-même pour me désennuyer - et ça ne traîne pas. »
    <p.49 >

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « J'avoue qu'il ne manque pas de malheurs réels, et que celui qui les attend ne tarde pas à avoir raison ; mais s'il y pense trop, il trouve de plus un mal certain et immédiat dans son corps inquiet ; et ce pressentiment aggrave la tristesse et ainsi se vérifie aussitôt ; c'est une porte d'enfer. Par bonheur la plupart en sont détournés par d'autres causes et n'y reviennent que dans la solitude oisive. Contre quoi ce n'est pas un petit remède de comprendre que l'on est toujours triste si l'on y consent. Par où l'on voit que l'appétit de mourir est au fond de toute tristesse et de toute passion, et que la crainte de mourir n'y est pas contraire. Il y a plus d'une manière de se tuer, dont la plus commune est de s'abandonner. La crainte de se tuer, jointe à l'idée fataliste, est l'image grossie de toutes nos passions, et souvent leur dernier effet. Dès que l'on pense, il faut apprendre à ne pas mourir. »
    <p.1209>

  • Vladimir JANKÉLÉVITCH / L'ironie / Champs Flammarion 1964

    « Les extrêmes se rejoignent ; et comme on désespère d'être pauvre et seul, on s'ennuie d'être trop riche ou trop heureux ; tout se change en or, et l'on crève d'indifférence, comme les hommes pauvres et seuls meurent d'indigence. Si tout est permis, rien n'est permis. Cette âme neurasthénique par trop grande liberté, trop grande virtuosité, trop grande oisiveté, ressemble à un navigateur qui meurt de soif au milieu de l'océan. Car l'abondance avilit : telle est la dérision de la concurrence. L'ennui est donc le désespoir renversé, le désespoir des millionnaires, des acrobates et des humoristes ; c'est la façon qu'ont les riches d'être pauvres. Quelle dérision ! »
    <p.151>

  • Emil CIORAN / Des larmes et des saints (1937) / OEuvres / Quarto Gallimard 1995

    « Le seul argument contre l'immortalité est l'ennui. De là dérivent d'ailleurs toutes nos négations. »
    <p.319>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « On ne dira jamais assez de bien de l'ennui pour la prospérité de la littérature. Un monde drogué de distractions lit beaucoup moins qu'un monde où il faut remplir les jours. »
    <p.281>

Corrélats : ennui dimanche voyage drogue alcool tabac


BRIBES [ ÉPICURISME ]

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme

ÉPICURISME

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Il faut à la fois rire, vivre en philosophe, diriger sa propre maison, et encore nous servir de tout ce qui nous est propre, et ne jamais cesser de prononcer les formules issues de la droite philosophie. »
    <41 p.214>

    « Nul plaisir n'est en lui-même un mal ; mais les causes productrices de certains d'entre eux apportent de surcroît bien plus de perturbations que de plaisirs. »
    <50 p.216>

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « [Socrate] disait que les autres hommes vivent pour manger, tandis que lui mangeait pour vivre. »
    <II 34 Socrate p.240>

  • PLUTARQUE / Les Vies des hommes illustres I / Bibliothèque de la Pléiade / nrf Gallimard 1951

    Lucullus dîne chez Lucullus.
    « Une autre fois qu'il [Lucullus] soupait tout seul, ses gens n'avaient apprêté qu'une table et moyennement à souper ; il s'en courrouça, et fit appeler celui de ses serviteurs qui avait charge de cela, lequel lui dit : "Pour autant, seigneur, que tu n'as envoyé semondre [= inviter] personne, j'ai pensé qu'il ne fallait déjà faire grand appareil pour le souper. - Comment, lui répliqua-t-il, ne savais-tu pas que Lucullus devait aujourd'hui souper chez Lucullus ?" »
    <Vie de Lucullus p.1169>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Nous avons plus d'intérêt à jouir du monde, qu'à le connaître. »
    <Maximes, IX, p.225>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Lorsque les plaisirs nous ont épuisés, nous croyons avoir épuisé les plaisirs ; et nous disons que rien ne peut remplir le coeur de l'homme. »
    <195 - p.661>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Rien ne rapetisse l'homme comme les petits plaisirs. »
    <25 juillet 1819 t.2 p.588>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « C'est toujours par la faim que commence un bon repas. »
    <p.87>

  • Anthelme BRILLAT-SAVARIN / Physiologie du goût / Charpentier, Paris 1839 [BnF]

    « Dis-moi ce que tu manges, je te dirai ce que tu es. »
    <Aphorisme IV, p.11>

    « Ceux qui s'indigèrent ou qui s'enivrent ne savent ni boire ni manger. »
    <Aphorisme X, p.12>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « Le plomb dans le gibier servi sur la table est un condiment qui peut être ajouté après la cuisson. »
    <6-12 septembre 1903, p.1087>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Fête de 4000 francs, organisée par Musset aux Frères Provençaux.
    Pour moi, le plus grand reproche que je fais à Musset, puisqu'il voulait se passer ce caprice d'imagination et s'accorder, une bonne fois, son idéal d'orgie, c'est d'y être venu déjà ivre et hors d'état de savourer la jouissance morale de son désir accompli. Il convient de faire même les choses grossières, en délicat. »
    <p.112>

    « Les Anciens avaient remarqué que de toutes les écoles de philosophie on passait dans celle d'Épicure, mais qu'une fois dans celle-ci on y restait et qu'on ne passait point à d'autres. Cela est encore vrai, même des modernes ; les vrais épicuriens, ceux qui sont allés une fois au fond, m'ont bien l'air de vivre tels jusqu'au bout et de mourir tels, sauf les convenances. »
    <p.141>

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « À qui lui demandait pourquoi on passait des autres écoles à celle d'Épicure et jamais de celle d'Épicure à une autre, [Arcésilas] répondit : "Quand on est un homme, on peut devenir eunuque, mais lorsqu'on est eunuque, on ne peut devenir un homme." »
    <IV 43 Arcésilas p.522>

  • Rémy de GOURMONT / Épilogues (3) / Mercure de France 1923

    « L'ascétisme est une carrière qui peut paraître plus noble que la volupté ; mais des physiologies y répugnent qui ne sont pas pour cela méprisables. Si l'on permettait le mépris, il faudrait le permettre réciproque, car nous n'avons aucun moyen, je ne dis pas logique, mais probe, d'établir la gamme ascendante ou descendante, majeure ou chromatique, des goûts et des couleurs. Ce qui fait la supériorité de l'homme, c'est la variété de ses aptitudes. »
    <octobre 1902, p.92>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Ce que l'on conçoit bien s'énonce clairement.
    Ce qu'on mange avec goût se digère aisément. »
    <p.815>

    « Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet. »
    <p.831>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Un imbécile qui vous prend pour un con ne se trompe pas forcément. »
    <p.27>

  • Jean-Baptiste GRESSET / Le Méchant (1745) / OEuvres complètes (2) / Paris, Furne 1830 [BnF]

    « Les sots sont ici-bas pour nos menus plaisirs. »
    <Acte II scène i, p.154>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « La perfection du palais buccal est l'apanage des hommes d'esprit. »
    <p.168>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « S'il est vrai qu'Épicure vomissait deux fois par jour, ce détail à lui seul nous fournit la clef de son ataraxie et nous dispense d'en chercher ailleurs les raisons. Quelle révolution dans l'organisme, dans "l'âme" même, quand on dégueule ! On comprend bien alors qu'on veuille paix, sérénité, et qu'on exècre toute sorte de trouble.
    Il ne devrait y avoir biographie que de nos maux. »
    <juin 1966 p.372>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Rien n'est plus voluptueux pour un pas-con que d'être pris pour un con par un con. »
    <p.103>

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme


BRIBES [ ESPOIR ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

ESPOIR

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « On ne pleure jamais tant que dans l'âge des espérances ; mais quand on n'a plus d'espoir, on voit tout d'un oeil sec, et le calme naît de l'impuissance. »
    <Morale p.65>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On supporte toujours facilement une puissance qu'on espère pouvoir exercer un jour. »
    <t.2 p.621>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « L'Espérance. - Pandore apporta la boîte remplie de maux et l'ouvrit. C'était le présent des dieux aux hommes, un présent beau d'apparence et séduisant, surnommé la "boîte à bonheur". Alors sortirent d'un vol tous les maux, êtres vivants ailés : depuis lors ils rôdent autour de nous et font tort à l'homme jour et nuit. Un seul mal n'était pas encore échappé de la boîte : alors Pandore, suivant la volonté de Zeus, remit le couvercle, et il resta dedans. Pour toujours, maintenant, l'homme a chez lui la boîte à bonheur et pense merveilles du trésor qu'il possède en elle, elle est à sa disposition, il cherche à la saisir quand lui en prend l'envie ; car il ne sait pas que cette boîte apportée par Pandore est la boîte des maux, et tient le mal resté au fond pour la plus grande des félicités - c'est l'Espérance. Zeus voulait en effet que l'homme, quelques tortures qu'il endurât des autres maux, ne rejetât cependant point la vie, continuât à se laisser torturer toujours à nouveau. C'est pourquoi il donne à l'homme l'Espérance : elle est en vérité le pire des maux, parce qu'elle prolonge les tortures des hommes. »
    <71 p.483>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « L'espérance fait vivre l'homme, mais ne le nourrit jamais. »
    <p.47>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « L'espoir fait vivre, mais comme sur une corde raide. »
    <p.864>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Ce qui irrite dans le désespoir, c'est son bien-fondé, son évidence, sa "documentation" : c'est du reportage. Examinez, au contraire, l'espoir, sa générosité dans le faux, sa manie d'affabuler, son refus de l'événement : une aberration. une fiction. Et c'est dans cette aberration que réside la vie, et de cette fiction qu'elle s'alimente. »
    <p.775>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Tout n'est pas perdu, tant qu'on est mécontent de soi. »
    <p.107>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ ESPRIT ]

Corrélats : cerveau conscience esprit âme pensées

ESPRIT

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « À mesure qu'on a plus d'esprit, on trouve qu'il y a plus d'hommes originaux. Les gens du commun ne trouvent point de différence entre les hommes. »
    <17 p.1091>

    « Différence entre l'esprit de géométrie et l'esprit de finesse.
    En l'un, les principes sont palpables, mais éloignés de l'usage commun ; de sorte qu'on a peine à tourner la tête de ce côté-là, manque d'habitude : mais, pour peu qu'on l'y tourne, on voit les principes à plein ; et il faudrait avoir tout à fait l'esprit faux pour mal raisonner sur des principes si gros qu'il est presque impossible qu'ils échappent.
    Mais, dans l'esprit de finesse, les principes sont dans l'usage commun et devant les yeux de tout le monde. On n'a que faire de tourner la tête, ni de se faire violence ; il n'est question que d'avoir bonne vue, mais il faut l'avoir bonne ; car les principes sont si déliés et en si grand nombre, qu'il est presque impossible qu'il n'en échappe. Or, l'omission d'un principe mène à l'erreur ; ainsi il faut avoir la vue bien nette pour voir tous les principes, et ensuite l'esprit juste pour ne pas raisonner faussement sur des principes connus.
    Tous les géomètres seraient donc fins s'ils avaient la vue bonne, car ils ne raisonnent pas faux sur les principes qu'ils connaissent ; et les esprits fins seraient géomètres s'ils pouvaient plier leur vue vers les principes inaccoutumés de géométrie. »
    <21 p.1091>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « "Esprit de finesse", "esprit de géométrie", toutes les sottises qu'ont fait dire ces mots.
    Cela a le vice de toutes les expressions auxquelles il faut commencer par donner un sens avant d'en considérer l'application. Mais alors, il est trop tard... »
    <p.789>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La même chose souvent est, dans la bouche d'un homme d'esprit, une naïveté ou un bon mot, et dans celle du sot, une sottise. »
    <p.359 XIII (50)>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Un homme d'esprit dit une chose sans y penser ; un sot la dit sans la penser. »
    <110, p.19>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (6) / Paris, C.Barbin 1684

    « Il y a cela de malheureux dans le mérite de l'esprit, que peu de gens s'y connaissent, et que dans le petit nombre même il s'en trouve qui n'en font pas grand cas. Il n'en est pas de même des richesses, tout le monde les estime, les pauvres aussi bien que les riches. Les autres biens de la fortune ont le même avantage : Les petits compagnons estiment la grandeur, et font ce qu'ils peuvent pour s'élever. »
    <Avis et pensées sur plusieurs sujets, p.13>

  • MARIVAUX / Pensées sur différents sujets (1719) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « Presque tous les esprits errent autour de la chose qu'ils veulent exprimer, sans aller jusqu'à elle, ou sans l'entamer entière. De là vient peut-être qu'en matière d'esprit, on a nommé sublime ce qui n'est que cet excellent vrai toujours manqué. »
    <p.57>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Celui dont les idées sortent des routes communes, qui joint l'extraordinaire à la rapidité ; celui qui en un mot déplace les idées de ceux qui l'écoutent et leur communique ses mouvements, celui-là passe pour avoir de l'esprit. Que ses idées soient justes ou non, exprimées avec goût ou sans goût, n'importe ; il a remué ses auditeurs, il a de l'esprit. »
    <Littérature p.118>

    « Il n'est rien de si absent que la présence d'esprit. »
    <Anecdotes et bons mots p.177>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Les grands esprits sont ceux qui déguisent leurs bornes, qui masquent leur médiocrité. »
    <25 mars 1807 t.2 p.192>

    « L'esprit éminemment faux est celui qui ne sent jamais qu'il s'égare. »
    <11 octobre 1815 t.2 p.517>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « On n'est point un homme d'esprit pour avoir beaucoup d'idées, comme on n'est pas un bon général pour avoir beaucoup de soldats. »
    <445 p.150>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Veux-tu doubler ton esprit ? - Conduis-le avec ordre. »
    <10 juillet 1810 p.623>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Le trait d'esprit invente, l'entendement constate. »
    <p.29>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Comme on a découvert que les enfants à deux têtes sont loin d'avoir autant d'esprit que ceux qui n'en ont qu'une. »
    <J 37 p.392>

  • Alphonse KARR / Les Guêpes (première série) / Calmann Lévy 1898

    « Il y a quelques jours, dans une conversation avec le roi, M. Thiers parut satisfait de quelques explications que S. M. Louis-Philippe voulut bien lui donner sur sa politique.
    " Ah ! sire, s'écria celui qu'on a plaisamment appelé Mirabeau-Mouche, vous êtes bien fin, j'en conviens, très-fin, mais je le suis encore plus que vous.
    - Non, reprit le roi, puisque vous me le dites." »
    <Novembre 1839, p.22>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Je suis sûr que le chat ne pense pas ; pourtant, il a l'air aussi profond que s'il pensait. »
    <7 janvier 1899 p.407>

    « Penser ne suffit pas : il faut penser à quelque chose. »
    <18 juillet 1899 p.425>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « C'est une étrange partialité que de consacrer dans les journaux et revues un grand nombre de pages, voire toutes les pages, à enregistrer, critiquer ou glorifier les manifestations de l'esprit humain : cela équivaut à ne tenir compte que de l'activité d'un organe arbitrairement choisi entre tous les organes, le cerveau. Il n'y a pas de raison pour ne point étudier aussi sérieusement le fonctionnement de l'estomac ou du pancréas, par exemple, ou les gestes de n'importe quel membre. À peine devons-nous reconnaître que quelque rubrique "Sport" se tapit à la dernière page des quotidiens, et que quatre-vingt-dix-neuf sur cent - mais pas plus ! - de nos romans sont exclusivement réservés à exploiter la sollicitude de l'homme à l'égard de son appareil reproducteur. »
    <1 janvier 1902, p.950>

  • Léon DAUDET / Le stupide XIXe siècle (1922) / Souvenirs et polémiques / Robert Laffont - Bouquins 1992

    « L'esprit est le compagnon hardi de l'héroïsme, de la colère, du repentir et du pardon. Il adoucit les feux de la haine, et ceux, mêmement embrasés, de l'amour. Il prévoit et pare les contrecoups et chocs que toute action décisive déchaîne contre celui qui vient d'agir, et dont le pire est l'à quoi bon. Car il blague jusqu'au scepticisme, dangereux dès qu'il devient solennel, et qu'il fleurit en docteurs et en sentences. L'esprit français n'est pas seulement un redresseur de torts. Il est un avertisseur et un guide. Ses flèches peuvent écarter de grands maux, nés souvent de l'incompréhension et de la laideur, plus souvent encore de l'excessif. Elles dissipent enfin la confusion, qui naît du heurt des concepts et des systèmes, et crée une sorte de nuit mentale, où les orgueilleux de l'esprit se bousculent et se meurtrissent à tâtons. »
    <p.1288>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « Certes, il est beau d'être intelligent, mais l'intelligence, sans l'esprit, n'est qu'une chose pesante, pédante et prétentieuse. L'esprit, c'est la clairvoyance, la légèreté, le sens de la relativité, le don de l'observation, la pénétration profonde des sentiments et des idées. C'est le jeu, l'intuition rapide, là où l'intelligence cherche et ne fait qu'un lent travail. Que d'hommes intelligents j'ai vus se montrer sots par manque d'esprit ! Savoir rire - le rire n'est pas toujours la gaieté - savoir se moquer, des autres et de soi-même, c'est le don suprême, c'est la marque de la liberté, c'est savoir s'élever au-dessus de la vie et la railler. »
    <p.994>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « L'esprit sert à tout, et ne supplée quasi à rien. »
    <Carnet XXI p.1056>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Principe de Carnot = Un sot ne devient pas homme d'esprit mais un homme d'esprit contient un sot qui tantôt se montre, et parfois l'emporte.
    La sottise serait donc une forme de dégradation plus naturelle.
    Il est plus naturel d'être bête - donc plus commun, et c'est cette fréquence qui fait le prix de l'être non bête. »
    <Psychologie p.961>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Socrate n'était nullement un petit esprit, quoiqu'il ignorât beaucoup de choses que nous savons. Il y a plus d'esprit à se tromper à la manière de Descartes, qu'à redresser Descartes comme un petit bachelier peut faire. Et cette grandeur d'esprit se voit encore mieux dans l'erreur, quand l'erreur est selon l'esprit, non selon les passions. Un esprit est grand parce qu'il se gouverne plutôt que parce qu'il s'étend. »
    <20 juillet 1924 p.623>

    « L'esprit ne doit jamais obéissance. Une preuve de géométrie suffit à le montrer ; car si vous la croyez sur parole, vous êtes un sot ; vous trahissez l'esprit. »
    <12 juillet 1930 p.946>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Un bon esprit est nécessairement un esprit lent. Quand je dis une chose pareille, on dresse contre moi vingt exemples qui veulent prouver le contraire. Mais cela ne me trouble point. Rien n'est plus facile que d'imiter l'intelligence par la mémoire. On dresse bien des chiens ; ils comptent correctement, en ce sens que, quand on leur montre le carton huit et le carton sept, ils savent aller chercher le carton quinze, et le présenter à leur maître avec cet air zélé et important qu'ont les chiens. »
    <30 novembre 1907 p.42>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « [...] il ne faut pas vouloir être trop fin si l'on veut éviter les bévues, ou plutôt il faut l'être assez pour ne l'être pas quand on doit avant tout être simple. »
    <Du mensonge, p.258>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « On pouvait dire sans crainte d'erreur qu'Ulrich aurait voulu être quelque chose comme un seigneur ou un prince de l'esprit : en vérité, qui ne le souhaite ? C'est même si naturel que l'esprit est considéré comme ce qu'il y a de plus élevé dans le monde, le tout puissant souverain. C'est là matière d'enseignement. Tout ce qui le peut s'orne d'esprit, s'en chamarre. L'esprit, combiné avec autre chose, est ce qu'il y a de plus répandu au monde. "L'esprit de fidélité", "l'esprit d'amour", un "esprit viril", un "esprit cultivé", "le plus grand esprit de notre temps", "nous voulons sauvegarder l'esprit de telle ou telle chose", "nous voulons agir dans l'esprit de notre mouvement" : ah ! le beau son de tout cela jusque dans les plus basses classes ! Tout le reste, à côté, le crime quotidien, la cupidité assidue, apparaît alors comme l'inavouable crasse que Dieu enlève aux ongles de ses orteils.
    Mais quand l'esprit demeure tout seul, substantif nu, glabre comme un fantôme à qui l'on aimerait prêter un suaire, qu'en est-il donc ? On peut lire les poètes, étudier les philosophes, acheter des tableaux, discuter toute la nuit : mais ce que l'on y gagne, est-ce de l'esprit ? En admettant même qu'on en gagne, le possédera-t-on pour autant ? Cet esprit-là est si étroitement lié à la forme fortuite qu'il a prise pour entrer en scène ! Il passe à travers celui qui aimerait l'accueillir, ne lui laissant qu'un ébranlement léger. Qu'allons-nous faire de tout cet esprit ? On ne cesse d'en produire en quantités proprement astronomiques sur des tonnes de papier, de pierre et de toile, on ne cesse pas davantage d'en ingérer et dans consommer dans une gigantesque dépense d'énergie nerveuse : qu'en advient-il ensuite ? Disparaît-il comme un mirage ? Se dissout-il en particules ? Se soustrait-il à la loi terrestre de la conservation de la matière ? Les parcelles de poussière qui descendent au fond de nous et lentement s'y immobilisent n'ont aucun rapport avec la dépense faite. Où est-il parti ? Où est-il, qu'est-il ? Peut-être se formerait-il autour de ce mot "esprit", si l'on en savait davantage, un cercle de silence angoissé... »
    <T.1 p.190-192>

Corrélats : cerveau conscience esprit âme pensées


BRIBES [ ÉVOLUTION ]

Corrélats : causalité finalité déterminisme temps prédiction évolution

ÉVOLUTION

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La fameuse question spartiate doit être ici posée. Pourquoi Sparte n'eut pas de grands hommes. La perfection de la race empêcha l'exaltation de l'individu. Mais cela leur permit de créer le canon masculin ; et l'ordre dorique. Par la suppression des malingres, on supprime la variété rare - fait bien connu en botanique ou du moins en floriculture ; les plus belles fleurs étant données souvent par les plantes de chétif aspect. »
    <p.99>

  • François JACOB / Le jeu des possibles / Fayard 1981

    Évolution et bricolage :
    « L'évolution ne tire pas ses nouveautés du néant. Elle travaille sur ce qui existe déjà, soit qu'elle transforme un système ancien pour lui donner une fonction nouvelle, soit qu'elle combine plusieurs systèmes pour en échafauder un autre plus complexe. Le processus de sélection naturelle ne ressemble à aucun aspect du comportement humain. Mais si l'on veut jouer avec une comparaison, il faut dire que la sélection naturelle opère à la manière non d'un ingénieur, mais d'un bricoleur ; un bricoleur qui ne sait pas encore ce qu'il va produire, mais récupère tout ce qui lui tombe sous la main, les objets les plus hétéroclites, bouts de ficelle, morceaux de bois, vieux cartons pouvant éventuellement lui fournir des matériaux ; bref, un bricoleur qui profite de ce qu'il trouve autour de lui pour en tirer quelque objet utilisable.
    [...]
    Comme l'a souligné Claude Levi-Strauss, les outils du bricoleur, contrairement à ceux de l'ingénieur, ne peuvent être définis par aucun programme. Les matériaux dont il dispose n'ont pas d'affectation précise. Chacun d'eux peut servir à des emplois divers. Ces objets n'ont rien de commun si ce n'est qu'on peut en dire : "ça peut toujours servir." À quoi ? Ça dépend des circonstances.
    [...]
    L'évolution procède comme un bricoleur qui pendant des millions et des millions d'années, remanierait lentement son oeuvre, la retouchant sans cesse, coupant ici, allongeant là, saisissant toutes les occasions d'ajuster, de transformer, de créer. »
    <p.70-74>

    « Parmi les événements les plus dramatiques de l'évolution, certains sont liés à des changements qui avancent la maturité sexuelle à un stade plus précoce du développement. Des traits qui jusque-là caractérisaient l'embryon deviennent alors ceux de l'adulte, tandis que disparaissent des caractères qui auparavant appartenaient à l'adulte. Ce processus représente l'un des grands stratagèmes de l'évolution. Tout se passe comme si certains animaux pouvaient pour ainsi dire se débarrasser de la part terminale de leur vie puis reconstruire un nouveau cycle fondé sur les formes de la larve ou de l'embryon. C'est très vraisemblablement un tel mécanisme qui a donné naissance aux vertébrés à partir de quelque invertébré marin. C'est ce même processus qui semble avoir joué un rôle majeur dans la voie qui a mené à l'homme. L'embryon humain se développe selon un schéma de retardement conservant chez l'adulte une série de traits qui, chez les autres primates et les ancêtres de l'homme, caractérisent le petit. À cet égard, il est frappant de constater que les humains ressemblent plus à un bébé chimpanzé qu'à un chimpanzé adulte. Bien évidemment, l'homme ne descend pas des grands singes. Depuis qu'ont divergé les lignées menant vers l'homme ou vers les grands singes, chacune a poursuivi sa propre évolution en s'adaptant à des vies différentes. Pourtant l'ancêtre commun ressemblait plus aux singes qu'à l'homme. »
    <p.85-86>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Si la création par Dieu ne demande qu'un miracle initial, l'explication du monde à partir d'un nuage de gaz résolument évolutionniste exige un miracle par microseconde. »
    <p.131>

  • Richard DAWKINS / Le gène égoïste / Editions Odile Jacob (Opus 33) 1996

    « [...] si l'évolution peut vaguement sembler une "bonne chose", en particulier parce que nous en sommes le produit, en fait rien ne "demande" à évoluer. L'évolution est un phénomène qui arrive bon gré mal gré, en dépit de tous les efforts des réplicateurs (aujourd'hui des gènes) pour prévenir son arrivée. Jacques Monod analyse fort bien ce problème dans sa conférence sur Herbert Spencer, en faisant sèchement remarquer : "Un autre aspect curieux de la théorie de l'évolution est que chacun pense la comprendre !" »
    <p.38>

Corrélats : causalité finalité déterminisme temps prédiction évolution


BRIBES [ EXPLIQUER ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

EXPLIQUER

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Dans la recherche commune des arguments, celui qui est vaincu a gagné davantage, à proportion de ce qu'il vient d'apprendre. »
    <74 p.218>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Quand les enfants demandent une explication, qu'on la leur donne et qu'ils ne l'entendent pas, ils s'en contentent néanmoins et leur esprit est en repos. Et cependant qu'ont-ils appris ? Ils ont appris que ce qu'ils ne vouloient plus ignorer est très difficile à connoître, et cela même est un savoir. Ils attendent, ils patientent, et avec raison. »
    <10 décembre 1798 t.1 p.266>

    « Comme les crimes ont multiplié les lois, les erreurs ont multiplié les explications. »
    <12 décembre 1804 t.1 p.656>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Les observations d'un sot apprennent jusqu'à quel degré de simplicité il faut descendre pour être compris de tous. »
    <371 p.294>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Cette manie qu'ont les sots de vouloir qu'on leur donne la raison de ce qu'ils ne peuvent comprendre et de se fâcher quand ils ne comprennent pas est un des plus grands obstacles au progrès. »
    <p.371>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Les bornes de notre faculté d'entendre. - On entend seulement les questions auxquelles on est capable de trouver une réponse. »
    <196 p.151>

  • Georges FEYDEAU / Le Dindon (1896) / Théâtre / Omnibus 1994

    « Comment veux-tu que je te comprenne !... Tu me parles à contre-jour, je ne vois pas ce que tu me dis ! »
    <Acte II scène xv, p.534>

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « Bien définir est bon pour se faire comprendre ; ne pas définir est indispensable pour discourir en paix. »
    <septembre 1901, p.299>

  • Émile DURKHEIM / Les formes élémentaires de la vie religieuse (1912) / Quadrige / PUF 1960

    « Aujourd'hui comme autrefois, expliquer, c'est montrer comment une chose participe d'une ou de plusieurs autres. On a dit que les participations dont les mythologies postulent l'existence violent le principe de contradiction et que, par là, elles s'opposent à celles qu'impliquent les explications scientifiques. Poser qu'un homme est un kangourou, que le Soleil est un oiseau, n'est-ce pas identifier le même et l'autre ? Mais nous ne pensons pas d'une autre manière quand nous disons de la chaleur qu'elle est un mouvement, de la lumière qu'elle est une vibration de l'éther, etc. Toutes les fois que nous unissons par un lien interne des termes hétérogènes, nous identifions forcément des contraires. Sans doute, les termes que nous unissons ainsi ne sont pas ceux que rapproche l'Australien ; nous les choisissons d'après d'autres critères et pour d'autres raisons ; mais la démarche même par laquelle l'esprit les met en rapports ne diffère pas essentiellement. »
    <p.341>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Une explication n'est pas nécessairement une approbation ; mais le plus souvent on estime inutile de chercher à comprendre ce que l'on réprouve. »
    <31 octobre 1931 p.1088>

  • Paul VALÉRY / De la diction des vers (1926) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le mélange inextricable des sentiments de chacun et des exigences communes donne occasion à des dissentiments infinis. Rien de plus naturel que de ne point s'entendre ; le contraire est toujours surprenant. Je crois que l'on ne s'accorde sur rien que par méprise, et que toute harmonie des humains est le fruit heureux d'une erreur. »
    <p.1255>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Peu d'esprits s'inquiètent d'examiner la question avant de fournir la réponse. »
    <Philosophie p.602>

    « Il est peut-être moins difficile d'expliquer la vie et la pensée par des machines que d'expliquer une machine par des considérations spirituelles ; plus facile d'expliquer la pensée par la nécessité et les lois que la presse hydraulique par la spontanéité et la liberté - ou par l'amour. »
    <Psychologie p.959>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « À une dame qui me demandait une explication j'ai répondu : "Expliquez-moi votre chapeau." »
    <7 avril 1945, p.643>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « Les idées expliquent, si l'on veut, éclaircissent, mais ne montrent pas. On vous demande ce qu'est le cogito, et vous vous servez du cogito pour expliquer ? C'est paresseux. L'acte par excellence, c'est la parabole qui laisse à l'autre son champ d'intelligence libre. Ce qu'il importe de comprendre, de faire comprendre, c'est la règle qui pourra servir à la solution de mille problèmes apparemment étrangers les uns aux autres. Non, la solution d'un de ces problèmes. Socrate savait cela à merveille. C'est si l'on veut la méthode indirecte, qui ne vexe ni la question ni la réponse, détourne leur difficulté individuelle pour viser leur difficulté d'espèce. Laisse la permission d'être inspirée. Du même coup échappe à la "philosophie", à l'exercice intellectuel. »
    <p.24>

  • Jacques PRÉVERT / Spectacle (1951) / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1992

    « Quand quelqu'un dit : Je me tue à vous le dire ! laissez-le mourir. »
    <Intermède, p.377>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Une théorie aussi puissante que celle de Darwin ne pouvait guère échapper à un usage abusif. Non seulement l'idée d'adaptation permettait d'expliquer n'importe quel détail de structure trouvé à n'importe quel organisme ; mais devant le succès rencontré par l'idée de sélection naturelle pour rendre compte de l'évolution du monde vivant, il devenait tentant de généraliser l'argument, de le retailler, d'en faire le modèle universel pour expliquer tout changement survenant dans le monde. C'est ainsi qu'on a invoqué des systèmes de sélection semblables pour décrire n'importe quel type d'évolution : cosmique, chimique, culturelle, idéologique, sociale, etc. Mais de telles tentatives sont condamnées au départ. La sélection naturelle représente le résultat de contraintes spécifiques imposées à chaque être vivant. C'est donc un mécanisme ajusté à un niveau particulier de complexité. À chaque niveau, les règles du jeu sont différentes. À chaque niveau, il faut donc trouver de nouveaux principes. »
    <p.49-50>

  • Jean-François REVEL / La cabale des dévots / Robert Laffont - Bouquins 1997

    « C'est la compréhension qui fait naître le besoin d'explication, et à celui qui cherche à expliquer ou même qui y parvient il n'est pas besoin de répéter qu'il doit avant tout comprendre car, s'il l'ignorait, il n'éprouverait même pas le besoin d'expliquer. Pour comprendre, nous n'avons besoin que de nous-mêmes, c'est pour expliquer que la science est nécessaire. Que peut m'importer la "compréhension d'autrui", de M. X. ou Y. ? J'ai la mienne, et elle m'intéressera toujours plus que la sienne. Par contre, ce qui me paraîtrait vraiment nouveau, ce que je ne pourrai jamais trouver tout seul, c'est l'éventuelle explication commune à ces deux compréhensions. »
    <p.411>

  • Bernard PIVOT / Le métier de lire / folio Gallimard 2001

    « On ne peut pas poser une question, car il est dans la nature de celle-ci d'être volatile et volubile et dans son rôle de frapper et de rebondir. »
    <p.246>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ FANATIQUE ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

FANATIQUE

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Le fanatisme est à la superstition ce que le transport est à la fièvre, ce que la rage est à la colère. Celui qui a des extases, des visions, qui prend des songes pour des réalités, et ses imaginations pour des prophéties, est un enthousiaste ; celui qui soutient sa folie par le meurtre, est un fanatique. »
    <p.196>

    « Les lois sont encore très impuissantes contre ces accès de rage ; c'est comme si vous lisiez un arrêt du conseil à un frénétique. Ces gens-là sont persuadés que l'esprit saint qui les pénètre est au-dessus des lois, que leur enthousiasme est la seule loi qu'ils doivent entendre.
    Que répondre à un homme qui vous dit qu'il aime mieux obéir à Dieu qu'aux hommes, et qui, en conséquence, est sûr de mériter le ciel en vous égorgeant ? »
    <p.198>

    « Ce sont d'ordinaire les fripons qui conduisent les fanatiques, et qui mettent le poignard entre leurs mains ; ils ressemblent à ce Vieux de la Montagne qui faisait, dit-on, goûter les joies du paradis à des imbéciles, et qui leur promettait une éternité de ces plaisirs dont il leur avait donné un avant-goût, à condition qu'ils iraient assassiner tous ceux qu'il leur nommerait. »
    <p.198>

    « Je pense avec vous que le fanatisme est un monstre mille fois plus dangereux que l'athéisme philosophique. Spinosa n'a pas commis une seule mauvaise action : Chastel et Ravaillac, tous deux dévots, assassinèrent Henri IV. »
    <p.521>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Le fanatisme militaire est le seul qui soit bon à quelque chose : il en faut pour se faire tuer. »
    <19 p.218>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « La manie de presque tous les hommes, c'est de se montrer au-dessus de ce qu'ils sont. La manie des écrivains, c'est de se montrer des hommes d'État. En conséquence, tous les grands développements de force extra-judiciaire, tous les recours aux mesures illégales dans les circonstances périlleuses, ont été, de siècle en siècle, racontés avec respect et décrits avec complaisance. L'auteur, paisiblement assis à son bureau, lance de tous côtés l'arbitraire, cherche à mettre dans son style la rapidité qu'il recommande dans les mesures, se croit, pour un moment, revêtu du pouvoir, parce qu'il en prêche l'abus, réchauffe sa vie spéculative de toutes les démonstrations de force et de puissance dont il décore ses phrases, se donne ainsi quelque chose du plaisir de l'autorité, répète à tue-tête les grands mots de salut du peuple, de loi suprême, d'intérêt public, est en admiration de sa profondeur, et s'émerveille de son énergie. Pauvre imbécile ! Il parle à des hommes qui ne demandent pas mieux que de l'écouter, et qui, à la première occasion, feront sur lui-même l'expérience de sa théorie. »
    <p.217>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Les disciples aveugles.
    Sans les disciples aveugles, jamais encore l'influence d'un homme et de son oeuvre n'est devenu grande. Aider au triomphe d'une idée n'a souvent d'autre sens que : l'associer si fraternellement à la sottise que le poids de la seconde emporte aussi la victoire pour la première. »
    <122 p.511>

    « Ennemis de la vérité. - Les convictions sont des ennemis de la vérité plus dangereux que les mensonges. »
    <483 p.657>

    « Une conviction est la croyance d'être, sur un point quelconque de la connaissance, en possession de la vérité absolue. Cette croyance suppose donc qu'il y a des vérités absolues ; en même temps, que l'on a trouvé les méthodes parfaites pour y parvenir ; enfin que tout homme qui a des convictions applique ces méthodes parfaites. Ces trois conditions montrent tout de suite que l'homme à convictions n'est pas l'homme de la pensée scientifique ; il est devant nous à l'âge de l'innocence théorique, il est un enfant, quelle que soit sa taille. Mais des siècles entiers ont vécu dans ces idées naïves, et c'est d'eux qu'ont jailli les plus puissantes sources de force de l'humanité. »
    <630 p.687>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « C'est le fanatisme de la liberté, seul, qui peut avoir raison du fanatisme de la servitude et de la superstition. »
    <p.1300>

  • Félix LE DANTEC / L'athéisme / Flammarion 1907

    « Comment, après avoir dit : "Je crois en Dieu, le père tout-puissant", peut-on se permettre d'imposer à d'autres hommes la volonté de Dieu ? Les croisés croyants sont invraisemblables.
    [...]
    La posture logique pour un croyant est de laisser faire, de prier, et d'avoir peur. »
    <p.62>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le fanatisme n'est sans doute pas autre chose que le sentiment d'une fatalité effrayante qui se réalise par l'homme. L'âme fataliste, ou si l'on veut prophétique, comme parle Hegel, est aux écoutes ; elle cherche les signes, elle les appelle ; elle va au devant des signes, elle les fait surgir par incantation. D'un côté elle méprise, elle écarte, elle fait taire par violence tout ce qui n'est pas signe ; et le simple bonheur lui est par là plus directement odieux qu'aucune autre chose. De l'autre, elle s'entraîne elle-même vers l'état sibyllin, déclamant à elle-même et aux autres. On comprend déjà en quel sens le fatalisme est guerre, et d'abord guerre contre tout ce qui est raison exploratrice et humaine espérance, enfin contre toute ferme volonté. Tout cela est, pour le fanatique, l'impiété même, non seulement par méconnaissance des signes, mais aussi par cette influence contraire aux signes, que tous les magiciens connaissent. Remarquez ici que, ce que nous voulons prouver, ils le savent déjà ; c'est qu'un homme raisonnable, oui, un seul homme raisonnable peut beaucoup dans une assemblée de mystiques, et jusqu'à faire taire ces murmures de l'univers, annonciateurs par le sentiment. Or cela même, qui est à mes yeux le plus grand bien, est exactement pour eux l'impiété, l'impureté, le sacrilège. Au fond de toute discussion religieuse on retrouve ce conflit là ; oui, jusqu'à la table de famille. Et j'ai vu plus d'une sybille barbue dans son fauteuil. Par là le conflit religieux est relié profondément au conflit entre guerre et paix. Un fataliste ne peut annoncer le bonheur et la paix puisqu'on les veut ; il y aurait apparence qu'on peut vouloir ; c'est pourquoi l'espérance est réduite à l'espérance du plus grand mal, dans ces âmes enchaînées. Par là le fatalisme est guerre. »
    <p.638-639>

  • Adolf HITLER / Mein Kampf (Mon Combat) / Nouvelles Éditions Latines 1933

    « Dans tous les temps, la force qui a mis en mouvement sur cette terre les révolutions les plus violentes, a résidé bien moins dans la proclamation d'une idée scientifique qui s'emparait des foules que dans un fanatisme animateur et dans une véritable hystérie qui les emballait follement. »
    <Tome 1 ch. XII p.337>

    « L'avenir d'un mouvement est conditionné par le fanatisme et l'intolérance que ses adeptes apportent à le considérer comme le seul mouvement juste, très supérieur à toutes les combinaisons de même ordre. »
    <Tome 1 ch. XII p.349>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « On parle toujours de "fanatisme aveugle", comme s'il y avait des fanatismes clairvoyants. »
    <p.109>

    « L'expérience prouve qu'il est beaucoup plus facile de prendre des otages que de les relâcher. »
    <p.116>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Le seul barrage au fanatisme meurtrier est de vivre dans une société pluraliste où le contrepoids institutionnel d'autres doctrines et d'autres pouvoirs nous empêche toujours d'aller jusqu'au bout des nôtres. »
    <p.36-37>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ FEMME ]

Corrélats : homme femme enfants animaux nature écologie

FEMME

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Une femme infidèle, si elle est connue pour telle de la personne intéressée, n'est qu'infidèle : s'il la croit fidèle, elle est perfide.
    On tire ce bien de la perfidie des femmes, qu'elle guérit de la jalousie. »
    <p.113 III (25)>

    « À juger de cette femme par sa beauté, sa jeunesse, sa fierté et ses dédains, il n'y a personne qui doute que ce ne soit un héros qui doive un jour la charmer. Son choix est fait : c'est un petit monstre qui manque d'esprit. »
    <p.113 III (27)>

    « Les femmes sont extrêmes : elles sont meilleures ou pires que les hommes. »
    <p.123 III (53)>

    « Il y a peu de femmes si parfaites, qu'elles empêchent un mari de se repentir du moins une fois le jour d'avoir une femme, ou de trouver heureux celui qui n'en a point. »
    <p.129 III (78)>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Mme de Sévigné s'informant de la santé de Ménage, il lui répondit : "Madame, je suis enrhumé. - Je la suis aussi, dit-elle. - Il me semble, répartit Ménage, que selon les règles il faudrait dire : je le suis. - Vous direz comme il vous plaira, mais pour moi je croirais avoir de la barbe si je disais autrement."
    Je tenais un jour, dit Ménage, une des mains de Mme de Sévigné avec les deux miennes ; lorsqu'elle l'eut retirée, M. Pelletier me dit : "Voilà le plus bel ouvrage qui soit sorti de vos mains." »
    <p.186>

  • Madame de LAMBERT / Avis d'une mère à son fils / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Un Ambassadeur de Perse demandait à la femme de Léonidas, pourquoi à Lacédémone on honorait tant les femmes ; c'est qu'elles seules savent faire des hommes, répondit-elle. »
    <p.13>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « On dit communément : "La plus belle femme du monde ne peut donner que ce qu'elle a" ; ce qui est très faux : elle donne précisément ce qu'on croit recevoir, puisqu'en ce genre c'est l'imagination qui fait le prix de ce qu'on reçoit. »
    <383 p.136>

    « M. de Voltaire, étant chez Mme du Châtelet et même dans sa chambre, s'amusait avec l'abbé Mignot, encore enfant, et qu'il tenait sur ses genoux. Il se mit à jaser avec lui et à lui donner des instructions. "Mon ami, lui dit-il, pour réussir avec les hommes, il faut avoir les femmes pour soi ; pour avoir les femmes pour soi, il faut les connaître. Vous saurez donc que toutes les femmes sont fausses et catins... - Comment, toutes les femmes ! Que dites-vous là, monsieur ? " dit Mme du Châtelet en colère. "Madame, dit M. de Voltaire, il ne faut pas tromper l'enfance." »
    <929 p.259>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Il en est de la femme comme de l'hostie consacrée : pour le croyant, c'est Dieu même ; pour l'incrédule, ce n'est que du pain sans levain. »
    <p.77>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Il échappe à Sainte-Beuve : "Une femme, quand je l'ai vue une fois, je l'estime ; mais je porte mes spermatozoïdes autre part..." »
    <24 octobre 1864 p.1112>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Un joli méchant mot de Musset. Augustine Brohan lui disait : "Monsieur Musset, on m'a raconté que vous vous étiez vanté d'avoir couché avec moi ?" Musset, flegmatiquement : "Je me suis toujours vanté du contraire." »
    <28 juin 1881 p.901>

  • Roger ALEXANDRE / Les mots qui restent / Paris, Émile Bouillon 1901 [BnF]

    « Ça manque de femmes !
    Nous trouvons pour la première fois ce mot rapporté par M. Jules Claretie dans les Petites nouvelles du Figaro, à la date du 25 octobre 1863.
    Il le citait comme ayant été dit par Sainte-Beuve à propos de la Vie de Jésus, de Renan, qui venait de paraître. »
    <p.78>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « La jalousie, comme le feu, peut raccourcir les cornes, mais elle les fait sentir mauvais. »
    <p.589>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Pensée d'avril - Ce qui fait la beauté d'un rosier fait la laideur d'une femme, avoir beaucoup de boutons. »
    <p.630>

    « Les Toscans ont ce proverbe : les cornes sont comme les dents ; elles font mal quand elles poussent, mais on mange avec.
    Ils ont cette prière :
    - Mon Dieu, faites que je ne prenne pas femme. Si je prends femme, faites que je ne sois pas cocu. Si je suis cocu, faites que je ne le sache pas. Si je le sais, faites que je m'en f... »
    <p.1149>

  • Victor HUGO / Le Roi s'amuse (1832) / OEuvres complètes - Drame t.5 / Paris, E.Renduel 1836 [BnF]

    « LE ROI [François Ier], dans le cabaret, chantant.
    Souvent femme varie,
    Bien fol est qui s'y fie !
    Une femme souvent
    N'est qu'une plume au vent ! »
    <Acte IV, scène ii, p.161>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « S'apercevant, dans une soirée, que Talleyrand semblait particulièrement occupé de Mme Récamier, Mme de Staël pose au prince cette question embarrassante pour sa galanterie, mais bien féminine :
    - Si nous tombions à l'eau toutes deux, laquelle vous paraîtrait digne d'être secourue la première ?
    - Je parie, baronne, que vous nagez comme un ange. »
    <p.85>

    « Pendant le séjour de lord Byron à Venise, le comte Cicognara demandait pourquoi lady Morgan avait fait de lui, dans son dernier livre, un si vilain portrait.
    - C'est que, dit Byron, je ne lui ai pas donné assez de séances. »
    <p.110>

  • Charles BAUDELAIRE / Fusées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Il n'y a que deux endroits où l'on paye pour avoir le droit de dépenser, les latrines publiques et les femmes. »
    <p.661>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « C'est étonnant comme on ne juge jamais les femmes aussi bêtes qu'elles sont ! Les hommes, on les juge à la première visite ; les plus bêtes des femmes il en faut au moins deux ! »
    <23 mai 1857 p.264>

    « Trop suffit quelquefois à la femme. »
    <novembre 1858 p.419>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Un joli mot de Mme Dorval : " Je ne suis pas jolie, je suis pire ! " »
    <7 octobre 1866 p.41>

  • Jean-Louis-Auguste COMMERSON & Eugène FURPILLE / Pensées d'un Étameur / Martinon 1854

    « La femme conquise ressemble à une huître - de la mer des Indes. - Le premier jour c'est une perle, le lendemain ce n'est plus qu'un mollusque. »
    <p.37>

  • Alphonse KARR / Les Guêpes (deuxième série) / Calmann Lévy 1898

    « La nature avait donné à l'homme sa femelle, comme à tous les animaux ; - c'est l'homme qui a inventé la femme, - et c'est sa meilleure invention. »
    <Mars 1841, p.218>

  • Alphonse KARR / Sous les orangers / M. Lévy frères 1859

    « Je disais un jour à une femme qui se plaignait d'un infidèle : "La plus charmante femme du monde finit toujours par s'apercevoir que la première venue a un avantage sur elle, c'est d'être une autre". »
    <p.22>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « Il est si difficile de trouver dans une seule personne la réunion des perfections qui assurent la durée de l'amour. Il doit arriver quelquefois sans doute qu'une femme qui a deux amants et qui les garde tous les deux à l'insu l'un de l'autre, les aime tous les deux à des titres divers. Ce sont deux égoïstes qu'elle réconcilie dans son coeur. Ce sont deux moitiés de perfection que l'on rapproche. La pauvre femme est justifiée, car être infidèle, qu'est-ce bien souvent, sinon compléter son idéal ? »
    <p.319>

  • Alphonse KARR / En fumant / M. Lévy frères 1862

    « La femme que l'on obtient ressemble quelquefois si peu à celle qu'on a désirée, que ce serait une infidélité faite à la première que de continuer à aimer la seconde. »
    <p.57>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Une maladie des hommes. - Contre la maladie des hommes qui consiste à se mépriser, le remède le plus sûr est qu'ils soient aimés d'une femme habile. »
    <384 p.618>

    « Les femmes deviennent par amour tout à fait ce qu'elles sont dans l'idée des hommes dont elles sont aimées. »
    <400 p.620>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « JEUNE FILLE. - Articuler ce mot timidement. Toutes les jeunes filles sont pâles et frêles, toujours pures. Éviter pour elles toute espèce de livres, les visites dans les musées, les théâtres et surtout le Jardin des Plantes, côté singes. »
    <p.363>

  • Albert CIM / Le Dîner des Gens de Lettres - Souvenirs littéraires / Flammarion 1903 [BnF]

    Aurélien Scholl :
    « À Paris, en 1870, pendant le siège, toutes les femmes ont mangé du chien. On aurait pu croire que cette nourriture aurait inculqué au sexe laiteux des principes de fidélité : pas du tout ! Le chien a produit sur ces dames un effet absolument imprévu ; elles ont exigé des colliers ! »
    <p.97>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Les femmes le savent bien que les hommes ne sont pas si bêtes qu'on croit - qu'ils le sont davantage. »
    <31 p.165>

    « Battre les femmes avec une fleur, eh, pourquoi faire ? Ça ne leur ferait pas du tout de mal. »
    <45 p.167>

    « Les femmes d'âge ont une espèce de naturel dans l'abandon, et de savoir-faire qui insensiblement engagent. On dirait ces livres de chevet qui d'eux-mêmes s'ouvrent, et nous découvrent leurs bons endroits. »
    <104 p.174>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Appelons la femme un bel animal sans fourrure dont la peau est très recherchée. »
    <p.4>

    « Dites à une femme deux ou trois mots qu'elle ne comprenne pas, d'aspect profond. Ils la déroutent, l'inquiètent, la rendent anxieuse, la forcent à réfléchir et vous la ramènent consciente de son infériorité, sans défense. Car le reste est jeu d'enfant.
    Il n'est, bien entendu, pas nécessaire que vous les compreniez vous-même. »
    <18 juillet 1887 p.5>

    « Si jamais une femme me fait mourir, ce sera de rire. »
    <17 février 1898 p.370>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Je ne m'en cache pas, j'adore les jeunes femmes un peu fortes, mais je les préfère énormes et voici la raison :
    J'ai un faible pour la peau humaine lorsqu'elle est tendue sur le corps d'une jolie femme ; or j'ai remarqué que les grosses personnes offrent infiniment plus de peau que les maigres. Voilà. »
    <Le Chat Noir, 25 décembre 1886>

  • Charles BAUDELAIRE / Maximes consolantes sur l'amour / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Jeune homme, qui voulez être un grand poète, gardez-vous du paradoxe en amour ; laissez les écoliers ivres de leur première pipe chanter à tue-tête les louanges de la femme grasse ; abandonnez ces mensonges aux néophytes de l'école pseudo-romantique. Si la femme grasse est parfois un charmant caprice, la femme maigre est un puits de voluptés ténébreuses ! »
    <p.548>

    « Il y a des gens qui rougissent d'avoir aimé une femme, le jour qu'ils s'aperçoivent qu'elle est bête. Ceux-là sont des aliborons vaniteux, faits pour brouter les chardons les plus impurs de la création, ou les faveurs d'un bas-bleu. La bêtise est souvent l'ornement de la beauté ; c'est elle qui donne aux yeux cette limpidité morne des étangs noirâtres, et ce calme huileux des mers tropicales. La bêtise est toujours la conservation de la beauté ; elle éloigne les rides ; c'est un cosmétique divin qui préserve nos idoles des morsures que la pensée garde pour nous, vilains savants que nous sommes ! »
    <p.549>

  • Alphonse ALLAIS / Deux et deux font cinq (1895) / OEuvres anthumes / Robert Laffont - Bouquins 1989

    « Lune de miel.
    - Dis-moi, ma chérie, à quel moment t'es-tu aperçue, pour la première fois, que tu m'aimais ?
    - C'est quand je me suis sentie toute chagrine chaque fois qu'on te traitait d'idiot devant moi, répondit-elle en souriant. »
    <p.526>

  • Georges FEYDEAU / Le Dindon (1896) / Théâtre / Omnibus 1994

    « Les maris des femmes qui nous plaisent sont toujours des imbéciles. »
    <Acte I scène i p.460>

  • Jules CLARETIE / La vie à Paris, 1896 / G. Charpentier et E. Fasquelle 1897 [BnF]

    « Les femmes fatales sont très rares. Je ne vois pas qu'elles aient tué ou ruiné des gens de génie. Dalila est une exception. Dans ce genre de bataille, je ne compte guère de vaincus que les niais. »
    <24 mai 1896, p.26>

  • Jerome K. JEROME / Arrière-pensées d'un paresseux (1898) / Arléa 1998

    « Les femmes ont des tas de défauts, mais, Dieu merci, elles ont toutes une vertu qui les sauve : pas une d'entre elles n'est sans défaut. »
    <p.182>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « La prétention des hommes à une grande supériorité sur les femmes est simplement grotesque. Leur immense vanité les empêche de voir que cette supériorité consiste à placer un carcan au cou d'un être qui leur met à son tour des menottes aux poignets ; après quoi ils n'ont plus qu'à tourner en rond, ensemble, au bout d'une chaîne bénie par l'église, dans l'ornière qu'a creusée la tradition. »
    <p.1284>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Une dame disait un jour devant moi, d'elle-même, comme la chose la plus naturelle du monde :
    - Je ne pense jamais, cela me fatigue ; - ou, si je pense, je ne pense à rien.
    Comme dit Hugo : ceci est grand jusqu'au sublime. »
    <p.828>

    « La femme ne voit jamais ce que l'on fait pour elle ; elle ne voit que ce qu'on ne fait pas. »
    <p.829>

    « L'homme est le seul mâle qui batte sa femelle. Il est donc le plus brutal des mâles, à moins que, de toutes les femelles, la femme ne soit la plus insupportable - hypothèse très soutenable, en somme. »
    <p.830>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « La plus belle fille du monde ne peut donner que ce qu'elle a...
    - Mieux vaut souvent qu'elle le garde ! »
    <p.388>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « La plus belle fille du monde ne peut donner que ce qu'elle a ; mais la plus laide ne peut promettre que ce qu'elle n'a pas. »
    <p.53>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Il n'est pas gai pour un amant de perdre le mari de sa maîtresse. Il est obligé d'entendre un panégyrique presque lyrique du défunt, recouvrant soudain toutes les qualités les plus exemplaires, après tous les quolibets et les injures dont on le couvrait de son vivant. »
    <14 septembre 1924 I p.1509>

    « Je finirai par croire que les femmes qui viennent vous chercher vous jouent plus de tours que les femmes auxquelles on a dû faire une longue cour avant de les obtenir, comme ayant moins de prix pour elle (vanité) dans le premier cas que dans le second. »
    <31 Décembre 1943 III p.981>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « J'ai vu des maris houspillés, j'en ai vu de ridiculisés, j'en ai vu de trompés avec la plus belle ardeur, et une ingéniosité, une adresse qui touchaient à l'esprit. Mon bon coeur me faisait les plaindre. Je ne les plains plus. Le jour qu'ils meurent, quelle réparation leur est faite ! Il n'est pas de qualités, de mérites, de talents que leurs épouses en larmes ne leur découvrent soudain, pas d'éloges qu'elles n'en fassent, de regrets qu'elles n'expriment, avec cet accent de sincérité qui n'appartient qu'aux femmes. On consentirait à être cocu pour entendre dire un pareil bien de soi. »
    <p.249>

    « Il est curieux que ce soit toujours la femme qui "accorde ses faveurs" à l'homme. Ce n'est pourtant qu'un échange de bons procédés ? »
    <p.280>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Une femme ne trouve jamais très intelligent l'homme qui l'aime. »
    <p.319>

  • Sacha GUITRY / Elles et Toi / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « J'imagine un cocu disant :
    - Ce qui m'exaspère, c'est de penser que ce monsieur sait maintenant de quoi je me contentais ! »
    <p.104>

    « Elles croient volontiers que parce qu'elles ont fait le contraire de ce qu'on leur demandait, elles ont pris une initiative. »
    <p.105>

    « Il y a celles qui vous disent qu'elles ne sont pas à vendre, et qui n'accepteraient pas un centime de vous !
    Ce sont généralement celles-là qui vous ruinent. »
    <p.107>

    « De temps à autre, elles ont douze ans. Mais qu'un événement grave se produise - et crac ! elles en ont huit. »
    <p.108>

    « C'en est encore une, celle-là, tenez, qui prend l'entêtement pour de la volonté, qui confond excentrique avec original et susceptible avec sensible - encore une, tenez, qui reste convaincue que la contradiction tient lieu de caractère - et qui croit volontiers que faire des façons c'est avoir des manières. »
    <p.109>

    « Tu as un charme irrésistible - en ton absence - et tu laisses un souvenir que ton retour efface. »
    <p.110>

    « Une femme, une vraie femme, c'est une femme avant tout qui n'est pas féministe. »
    <p.113>

    « Il y a des femmes qui se jettent à votre cou comme elles se lanceraient à la tête d'un cheval - pour vous faire croire que vous êtes emballé. »
    <p.114>

    « Elle s'est donnée à moi - et c'est elle qui m'a eu. »
    <p.116>

  • Sacha GUITRY / Les Femmes et l'Amour / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Je n'aime pas les femmes qui font l'enfant - à l'exception, bien entendu, des femmes enceintes de neuf mois. »
    <p.229>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « Quand une femme a des moments agréables, on n'ose plus bouger. Ces instants devraient être précédés par le roulement de tambour qui annonce le numéro-clou dans les cirques. »
    <p.23>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « L'homme a tort d'oublier que la femme est son ennemie héréditaire ; c'est un oubli qui ne pardonne pas. »
    <Le Majordome, p.14>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « La femme est la source divine de crétinisation de l'homme. »
    <p.36>

    « Les femmes n'ont aucun talent. Le talent est une chose exclusivement masculine. Le talent, la puissance créatrice se situent dans les testicules. Sans eux, on ne peut pas créer. La création pour les femmes, c'est la procréation ; elles font des enfants , mais elles ne pourront jamais peindre le plafond de la chapelle Sixtine ! »
    <p.93>

  • Antoine BLONDIN / Certificats d'études / OEuvres / Robert Laffont - Bouquins 1991

    « Toutes les femmes sont fatales ; on commence par leur devoir la vie, elles finissent par causer notre perte. »
    <p.814>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « L'instinct de la femme stupide ne la trompe jamais. »
    <2 juillet 1968, p.24>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Les femmes seront les égales des hommes le jour où elles accepteront d'être chauves et de trouver ça distingué. »
    <p.153>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Les femmes sont plus franchement mammifères que les hommes. »
    <p.108>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Il existe trois catégories de femmes : les putes, les salopes et les emmerdeuses. Les putes couchent avec tout le monde, les salopes couchent avec tout le monde sauf avec toi, les emmerdeuses ne couchent qu'avec toi. »
    <p.52>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « La femme idéale : celle qui laisse à l'homme le dernier mot en sachant qu'elle pourrait en ajouter encore un autre. »
    <p.122>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « La femme d'Einstein n'était pas la moitié d'un imbécile. »
    <p.138>

Corrélats : homme femme enfants animaux nature écologie


BRIBES [ FINALITÉ ]

Corrélats : causalité finalité déterminisme temps prédiction évolution

FINALITÉ

  • Baruch SPINOZA / L'Ethique / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Il me suffira ici de poser en principe ce qui doit être reconnu par tous : tous les hommes naissent ignorants des causes des choses, et tous ont envie de rechercher ce qui leur est utile, ce dont ils ont conscience.
    D'où il suit, en premier lieu, que les hommes se croient libres parce qu'ils ont conscience de leurs volitions et de leur appétit, et qu'ils ne pensent pas, même en rêve, aux causes qui les disposent à désirer et à vouloir, parce qu'ils les ignorent.
    Il suit, en second lieu, que les hommes agissent toujours en vue d'une fin, c'est-à-dire en vue de l'utile qu'ils désirent ; d'où il résulte qu'ils ne cherchent jamais à savoir que les causes finales des choses une fois achevées, et que, dès qu'ils en ont connaissance, ils trouvent le repos, car alors ils n'ont plus aucune raison de douter. S'ils ne peuvent avoir connaissance de ces causes par autrui, il ne leur reste qu'à se retourner vers eux-mêmes et à réfléchir aux fins qui les déterminent d'habitude à des actions semblables, et à juger ainsi nécessairement, d'après leur naturel propre, celui d'autrui. En outre, ils trouvent en eux-mêmes et hors d'eux-mêmes un grand nombre de moyens qui leur servent excellemment à se procurer ce qui leur est utile, comme par exemple, les yeux pour voir, les dents pour mâcher, les herbes et les animaux pour s'alimenter, le soleil pour s'éclairer, la mer pour nourrir les poissons, etc., ils finissent donc par considérer toutes les choses naturelles comme des moyens pour leur utilité propre. Et comme ils savent que ces moyens, ils les ont trouvés, mais ne les ont pas agencés eux-mêmes, ils y ont vu une raison de croire qu'il y a quelqu'un d'autre qui a agencé ces moyens à leur usage. Car, ayant considéré les choses comme des moyens, ils ne pouvaient pas croire qu'elles se fussent faites elles-mêmes ; mais, pensant aux moyens qu'ils ont l'habitude d'agencer pour eux-mêmes, ils ont dû conclure qu'il y a un ou plusieurs maîtres de la Nature, doués de la liberté humaine qui ont pris soin de tout pour eux et qui ont tout fait pour leur convenance. Or, comme ils n'ont jamais eu aucun renseignement sur le naturel de ces êtres, ils ont dû en juger d'après le leur, et ils ont ainsi admis que les Dieux disposent tout à l'usage des hommes, pour se les attacher et être grandement honorés par eux. D'où il résulta que chacun d'eux, suivant son naturel propre, inventa des moyens divers de rendre un culte à Dieu, afin que Dieu l'aimât plus que tous les autres et mît la Nature entière au service de son aveugle désir et de son insatiable avidité. Ainsi, ce préjugé est devenu superstition et a plongé de profondes racines dans les esprits ; ce qui fut une raison pour chacun de chercher de toutes ses forces à comprendre les causes finales de toutes choses et à les expliquer. Mais en voulant montrer que la Nature ne fait rien en vain (c'est-à-dire qui ne soit à l'usage des hommes), ils semblent avoir uniquement montré que la Nature et les Dieux délirent aussi bien que les hommes. Voyez, je vous prie, où cela conduit ! Parmi tant d'avantages qu'offre la Nature, ils ont dû trouver un nombre non négligeable d'inconvénients, comme les tempêtes, les tremblements de terre, les maladies, etc., et ils ont admis que ces événements avaient pour origine l'irritation des Dieux devant les offenses que leur avaient faites les hommes ou les fautes commises dans leur culte ; et quoique l'expérience s'inscrivît chaque jour en faux contre cette croyance et montrât par d'infinis exemples que les avantages et les inconvénients échoient indistinctement aux pieux et aux impies, ils n'ont cependant renoncé à ce préjugé invétéré : il leur a été, en effet, plus facile de classer ce fait au rayon des choses inconnues, dont ils ignoraient l'usage, et de garder ainsi leur état actuel et inné d'ignorance, que de ruiner toute cette construction et d'en inventer une nouvelle. Ils ont donc pris pour certain que les jugements de Dieux dépassent de très loin la portée de l'intelligence humaine ; et cette seule raison , certes, eût suffi pour que la vérité demeurât à jamais cachée au genre humain, si la Mathématique, qui s'occupe non des fins, mais seulement des essences et des propriétés des figures, n'avait montré aux hommes une autre règle de vérité. »
    <p.347-349>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Il paraît qu'il faut être forcené pour nier que les estomacs soient faits pour digérer, les yeux pour voir, les oreilles pour entendre. D'un autre côté, il faut avoir un étrange amour des causes finales pour assurer que la pierre a été formée pour bâtir des maisons, et que les vers à soie sont nés à la Chine afin que nous ayons du satin en Europe.
    [...]
    Je crois qu'on peut aisément éclaircir cette difficulté. Quand les effets sont invariablement les mêmes en tout lieu et en tout temps, quand ces effets uniformes sont indépendants des êtres auxquels ils appartiennent, alors il y a visiblement une cause finale. »
    <p.199-200>

    « Je sais bien que plusieurs philosophes, et surtout Lucrèce, ont nié les causes finales ; et je sais que Lucrèce, quoique peu châtié, est un très grand poète dans ses descriptions et dans sa morale ; mais en philosophie, il me paraît, je l'avoue, fort au-dessous d'un portier de collège et d'un bedeau de paroisse. Affirmer que ni l'oeil n'est fait pour voir, ni l'oreille pour entendre, ni l'estomac pour digérer, n'est-ce pas là la plus énorme absurdité, la plus révoltante folie qui soit jamais tombée dans l'esprit humain ? Tout douteur que je suis, cette démence me parait évidente et je le dis.
    Pour moi, je ne vois dans la nature comme dans les arts, que des causes finales ; et je crois un pommier fait pour porter des pommes comme je crois une montre faite pour marquer l'heure. »
    <p.512>

    « Si une horloge n'est pas faite pour montrer l'heure, j'avouerai alors que les causes finales sont des chimères ; et je trouverai fort bon qu'on m'appelle cause-finalier, c'est-à-dire un imbécile. »
    <p.542>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « L'esprit trouve des mystères parce qu'il cherche d'instinct un but et une utilité à toute chose. Il semble qu'il lui soit interdit de concevoir les choses telles quelles - tout au moins telles qu'elles se montrent. »
    <Philosophie p.530>

Corrélats : causalité finalité déterminisme temps prédiction évolution


BRIBES [ FLATTERIE ]

Corrélats : conversation flatterie injure conseil

FLATTERIE

  • Jean DOMAT / Pensées / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Les louanges, quoique fausses, quoique ridicules, quoique non crues, ni par celui qui loue, ni par celui qui est loué, ne laissent pas de plaire et, si elle [sic] ne plaît par autre motif, elle plaît au moins par la dépendance, et par l'assujettissement de celui qui loue. »
    <27 p.611>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « L'amour de la flatterie, chez la plupart des hommes, provient de la mauvaise opinion qu'ils ont d'eux-mêmes. Chez les femmes, c'est tout le contraire. »
    <p.580>

    « Tous les panégyriques sont mélangés d'une infusion de pavots. »
    <p.589>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Apprenez que tout flatteur
    Vit aux dépens de celui qui l'écoute. »
    <Livre premier, II Le corbeau et le renard p.31>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'on s'insinue auprès de tous les hommes, ou en les flattant dans les passions qui occupent leur âme, ou en compatissant aux infirmités qui affligent leur corps ; en cela seul consistent les soins que l'on peut leur rendre : de là vient que celui qui se porte bien, et qui désire peu de choses, est moins facile à gouverner. »
    <p.326 XII (109)>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Les louanges d'un sot ne devraient pas me flatter, et cependant me flattent presque autant que celles d'un homme d'esprit : un sot, dans le moment qu'il me loue, devient homme d'esprit ; l'homme d'esprit qui me loue n'est qu'un juge équitable. »
    <CCXXVII p.127>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « C'est un grand signe de médiocrité de louer toujours modérément. »
    <12 - p.656>

    « Si les hommes ne se flattaient pas les uns les autres, il n'y aurait guère de société. »
    <921 p.695>

  • Alain FINKIELKRAUT / Petit fictionnaire illustré / Éditions du Seuil 1981

    « Dhommage : éloge qui vient trop tard. »
    <p.28>

  • Claude Adrien HELVÉTIUS / Pensées et réflexions / OEuvres complètes (tome 14) / Paris, Didot 1795 [BnF]

    « Hannibal était borgne. Il se moqua du peintre qui le peignit avec deux yeux, et récompensa celui qui le peignit de profil. On ne veut pas être loué trop fadement ; mais on est bien aise qu'on dissimule nos défauts. »
    <XLII p.127>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Nous croyons le faux qui nous flatte. Vous feriez aisément accroire que le blanc est noir à celui qui a des cheveux blancs. »
    <p.225>

  • Alphonse KARR / Les Guêpes (troisième série) / Calmann Lévy 1888

    « Il n'y a de la flatterie à l'injure que la différence qui existe entre la mendicité et l'attaque à main armée. Toutes deux ont le même but et ne diffèrent que par les moyens. »
    <Septembre 1841, p.84>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « Aussi infailliblement que le chat se met à ronronner quand on lui caresse le dos, aussi sûrement on voit une douce extase se peindre sur la figure de l'homme qu'on loue, surtout quand la louange porte sur le domaine de ses prétentions, et quand même elle serait un mensonge palpable. »
    <p.39>

  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « Quand vous avez sujet de louer quelqu'un, gardez-vous de ne lui donner que son dû. Bien que le propre des louanges bien données soit d'être modérées, trouvez donc l'homme qui, loué modérément, croie l'être comme il le mérite ? »
    <p.4>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Sterne, dans son Voyage sentimental, raconte qu'il voulut, une soirée, essayer jusqu'où on pouvait louer quelqu'un sans cesser de lui plaire. Il fit l'épreuve sur trois personnes qui n'étaient pas sans mérite ; il commença par les écouter, ce qui est une flatterie très agréable ; ensuite il en redemanda ; et enfin il les reconnus supérieurs comme ils voulaient l'être, sans restriction, disant par exemple au diplomate : "J'ai entendu souvent parler de politique extérieure ; mais je ne soupçonnais même pas cette solidité de doctrine, cette profondeur de vues, cette connaissance des hommes que vous venez de me montrer." Naturellement ces éloges furent savourés ; il essaya de les forcer ; mais plus il exagérait, plus l'autre y trouvait de plaisir. Le flatteur reçut en échange quelques compliments qu'il n'attendait point, qu'il s'efforça de mépriser, mais qui trouvèrent tout de même asile au plus profond de son coeur. Bref, pour avoir été trois fois flatteur dans cette soirée, et impudemment flatteur, il se fit trois amis, trois vrais et fidèles amis, qui ne l'oublièrent jamais et lui rendirent mille services sans qu'il le demandât. Voilà de ces terribles histoires, dont le sel est bien anglais ; cette froide plaisanterie glace comme une douche, et laisse une trace brûlante. Leurs clowns grands et petits sont comme leurs épices ; quand on en a goûté, tout le reste paraît fade. »
    <15 novembre 1907 p.23>

Corrélats : conversation flatterie injure conseil


BRIBES [ FOI ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

FOI

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Or l'histoire du déluge étant la chose la plus miraculeuse dont on ait jamais entendu parler, il serait insensé de l'expliquer : ce sont des mystères qu'on croit par la foi ; et la foi consiste à croire ce que la raison ne croit pas, ce qui est encore un miracle. »
    <p.251>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « On parle de la foi. Qu'est-ce, après tout, que cette chose si rare ? - Une espérance fervente. - Je l'ai sondée dans tous les prêtres qui disaient la posséder et n'ai trouvé que cela. - Jamais la certitude. »
    <1843, p.188>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Repoussez l'incrédulité : vous me ferez plaisir. »
    <I p.329>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « La foi sera toujours en raison inverse de la vigueur de l'esprit et de la culture intellectuelle. Elle est là derrière l'humanité attendant ses moments de défaillance, pour la recevoir dans ses bras et prétendre ensuite que c'est l'humanité qui s'est donnée à elle. Pour nous, nous ne plierons pas ; nous tiendrons ferme comme Ajax contre les dieux ; s'ils prétendent nous faire fléchir en nous frappant, ils se trompent. Honte aux timides qui ont peur ! Honte surtout aux lâches qui exploitent nos misères et attendent pour nous vaincre que le malheur nous ait déjà à moitié vaincus. »
    <p.119>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « La foi berce le doute pour l'endormir ; mais le doute a le sommeil léger, il s'éveille et crie quand elle balance le berceau trop rudement. »
    <p.65>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « À vrai dire, la foi n'a pas encore réussi à déplacer de vraies montagnes, quoique cela ait été affirmé par je ne sais plus qui ; mais elle sait placer des montagnes où il n'y en a point. »
    <225 p.783>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Foi n. Croyance sans preuve dans ce qui est affirmé par quelqu'un qui parle sans savoir, ou qui pense sans comparer. »
    <p.107>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le débat religieux n'est plus entre religions, mais entre ceux qui croient que croire a une valeur quelconque, et les autres. »
    <p.643>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La bonne foi est une vertu essentiellement laïque, que remplace la foi tout court. »
    <13 décembre 1927 p.864>

    « La foi comporte un certain aveuglement où se complaît l'âme croyante ; quand elle échappe aux entraves de la raison, il lui semble qu'elle bat son plein. Elle n'est que dévergondée. »
    <7 avril 1929 p.919>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La Foi soulève des montagnes ; oui : des montagnes d'absurdités. Je n'oppose pas à la Foi le doute ; mais l'affirmation : ce qui ne saurait être n'est pas. »
    <1947 p.309>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Ne pas croire les choses possibles, c'est les rendre impossibles. Une des forces de la foi est d'ignorer l'impossible. »
    <p.219>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Et si la foi n'était qu'une forme très particulière de l'aliénation mentale ? »
    <p.55>

    « On appelle "mauvaise foi" les convictions d'autrui qu'on ne partage pas... »
    <p.56>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « Je ne sais pourquoi la foi du charbonnier me paraît toujours un peu intéressée. N'aura-t-il pas à alimenter les feux éternels ? »
    <105 - p.26>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Il semble que la foi du charbonnier soit un peu moins vive depuis la découverte du pétrole. »
    <p.124>

    « Qu'est-ce que la foi ?... Ce qui permet à l'intelligence de vivre au-dessus de ses moyens. »
    <p.126>

    « D'après certains savants travaux, la montagne des Dix commandements ne se trouverait plus sur le Sinaï : ce n'est plus la foi, c'est le doute, maintenant, qui déplace les montagnes. »
    <p.128>

    « Il devrait être entendu une fois pour toutes parmi les fidèles que toutes les reliques sont authentiques, qu'il suffit en tout cas qu'on ait prié devant elles pour qu'elles le deviennent. »
    <p.132>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « La foi, c'est prier un doute pour qu'il protège des réalités. »
    <p.185>

  • Jean-François REVEL / Mémoires / Plon 1997

    « La bonne foi n'étant pas la vertu la plus répandue chez l'homme, c'est fréquemment à propos de l'accessoire que l'on vous fait un procès, pour mieux éluder l'essentiel. »
    <p.248>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ FRANÇAIS ]

Corrélats : france français patrie langage

FRANÇAIS

  • Antoine de RIVAROL / L'Universalité de la langue française (1783) / arléa 1998

    « Ce qui distingue notre langue des langues anciennes et modernes, c'est l'ordre et la construction de la phrase. Cet ordre doit toujours être direct et nécessairement clair. Le français nomme d'abord le sujet du discours, ensuite le verbe qui est l'action, et enfin l'objet de cette action : voilà la logique naturelle à tous les hommes ; voilà ce qui constitue le sens commun. Or cet ordre, si favorable, si nécessaire au raisonnement, est presque toujours contraire aux sensations, qui nomment le premier l'objet qui frappe le premier. C'est pourquoi tous les peuples, abandonnant l'ordre direct, ont eu recours aux tournures plus ou moins hardies, selon que leurs sensations ou l'harmonie des mots l'exigeaient ; et l'inversion a prévalu sur la terre, parce que l'homme est plus impérieusement gouverné par les passions que par la raison.
    Le français, par un privilège unique, est seul resté fidèle à l'ordre direct, comme s'il était tout raison, et on a beau par les mouvements les plus variés et toutes les ressources du style, déguiser cet ordre, il faut toujours qu'il existe ; et c'est en vain que les passions nous bouleversent et nous sollicitent de suivre l'ordre des sensations : la syntaxe française est incorruptible. C'est de là que résulte cette admirable clarté, base éternelle de notre langue. Ce qui n'est pas clair n'est pas français ; ce qui n'est pas clair est encore anglais, italien, grec ou latin. »
    <p.72>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Le français ne veut exprimer que des choses claires ; or les lois les plus importantes, celles qui tiennent aux transformations de la vie, ne sont pas claires : on les voit dans une sorte de demi-jour. C'est ainsi qu'après avoir aperçu la première les vérités de ce qu'on appelle maintenant le darwinisme la France a été la dernière à s'y rallier. On voyait bien tout cela, mais cela sortait des habitudes ordinaires de la langue et du moule des phrases bien faites. La France a ainsi passé à côté de précieuses vérités, non sans les voir, mais en les jetant au panier, comme inutiles ou impossibles à exprimer. »
    <p.68>

  • Arthur SCHOPENHAUER / Pensées et fragments / Alcan 1900 [BnF]

    « Aucune prose ne se lit aussi aisément et aussi agréablement que la prose française... L'écrivain français enchaîne ses pensées dans l'ordre le plus logique et en général le plus naturel, et les soumet ainsi successivement à son lecteur, qui peut les apprécier à l'aise, et consacrer à chacune son attention sans partage. L'Allemand, au contraire, les entrelace dans une période embrouillée et archi-embrouillée, parce qu'il veut dire six choses à la fois, au lieu de les présenter l'une après l'autre. »
    <p.223>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « J'aime mieux descendre mon thé que monter des cendres.
    Cette pensée est à l'usage de MM. les étrangers qui veulent se perfectionner dans l'euphonie de la langue française. »
    <p.61>

    Drôle de liaison :
    « J'ai souvent tété ma nourrice, mais jamais à l'Odéon. »
    <p.87>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Clarté du français.
    Qui sait si cette clarté n'est point due à la diversité des races en présence sur notre sol. Une population mêlée formerait pour s'entendre un langage moyen. Inverse de Babel. Chez nous Latins et Germains et Celtes. »
    <Langage p.418>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Celui qui ne sait aucune langue étrangère ne sait pas sa propre langue. »
    <p.35>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « Il est [...] probable qu'on demandera d'autant moins au français qu'on possédera plus de langues étrangères. Et celles-ci sont à l'ordre du jour. »
    <p.xxxiv préface>

  • Léon BLOY / Quatre ans de captivité à Cochons-sur-Marne / Journal I / Robert Laffont - Bouquins 1999

    « On peut être un imbécile et pratiquer tout de même l'imparfait du subjonctif, cela s'est vu. Mais la haine de l'imparfait du subjonctif ne peut exister que dans le coeur d'un imbécile. »
    <12 septembre 1902, p.431>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « J'aime passionnément la langue française, je crois tout ce que la grammaire me dit, et je savoure les exceptions, les irrégularités de notre langue. »
    <6 octobre 1906 p.850>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Je me suis aperçu au passage d'une énorme faute de français qui est devenu courante dans la presse, dans la radio et même ailleurs : "colonialisme" n'est pas français. Littré en mains, "colonialisme" n'existe pas. C'est un mot qui a été forgé pour les besoins d'une cause étrangère. J'ai cherché à en percer le sens à travers l'usage qui s'en fait. Je me suis aperçu qu'il désigne les procédés de colonisation d'un pays dont on convoite les possessions. Il englobe pêle-mêle tous les crimes. Bref, nous avons de la chance que le mot ne soit pas français. »
    <270 - 25 mars 1958 p.620>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « La grammaire est, après le cheval, et à côté de l'art des jardins, l'un des sports les plus agréables. Il faut toujours garder un vice pour ses vieux jours. La grammaire est l'un des meilleurs. Je serais assez d'avis, avec Audiberti, que l'orthographe est toujours trop simple, il y aurait intérêt à compliquer ses règles. Les amoureux de billard, de cheval ou de régates trouvent toujours à compliquer le jeu. Je crois que Jean Paulhan était du même avis. Probablement aussi Perret. Quand on est amoureux de la langue, on l'aime dans ses difficultés. On l'aime telle quelle, comme sa grand-mère. Avec ses rides et ses verrues. Avec son bonnet tuyauté qui donne tant de mal à la repasseuse. On ne veut pas la faire visager. On la trouverait méconnaissable. Et en serait-elle plus belle ? On ne sait jamais d'avance. Il y a des expériences qui ratent. »
    <880 - 10 décembre 1970 p.936>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Je lis de moins en moins l'anglais et l'allemand ; ce sont des langues qui mettent trop de flou dans mon esprit - qui n'en a vraiment pas besoin.
    Et puis j'ai plus que l'impression, la certitude, qu'on ne peut formuler qu'en français, et qu'en tout autre langue on se laisse aller au charme et à la débauche de l'approximation.
    Le français est la langue non géniale par excellence. »
    <11 octobre 1962 p.114>

    « La preuve que, pour parler avec Rivarol, la probité définit la langue française, c'est que le subjonctif y abonde plus que dans d'autres. Le français ou le respect de l'incertitude. »
    <21 septembre 1966 p.405>

    « Quand deux français se disputent, s'ils ne se livrent pas à des voies de fait, ils se reprochent, dernier argument, des fautes de français. Éviter à tout prix toute faute, et même toute incorrection, dans une lettre d'injures. C'est ce péché de forme qu'on vous reprochera le plus gravement, et on passera à côté du fond. »
    <23 novembre 1969 p.763>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « - Vous parlez un français très châtié !
    - Qui aime bien châtie bien ! »
    <p.112>

  • Jean DUTOURD / Dutouriana / Plon 2002

    « Les Français, si détestables, ont un avantage considérable sur les autres peuples : ils parlent français. »
    <p.19>

Corrélats : france français patrie langage


BRIBES [ FRANCE ]

Corrélats : france français patrie langage

FRANCE

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Il n'y a pas de pays où la raison soit plus rare qu'en France ; quand elle s'y trouve, il n'y en a pas de plus pure dans l'Univers. »
    <Maximes, LXXI, p.243>

  • MARIVAUX / L'Indigent philosophe (1727) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « [...] c'est une plaisante nation que la nôtre ; sa vanité n'est pas faite comme celle des autres peuples : ceux-ci sont vains tout naturellement, ils n'y cherchent point de subtilité, ils estiment tout ce qui se fait chez eux cent fois plus que tout ce qui se fait partout ailleurs ; ils n'ont point de bagatelles qui ne soient au-dessus de ce que nous avons de plus beau ; ils en parlent avec un respect qu'ils n'osent exprimer, de peur de le gâter ; et ils croient avoir raison ; ou si quelquefois ils ne le croient point, ils n'ont garde de le dire, car où serait l'honneur de la patrie ? et voilà ce qu'on appelle une vanité franche ; voilà comme la nature nous la donne de la première main, et même comme le bon sens serait vain si jamais le bon sens pouvait l'être.
    Mais nous autres Français, il faut que nous touchions à tout, et nous avons changé tout cela. Vraiment nous y entendons bien plus de finesse, nous sommes bien autrement déliés sur l'amour-propre : estimer ce qui se fait chez nous ? eh ! où en serait-on, s'il fallait louer ses compatriotes ? ils seraient trop glorieux, et nous trop humiliés ; non, non, il ne faut pas donner cet avantage-là à ceux avec qui nous vivons tous les jours, et qu'on peut rencontrer partout. Louons les étrangers, à la bonne heure, ils ne sont pas là pour en devenir vains ; et au surplus nous ne les estimons pas plus pour cela, nous saurons bien les mépriser quand nous serons chez eux, mais pour ceux de notre pays, myrmidons que tout cela. »
    <p.303>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Les Français, qui dans leurs voyages ont le ridicule de n'estimer que leur pays, ont la manie, lorsqu'ils sont chez eux, de ne guère goûter que ce qui est étranger. »
    <p.72>

    « C'est notre usage, nous tournons tout en raillerie dans ce pays-ci ; on plaisante sur les malheurs de l'État comme sur une aventure singulière et bizarre. Un ancien historien observe que lorsque Annibal proposa aux Gaulois de s'unir à lui pour aller porter la guerre en Italie, ils lui répondirent par un grand éclat de rire. Nous n'avons pas dégénéré, et nous rions de tout aussi bien que nos ancêtres. Les affaires les plus importantes ont toujours pour nous un côté ridicule ; nous les envisageons de ce côté-là, et nous rions. »
    <p.220>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « D'un trait de ce Poëme [la Satire] en bons mots si fertile,
    Le François né malin forma le Vaudeville,
    Agréable Indiscret, qui conduit par le chant,
    Passe de bouche en bouche, et s'accroist en marchant. »
    <Chant II v.181-184 p.94>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Ce qui rend le Français idiot, c'est qu'il est né malin. »
    <17 mars 1969, p.161>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « M... disait, à propos de sottises ministérielles et ridicules : "Sans le gouvernement, on ne rirait plus en France." »
    <756 p.221>

    « Un homme d'esprit me disait un jour : que le gouvernement de France était une monarchie absolue tempérée par des chansons. »
    <853 p.243>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Les Français vaudront tout leur prix, lorsqu'ils substitueront les principes à la turbulence, l'orgueil à la vanité, et surtout l'amour des institutions à l'amour des places. »
    <173 p.254>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « La Providence a donné aux Français l'empire de la terre, aux Anglais celui de la mer, aux Allemands celui de l'air. »
    <p.27>

  • Arthur SCHOPENHAUER / Pensées et fragments / Alcan 1900 [BnF]

    « Les autres parties du monde ont des singes ; l'Europe a des Français. Cela se compense. »
    <p.223>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « Notre nation est légère et taquine. Elle ne veut laisser tranquille aucune supériorité. »
    <1839, p.153>

  • Henri ROCHEFORT / La Lanterne / Paris 1868 [BnF]

    « La France contient, dit l'Almanach impérial, trente-six millions de sujets, sans compter les sujets de mécontentement. »
    <Numéro 1 - Samedi 30 mai 1868 p.1>

  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « Les nations étrangères nous raillent agréablement de notre amour pour la gloire, comme si chez un peuple qui, depuis plus de dix siècles, a donné tant à faire à l'histoire, aimer la gloire n'était pas tout simplement se respecter soi-même ! »
    <p.278>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « La France serait-elle si bien la France, si elle n'avait pour exalter sa personnalité l'antithèse de l'Angleterre ? »
    <p.452>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « L'Anglais, filou comme peuple, est honnête comme individu. Il est le contraire du Français, honnête comme peuple et filou comme individu. »
    <29 octobre 1868 p.178>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Plutôt qu'une race et même qu'une nation, la France est une idée. »
    <p.284>

  • Henri de BORNIER / La fille de Roland (1875) / Ed. Dentu 1905

    « Tout homme a deux pays, le sien et puis la France !* »
    <Acte III scène II p.69>

    * La postérité n'a retenu que ce seul vers de l'oeuvre du vicomte académicien Henri de Bornier. Propriétaire de vignobles et particulièrement d'un cru renommé, il s'écriait un jour qu'il était "plus fier de son vin que de ses vers" ; ce qui faisait dire à cette méchante langue d'Henri Becque : "Et il n'a fichtre pas tort !" (Albert Cim - Le Dîner des Gens de Lettres - p.292)
  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Que représente la France, pour les Français ? Aux yeux des gens graves qui possèdent, et qui réfléchissent profondément et pompeusement, c'est un poids nécessaire à l'équilibre européen ; pour les autres, c'est un hexagone. »
    <p.1206>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Guillotine n. Machine qui, à juste titre, fait hausser les épaules à un français. Dans son magistral ouvrage, Voies Divergentes de l'Évolution Raciale, le docte Professeur Brayfugle argue sur l'importance de ce mouvement - le haussement d'épaules - chez les français, du fait qu'ils descendent probablement des tortues et qu'il s'agit simplement d'une survivance de l'habitude de rétracter la tête dans la carapace. C'est avec répugnance que je m'écarte d'une autorité si éminente, mais selon mon opinion (abondamment développée et argumentée dans mon ouvrage intitulé Émotions Héréditaires - lib. II, c. XI), le haussement d'épaules est une piste trop ténue pour aboutir à une théorie aussi catégorique, d'autant plus que le geste était inconnu avant la Révolution. Je ne doute pas un seul instant qu'il doive son origine à la terreur inspirée par la guillotine pendant la période de l'activité de cet instrument. »
    <p.121>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Le mouvement de population et de l'émigration est biologique ; nul n'y peut rien. Supposons une infiltration d'étrangers par centaines de mille, et d'étrangers qui restent étrangers, le problème silésien peut se poser en Champagne. Ainsi la guerre se montre, mais elle est moins effet que cause ; c'est parce qu'elle se montrait d'abord que les difficultés s'élèvent. Si les pensées étaient occupées de bonne entente, d'association, d'échanges fructueux, et non point de guerre, le fleuve humain coulerait lentement du continent vers nos rivages, comme il l'a toujours fait, et les Français ne craindraient nullement de devenir Allemands par cette force du nombre, évidemment invincible ; au contraire les immigrants allemands deviendraient Français. La France a toujours dû sa nature propre à de tels mélanges ; et je crois que toujours la géographie vaincra l'histoire. »
    <21 août 1921 p.277>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « À chaque règlement nouveau qu'on impose à la France, chaque citoyen français s'inquiète de savoir non point comment le suivre, mais comment l'éluder. J'en reviens toujours à ceci : on parle de défaut d'organisation ; c'est défaut de conscience qu'il faut dire. »
    <15 février 1918 p.646>

  • Edouard HERRIOT / Jadis (**) D'une guerre à l'autre 1914-1936 / Flammarion 1952

    « Dans une conversation avec un journaliste, je m'étais montré préoccupé de ce que penserait de la Conférence de Londres* le Français moyen. Je ne me doutais pas que cette expression si simple ferait le tour du pays et même, sous des traductions variées, le tour du monde. Les mots historiques sont ceux que l'on fait sans s'en douter. »
    <p.167>

    * À la conférence de Londres, le 16 août 1924, le "plan Dawes" est accepté : évacuation de la Ruhr par les Français, réduction et rééchelonnement des réparations de guerre (traité de Versailles) dans le but d'enrayer l'inflation galopante en Allemagne.
  • Jean COCTEAU / La difficulté d'être / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Qu'est-ce que la France, je vous le demande ? Un coq sur un fumier. Ôtez le fumier, le coq meurt. C'est ce qui arrive lorsqu'on pousse la sottise jusqu'à confondre tas de fumier et tas d'ordures. »
    <p.882>

  • Antoine BLONDIN / Certificats d'études / OEuvres / Robert Laffont - Bouquins 1991

    « Un coq sur un tas de fumier a satisfait, un moment, l'image que Jean Cocteau se faisait de la France. Ce fumier fécond, que nos hommes de gouvernement ont trop souvent tendance à prendre pour une pourriture (sic), c'est le bienfaisant désordre. Le coq est le poète lui-même. Les vertus du désordre engendrent spontanément celles du poète : l'artisanat ou industrie désinvolte, l'invention, la trouvaille et la contradiction qui constitue la forme la plus haute de la création. »
    <p.797>

  • VERCORS / Le Silence de la mer et autres oeuvres / Omnibus 2002

    « La France n'est pas un pays comme les autres. Ce n'est pas un pays qu'on aime seulement parce qu'on a eu la chance, méritée ou non, d'en jouir de père en fils. On ne l'aime pas seulement par un attachement de bête à sa garenne. Ou d'un Germain à sa horde. On l'aime avec la foi d'un chrétien pour son Rédempteur. Si vous ne me comprenez pas, je vous plains. »
    <La Marche à l'étoile. p.145>

  • Claude Michel CLUNY / Le silence de Delphes - journal littéraire 1948-1962 / SNELA La Différence 2002

    « Tout le monde râle en France, mais en fin de compte les gens acceptent n'importe quoi. »
    <1958 p.114>

  • Charles DE GAULLE / Traits d'esprit / le cherche midi éditeur 2000

    « Et puis comment voulez-vous que les Français s'entendent dans un pays où il y a 270 sortes de fromage ? »
    <p.20>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Seuls les peuples querelleurs, indiscrets, jaloux, rouspéteurs, ont une histoire intéressante : celle de la France l'est au suprême degré. Fertile en événements et, plus encore, en écrivains pour les commenter, elle est la providence de l'amateur de Mémoires. »
    <p.1424>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Les Français ont tous les défauts, sauf un : ils ne sont pas obséquieux. Ils l'ont assez démontré pendant l'Occupation ; je n'en ai vu aucun qui, dans la rue ou ailleurs, se soit aplati devant l'occupant ou qui ait pris un air servile (la Collaboration est tout autre chose ; les collaborateurs se sont vendus : cela est différent). C'est là où les Français ont une nette supériorité sur les Allemands, lesquels dès qu'ils sont battus, deviennent rampants. Mais même en dehors de la défaite, ils sont toujours à plat ventre devant un supérieur hiérarchique : leur obéissance est à base de lâcheté civile et non de consentement à l'ordre. »
    <27 janvier 1966 p.338>

  • Alain FINKIELKRAUT / Petit fictionnaire illustré / Éditions du Seuil 1981

    « Cocoricard : nouveau cri de ralliement de la France chauvine anti-drogue et anti-étrangers. »
    <p.25>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « On n'a pas le temps d'être efficace en France. Nos ingénieurs lisent des livres, digèrent leur ragoût de midi. La culture générale, quoi ! Ce ne sont pas des cons de spécialistes bornés comme les Américains. »
    <p.104>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Le goût des Français pour le droit est bien connu ; c'est probablement le seul pays où l'on entende parler d'un "droit à l'erreur", bien que personne ne s'y trompe jamais. »
    <p.13>

    « En France, les procès finissent toujours par celui de la Justice. »
    <p.13>

    « Les Français ces derniers temps, sont de plus en plus cartésiens : ils doutent de tout. »
    <p.17>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « À ceux qui remarquent que la France est vingt fois moins peuplée que la Chine, je réponds que le rayonnement d'un pays est moins lié au nombre des vivants qu'à la qualité des morts. »
    <p.209>

Corrélats : france français patrie langage


BRIBES [ FREUD ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

FREUD

  • Carl Gustav JUNG / Ma vie - Souvenirs, rêves et pensées / folio 2291 Gallimard 1973

    « J'ai encore un vif souvenir de Freud me disant : "Mon cher Jung, promettez-moi de ne jamais abandonner la théorie sexuelle. C'est le plus essentiel ! Voyez-vous, nous devons en faire un dogme, un bastion inébranlable." Il me disait cela plein de passion et sur le ton d'un père disant : "Promets-moi une chose, mon fils : va tous les dimanches à l'église !" Quelque peu étonné, je lui demandai : "Un bastion - contre quoi ?" Il me répondit : "Contre le flot de vase noir de ..." Ici il hésita un moment pour ajouter : "... de l'occultisme !" Ce qui m'alarma d'abord, c'était le "bastion" et le "dogme" ; un dogme c'est-à-dire une profession de foi indiscutable, on ne l'impose que là où l'on veut une fois pour toutes écraser un doute. Cela n'a plus rien d'un jugement scientifique, mais relève uniquement d'une volonté personnelle de puissance.
    Ce choc frappa au coeur notre amitié. »
    <p.177>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Ah ! que Freud est gênant ! et qu'on fût bien arrivé sans lui à découvrir son Amérique ! Il me semble que ce dont je lui doive être le plus reconnaissant, c'est d'avoir habitué les lecteurs à entendre traiter certains sujets sans avoir à se récrier ni à rougir. Ce qu'il nous apporte surtout c'est de l'audace ; ou plus exactement, il écarte de nous certaine fausse et gênante pudeur.
    Mais que de choses absurdes chez cet imbécile de génie ! »
    <19 juin 1924 p.785>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « J'ai lu de ce même M. Freud, il y a quelques années, un travail sur Le Rire. C'est fort incomplet. Il manque une sorte importante du Rire. Celui dont on est pris à la lecture de ces pauvretés prétentieuses, lesquelles naturellement, à notre époque de jobardise, ont trouvé des adeptes hommes et femmes, heureux de se distinguer en "glosant" sur cette "nouveauté". »
    <p.1721>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Freud avait beaucoup d'esprit et très peu d'humour. J'entends qu'il n'avait pas assez de distance avec son oeuvre. C'est un prophète, un chef de secte, un réformateur "religieux". Il a constamment confondu sa mission avec la vérité, au grand préjudice de celle-ci. On ne se figure pas esprit moins objectif, parmi les hommes de science, bien entendu. Il y avait en lui du fanatique, de l'homme de l'ancienne Alliance. »
    <11 février 1969 p.688>

  • Jean-François REVEL / Mémoires / Plon 1997

    « J'ai trop été nourri de la lecture de Freud, qui d'ailleurs a été assassiné beaucoup plus par ses disciples que par ses détracteurs, pour le rejeter entièrement, comme on a tendance à le faire en cette fin du XXe siècle. Je n'en professe pas moins qu'il faut avoir un champ de vision d'une étroitesse de corridor et une insensibilité daltonienne aux couleurs de la vie pour se condamner à la portion congrue et à la morne pitance de la seule et unique sexualité comme source, thème et vecteur exclusifs des riches et innombrables passions humaines. »
    <p.159>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « Je crois aux découvertes de Freud comme je crois aux mesures et méthodes de prévision des météorologues, mais le chaos a le dernier mot, le désir comme les sautes de vent déjoue toutes les techniques. »
    <12 mars 1984, p.94>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ GÉNÉROSITÉ ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

GÉNÉROSITÉ

  • MACHIAVEL / Le Prince / Le livre de poche / Librairie Générale Française 1983

    « Gaspiller ton patrimoine te porte tort. Et il n'y a chose au monde qui se consume elle-même plus vite que la générosité : pendant que tu l'emploies, tu perds la faculté de l'employer, tu deviens pauvre et méprisable, ou, pour échapper à la pauvreté, rapace et détestable. Or un prince doit éviter par-dessus tout d'inspirer la haine et le mépris : deux malheurs auxquels la libéralité conduit inévitablement. Il y a donc plus de sagesse à accepter l'appellation de lésineur, qui engendre un mauvais renom sans haine, qu'à ambitionner celle de libéral, qu'accompagne nécessairement celle de rapace, qui engendre un mauvais renom avec haine. »
    <p.85>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / Oeuvres I / Robert Laffont - Bouquins 1990

    « Rendre. - Hésiode conseille de rendre au voisin qui nous a aidés, dès que nous le pouvons, et, si possible, en une plus large mesure. Car le voisin prend grand plaisir à voir sa bienveillance de jadis lui rapporter des intérêts ; mais celui qui rend a, lui aussi, son plaisir, en ce sens qu'il rachète par un petit excédent qu'il donne à son tour la petite humiliation qu'il a dû subir jadis en se laissant aider. »
    <256 p.923>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Mettre un peu d'argent de côté.
    En mettant un peu d'argent de côté, vous préparez votre avenir et vous donnez aux pauvres un exemple infiniment plus précieux que toutes les aumônes.
    Croyez-moi, fussiez-vous très riche, il faut mettre un peu d'argent de côté. Si vous rencontrez un miséreux, un mourant de faim que sauverait le don de quelque monnaie, il se peut, le coeur de l'homme étant fragile, que vous vous sentiez ému. Prenez garde, c'est le moment de l'épreuve, c'est l'heure de la tentation redoutable. Soyez généreux et refusez avec énergie. Souvenez-vous que le premier de tous vos devoirs est de mettre de l'argent de côté et que l'ombre de Benjamin Franklin vous regarde. »
    <p.283>

    « Avoir un coeur d'or.
    Quel privilège ! Plus de palpitations, plus d'émotions, plus d'amour bête, plus d'entraînements irréfléchis. On est tranquille Baptiste et heureux comme les cochons. Cessation des phénomènes absurdes. On ne se ronge plus le coeur, le coeur ne saigne plus. On n'a plus un coeur d'airain, ni un coeur de pierre, encore moins un coeur de lion, mais un bel organe rutilant conoïde et creux tout en or et parfaitement insensible. C'est le privilège inestimable du vrai Bourgeois. Le plus bel éloge qu'on puisse faire de lui, c'est qu'il a un coeur d'or. Les propriétaires, les huissiers, les usuriers ont presque toujours un coeur d'or et cela ce voit tellement ! Si vous essayez de les troubler, de les impressionner, de les émouvoir d'une façon quelconque, vous perdrez vos peines. Le coeur d'or vous mettra du plomb dans la tête, du plomb dans les jambes et vous aurez bientôt une mine de plomb. »
    <p.222>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « On a volé au Louvre L'Indifférent de Watteau, cette merveille. C'est bien fait (en quelque sorte). On a mis comme gardiens des mutilés, des amputés, des individus, somme toute, qui n'ont pas toute la validité nécessaire pour ces fonctions. La pitié, la générosité, etc., etc., c'est très joli, mais les merveilles du Louvre ? C'est tout de même d'une autre importance. »
    <15 juin 1939 II p.2070>

  • Sacha GUITRY / Jusqu'à nouvel ordre / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « On a ou on n'a pas le coeur sur la main.
    Mais, en réalité, ce qu'on entend par avoir du coeur, c'est avoir une faiblesse des glandes lacrymales en même temps qu'une légère paralysie du cervelet.
    Mais, pour la plupart des gens, avoir du coeur, c'est sauver un papillon qui allait se brûler à la lampe, alors qu'on vient de tuer une douzaine de mouches. Avoir du coeur, c'est porter longtemps le deuil de son oncle, c'est faire soigner sa bonne par son propre médecin et c'est pleurer abondamment en présence d'un malheur au lieu d'en conjurer les effets. »
    <p.22>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ GÉNIE ]

Corrélats : idée imagination intuition génie originalité

GÉNIE

  • HÉRAULT DE SÉCHELLES / Voyage à Montbard (1785) / Paris, Jouaust 1890

    « M. de Buffon me dit [...] un mot bien frappant, un de ces mots capables de produire un homme tout entier : "Le génie n'est qu'une plus grande aptitude à la patience." »
    <p.11>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Appelons donc hommes de génie ceux qui font vite ce que nous faisons lentement. »
    <8 juillet 1806 t.2 p.133>

  • STENDHAL / Vie de Henry Brulard / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Je n'ai aucune foi dans l'esprit des enfants annonçant un homme supérieur. Dans un genre moins sujet à illusions, car enfin les monuments restent, tous les mauvais peintres que j'ai connus ont fait des choses étonnantes vers huit ou dix ans et annonçant le génie.
    Hélas ! rien n'annonce le génie, peut-être l'opiniâtreté est-elle un signe. »
    <p.564>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Le génie ne garantit pas des misères de la vie. »
    <184 p.257>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Les petits esprits triomphent des fautes des grands génies, comme les hiboux se réjouissent d'une éclipse de soleil. »
    <Critique p.122>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « La chute des grands hommes rend les médiocres et les petits importants. Quand le soleil décline à l'horizon, le moindre caillou fait une grande ombre et se croit quelque chose. »
    <p.936>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « L'homme fort dit : je suis. Et il a raison. Il est. L'homme médiocre dit également : je suis. Et lui aussi a raison. Il suit. »
    <1850 p.82>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Tous les grands hommes sont de grands travailleurs, infatigables non seulement à inventer, mais encore à rejeter, passer au crible, modifier, arranger. »
    <155 p.530>

    « Qu'est-ce que le génie ? - Avoir un but élevé et vouloir les moyens d'y parvenir. »
    <378 p.820>

    « Illusion des esprits supérieurs. - Les esprits supérieurs ont de la peine à se délivrer d'une illusion : ils se figurent qu'ils éveillent la jalousie des médiocres et qu'ils sont considérés comme des exceptions. Mais en réalité on les considère comme quelque chose de superflu, dont on ne serait pas privé si cela n'existait pas. »
    <345 p.952>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « Rien de grand n'a de grands commencements, ni les chênes, ni les fleuves, ni les royaumes, ni les hommes de génie. »
    <p.17>

  • Michel de MONTAIGNE / Essais (tome 2) / Garnier 1962

    Il n'y a pas de grand homme pour son valet de chambre.
    « Tel a esté miraculeux au monde, auquel sa femme et son valet n'ont rien veu seulement de remercable. Peu d'hommes ont esté admirez par leurs domestiques. »
    <Livre III Ch ii, Du repentir p.227>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Il n'y a pas de grand homme, dit-on, pour son valet de chambre ; mais cela vient simplement de ce que le grand homme ne peut être reconnu que par ses pairs. Le valet de chambre saura probablement bien apprécier ses égaux. »
    <p.99>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Ce n'est pas l'amour seul où la familiarité est exclusive de l'admiration. "M. Descartes, disaient ces bonnes gens : un grand homme ? Lui que nous avons connu tout petit." »
    <121 p.176>

    « Le génie est moins rare aujourd'hui qu'au temps de M. Ingres. Il y a mille peintres, et plus, qui jouent du violon. »
    <259 p.195>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Tout homme de lettres devrait prendre un pseudonyme pour déshériter sa famille de son nom. »
    <23 juin 1856 p.185>

    « Tout homme qui ne se croit pas du génie n'a pas de talent. »
    <14 septembre 1864 p.1100>

    « Le génie est le talent d'un homme mort. »
    <25 décembre 1865 p.1216>

  • Marcel PROUST / Du côté de chez Swann / À la recherche du temps perdu / Quarto Gallimard 1999

    « Nous sommes très longs à reconnaître dans la physionomie particulière d'un nouvel écrivain le modèle qui porte le nom de "grand talent" dans notre musée des idées générales. Justement parce que cette physionomie est nouvelle nous ne la trouvons pas tout à fait ressemblante à ce que nous appelons talent. Nous disons plutôt originalité, charme, délicatesse, force ; et puis un jour nous nous rendons compte que c'est justement tout cela le talent. »
    <p.86>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Le proverbe : Qui peut le plus peut le moins, n'est pas toujours exact. Les esprits supérieurs réussissent parfois mieux les choses difficiles que les choses faciles. »
    <p.157>

    « Des hommes d'élite réunis en groupe ne constituent plus une élite. Pour garder son niveau, l'esprit supérieur doit rester solitaire. »
    <p.224>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Les plus grands hommes sont des hommes qui ont osé se fier à leurs jugements propres, - et pareillement les plus sots. »
    <p.486>

    « Je ne puis penser que la "Nature" était inconnue avant Rousseau ; ni la méthode avant Descartes ; ni l'expérience avant Bacon ; ni tout ce qui est évident avant quelqu'un. -
    Mais quelqu'un a battu le tambour. »
    <p.603>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « L'homme de génie est celui qui m'en donne. »
    <p.881>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Je n'imagine pas le génie, sans le courage. »
    <Carnet XXIV p.1100>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « La société nomme dépravation le génie des sens et le condamne parce que les sens relèvent de la cour d'assises. Le génie relève de la cour des miracles. La société le laisse vivre. Elle ne le prend pas au sérieux. »
    <p.646>

    « Le génie est l'extrême pointe du sens pratique. »
    <p.658>

  • Jean COCTEAU / Journal d'un inconnu / Grasset 1953

    « Trouver d'abord. Chercher après. »
    <p.203>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Si tu joues au génie, tu le deviens ! »
    <p.19>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « Le génie, c'est très bien, c'est le génial l'insupportable. Le génial est l'imposture du génie. »
    <p.332>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Chacun des miracles du génie humain, et même dans l'algèbre, offre cet aspect paradoxal qui fait dire, après le succès, qu'on aurait pu et qu'on aurait dû le prévoir, mais enfin qu'on ne l'a point prévu ; comme on voit que Fermat, en ses recherches sur les maxima et minima, tenait la dérivée au bout de la plume, et s'en servait, sans savoir encore ce que c'était. D'un autre côté, il faut bien convenir que ce succès étonnant ne pouvait s'offrir qu'à un Fermat, et qu'il avait dû auparavant comprendre bien des choses, sans quoi il ne serait pas arrivé à ce résultat pour lui incompréhensible. »
    <p.247>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Cette espèce de malaise lorsqu'on essaie d'imaginer la vie quotidienne des grands esprits... Vers deux heures de l'après-midi, que pouvait bien faire Socrate ? »
    <p.754>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « L'opportunité des novateurs ne consiste pas à être en harmonie avec l'évolution matérielle, mais avec les hommes. Les institutions et les esprits ont toujours du retard sur la technique. Par suite, celui qui serait à la hauteur de celle-ci et en prévoirait correctement les conséquences n'aurait aucune chance d'être entendu.
    Tout l'art du grand homme, du génie, consiste à savoir trahir ; entre le pilori et le panthéon, la zone est étroite. »
    <p.57>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Le calembour représente l'unique point de jonction entre un imbécile et un génie. »
    <p.113>

Corrélats : idée imagination intuition génie originalité


BRIBES [ GOUVERNEMENT ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

GOUVERNEMENT

  • SUÉTONE / Vies des Douze Césars / GF-Flammarion (553) 1990

    « Il [Caligula] avait sans cesse à la bouche ce mot d'une tragédie : "Qu'on me haïsse pourvu qu'on me craigne"*. »
    <C. Caligula p.189>

    * vers d'Accius, poète tragique romain de la fin du IIe siècle avant J.-C.
  • MACHIAVEL / Discours sur la première Décade de Tite-Live / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1952

    « Les hommes sages savent se faire toujours un mérite de ce que la nécessité les contraint de faire. »
    <I li p.488>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « * Les finances sont presque partout mal administrées, moins par l'incapacité de ceux qui les gèrent, que par l'incertitude où ils sont s'ils les géreront longtemps.
    * Que peut entreprendre de grand un homme, qui craint à chaque instant qu'on ne lui demande ses comptes ? Quelle apparence qu'il travaille pour son successeur ?
    * Presque tous les projets utiles sont d'une lente exécution. La guérison est longue, le palliatif s'applique en un moment.
    Quel est le ministre qui fera planter tous les bords de nos mers de bois propres à la construction des vaisseaux ? Cette plantation ne sera utile que dans un siècle ou dans un siècle et demi.
    * Au lieu de travailler pour le bien de l'État, le ministre des finances travaille pour sa gloire. »
    <CLXV p.95>

    « Il faut que les lois empêchent la constitution de vieillir, parce que la constitution ne se rajeunit jamais. »
    <CCCXXI p.150>

    « Plus on corrompt, plus la corruption coûte, et elle ne rend point à proportion de l'achat. »
    <CCCLIV p.156>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « La raison pourquoi la plupart des gouvernements de la Terre sont despotiques, c'est que cela se fait tout seul. Mais, pour des gouvernements modérés, il faut combiner, tempérer les puissances ; savoir ce qu'on donne à l'un, ce qui reste à l'autre ; enfin il faut un système, c'est-à-dire une convention de plusieurs et une discussion d'intérêts. Le gouvernement despotique est uniforme partout : il saute aux yeux. »
    <1793 p.1429>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (II) / Amsterdam M.-M. Rey 1776

    « Plus un gouvernement est injuste, et plus les grands sont insolents et fastueux ; ils se vengent sur le pauvre des avanies qu'ils essuient souvent eux-mêmes ; ils masquent leur esclavage et leur petitesse réelle, sous le vain appareil de la magnificence. Une cour brillante annonce toujours une nation misérable, et des grands qui se ruinent pour ne le point paraître. »
    <IV iv p.107>

  • François René de CHATEAUBRIAND / De la monarchie suivant la Charte / Paris Le Normant 1816 [BnF]

    « La grande phrase reçue, c'est qu'il ne faut pas être plus royaliste que le roi. Cette phrase n'est pas du moment ; elle fut inventée sous Louis XVI : elle enchaîna les mains des fidèles, pour ne laisser de libre que le bras du bourreau. »
    <Ch. LXXXI La faction poursuit les Royalistes p.218>

  • Joseph de MAISTRE / Lettres et opuscules inédits (tome 1) / Paris, A.Vaton 1853 [BnF]

    « Toute nation a le gouvernement qu'elle mérite. De longues réflexions, et une longue expérience payée bien cher, m'ont convaincu de cette vérité comme d'une proposition de mathématiques. Toute loi est donc inutile, et même funeste (quelque excellente qu'elle puisse être en elle-même), si la nation n'est pas digne de la loi et faite pour la loi. »
    <Lettre à M. le chevalier de ... Saint-Pétersbourg, 15 (27) août 1811. Lettre 76, p.264>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « La république est le seul remède aux maux de la monarchie, et la monarchie le seul remède aux maux de la république. »
    <17 novembre 1791 t.1 p.134>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « Lorsqu'on vante le despotisme, l'on croit toujours n'avoir de rapports qu'avec le despote ; mais on en a d'inévitables avec tous les agents subalternes. Il ne s'agit plus d'attribuer à un seul homme des facultés distinguées et une équité à toute épreuve. Il faut supposer l'existence de cent ou deux cent mille créatures angéliques, au-dessus de toutes les faiblesses et de tous les vices de l'humanité. »
    <p.186>

    « Longtemps encore l'humanité aura besoin qu'on lui fasse du bien malgré elle. Gouverner pour le progrès, c'est gouverner de droit divin. »
    <p.365>

  • Alexis de TOCQUEVILLE / De la Démocratie en Amérique I (1835) / Robert Laffont - Bouquins 1986

    « La centralisation est un mot que l'on répète sans cesse de nos jours, et dont personne, en général, ne cherche à préciser le sens.
    Il existe cependant deux espèces de centralisation très distinctes, et qu'il importe de bien connaître.
    Certains intérêts sont communs à toutes les parties de la nation, tels que la formulation des lois générales et les rapports du peuple avec les étrangers.
    D'autres intérêts sont spéciaux à certaines parties de la nation, tels, par exemple, que les entreprises communales.
    Concentrer dans un même lieu ou dans une même main le pouvoir de diriger les premiers, c'est fonder ce que j'appellerai la centralisation gouvernementale.
    Concentrer de la même manière le pouvoir de diriger les seconds, c'est fonder ce que je nommerai la centralisation administrative.
    [...]
    Pour ma part, je ne saurais concevoir qu'une nation puisse vivre ni surtout prospérer sans une forte centralisation gouvernementale.
    Mais je pense que la centralisation administrative n'est propre qu'à énerver les peuples qui s'y soumettent, parce qu'elle tend sans cesse à diminuer parmi eux l'esprit de cité. La concentration administrative parvient, il est vrai, à réunir à une époque donnée, et dans un certain lieu, toutes les forces disponibles de la nation, mais elle nuit à la reproduction des forces. Elle la fait triompher le jour du combat et diminue à la longue sa puissance. Elle peut donc concourir admirablement à la grandeur passagère d'un homme, non point à la prospérité durable d'un peuple. »
    <Partie I, Ch. 5, p.107-108>

    « Il se découvre dans la corruption de ceux qui arrivent par hasard au pouvoir, quelque chose de grossier et de vulgaire qui la rend contagieuse pour la foule ; il règne, au contraire, jusque dans la dépravation des grands seigneurs, un certain raffinement aristocratique, un air de grandeur qui souvent empêche qu'elle ne se communique. »
    <Partie II, Ch. 5, p.218>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « Le moins mauvais gouvernement est celui qui se montre le moins, que l'on sent le moins et que l'on paye le moins cher. »
    <1835, p.101>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Je disais hier à Ch. Dupin : - M. Guizot est personnellement incorruptible et il gouverne par la corruption. Il me fait l'effet d'une femme honnête qui tiendrait un bordel. »
    <p.637>

  • François GUIZOT / De la démocratie en France / Bruxelles Wouters frères 1849 [BnF Cote 8-Lb55-118.A]

    « Que les amis de la liberté ne l'oublient jamais : les peuples préfèrent le pouvoir absolu à l'anarchie. Car pour les sociétés comme pour les gouvernements, comme pour les individus, le premier besoin, l'instinct souverain, c'est de vivre. La société peut vivre sous le pouvoir absolu ; l'anarchie, si elle dure, la tue. »
    <p.121>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « Il faut, pour gouverner les Français, une main de fer recouverte d'un gant de velours.
    Cette appréciation, devenue proverbiale, fut émise pour la première fois, selon Beugnot, par Bernadotte, dans une conférence avec le comte d'Artois. »
    <p.209>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Il faut mener les hommes avec une main de fer dans un gant de velours. »
    <222 p.264>

  • Henry D. THOREAU / Résistance au gouvernement civil (1848) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « C'est de tout coeur que je souscris à la maxime selon laquelle "le meilleur des gouvernements est celui qui gouverne le moins", maxime que j'aimerais voir suivie d'effet de manière plus rapide et plus systématique. Si on pousse le raisonnement à l'extrême, on finit par en arriver à l'idée suivante, à laquelle je crois aussi, que "le meilleur des gouvernements est celui qui ne gouverne pas du tout". D'ailleurs, lorsque les hommes y seront prêts, ils connaîtront une telle forme de gouvernement. »
    <p.45>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    Définition originale du terme ploutocratie (1848) :
    « J'appelle ploutocratie un état de société où la richesse est le nerf principal des choses, où l'on ne peut rien faire sans être riche, où l'objet principal de l'ambition est de devenir riche, où la capacité et la moralité s'évaluent généralement (et avec plus ou moins de justesse) par la fortune, de telle sorte, par exemple, que le meilleur critérium pour prendre l'élite de la nation soit le cens*. »
    <p.425>

    * Quotité d'imposition, de revenu, de propriété ou de loyer, nécessaire pour être électeur ou éligible (Littré).
  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Tout l'art du gouvernement consiste à croire à une majorité énorme d'imbéciles. »
    <18 décembre 1860 p.646>

  • Henri ROCHEFORT / La Lanterne / Paris 1868 [BnF]

    « Comme bonapartiste, je préfère Napoléon II* ; c'est mon droit.
    J'ajouterai même qu'il représente pour moi l'idéal du souverain. Personne ne niera qu'il ait occupé le trône, puisque son successeur s'appelle Napoléon III. Quel règne ! mes amis, quel règne ! Pas une contribution, pas de guerres inutiles avec les décimes qui s'ensuivent ; pas de ces expéditions lointaines dans lesquelles on dépense six cents millions pour aller réclamer quinze francs, pas de listes civiles dévorantes, pas de ministres cumulant chacun cinq ou six fonctions à cent mille francs pièce ; voilà bien le monarque tel que je le comprends. Oh ! oui, Napoléon II, je t'aime et je t'admire sans réserve... Qui donc osera prétendre maintenant que je ne suis pas un sincère bonapartiste ? »
    <Numéro 1 - Samedi 30 mai 1868 p.20>

    * Rappelons que Napoléon II (surnommé l'Aiglon) fut empereur des Français du 4 avril au 6 avril 1814, puis du 22 juin au 7 juillet 1815, son père, Napoléon Ier, ayant abdiqué en 1814 puis en 1815.
  • Gustave FLAUBERT / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « M. de Faverges déclara son dévouement pour Chambord. "Les abeilles prouvent la monarchie."
    "Mais les fourmilières la République !" Du reste, le médecin n'y tenait plus. »
    <p.195>

  • Henri ROCHEFORT / La Lanterne / Paris 1868 [BnF]

    « À l'heure où j'écris, je ne connais rien d'aussi immoral que les fonds secrets, si ce n'est cependant les fonds publics. »
    <Numéro 8 - Jeudi 16 juillet 1868 p.477>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « FONDS SECRETS. - Sommes incalculables avec lesquelles les ministres achètent les consciences. S'indigner contre. »
    <p.353>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Fonte de la civilisation. - La civilisation est née comme une cloche, à l'intérieur d'un moule de matière plus grossière, plus commune : fausseté, violence, extension illimitée de tous les individus, de tous les peuples, formaient ce moule. Est-il temps de l'ôter aujourd'hui ? La coulée s'est-elle figée, les bons instincts utiles, les habitudes de la conscience noble sont-ils devenus si assurés et si généraux qu'on n'ait plus besoin d'aucun emprunt à la métaphysique et aux erreurs des religions, d'aucunes duretés ni violences comme des plus puissants liens entre homme et homme, peuple et peuple ? - Pour répondre à cette question, aucun signe de tête d'un dieu ne peut nous servir : c'est notre propre discernement qui doit en décider. Le gouvernement de la terre en somme doit être pris en main par l'homme lui-même, c'est son "omniscience" qui doit veiller d'un oeil pénétrant sur la destinée ultérieure de la civilisation. »
    <245 p.572>

  • Georges DARIEN / Le Voleur (1897) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Toutes les civilisations qui ne sont pas fondées sur les lois naturelles ont vu se dresser devant elles cet épouvantail vivant : le voleur ; elle n'ont jamais pu le supprimer, et il subsistera tant qu'elles existeront ; il est là pour démontrer, per absurdum, la stupidité de leur constitution. Les gouvernements ont un sentiment confus de cette réalité ; et, avec une audace plus ingénue peut-être qu'ironique, ils déclarent que leur principale mission est de maintenir l'ordre, c'est-à-dire la servilité générale, et de faire une guerre sans merci au criminel, c'est-à-dire à l'individu que leurs statuts classent comme tel. »
    <p.370>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Plus une mesure est incompréhensible, plus il est difficile de donner des raisons pour la supprimer. »
    <p.268>

  • Anatole FRANCE / L'Anneau d'améthyste (1899) / Au tournant du siècle / Omnibus 2000

    « Nous n'avons point d'État. Nous avons des administrations. Ce que nous appelons la raison d'État, c'est la raison des bureaux. On nous dit qu'elle est auguste. En fait, elle permet à l'administration de cacher ses fautes et de les aggraver. »
    <5, p.299>

  • Anatole FRANCE / Monsieur Bergeret à Paris (1901) / Au tournant du siècle / Omnibus 2000

    « Les gouvernements impopulaires durent autant que les autres. D'abord il n'y a pas de gouvernements populaires. Gouverner, c'est mécontenter. »
    <11, p.446>

  • Félix LE DANTEC / L'athéisme / Flammarion 1907

    « Les anarchistes, quoi qu'ils disent, ne sont pas athées, sans quoi ils seraient désarmés dans la lutte ; leur amour des déshérités n'entraînerait pas la haine du propriétaire égoïste : s'ils étaient athées comment feraient-ils pour attribuer une valeur absolue au principe de Justice ? S'il n'y a pas de Dieu, la justice n'est qu'un résidu ancestral comme la bonté et la logique. »
    <p.93>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Si les locomotives étaient conduites comme l'État, le machiniste aurait une femme sur les genoux. »
    <5 janvier 1914 p.336>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « J'ai trouvé une définition du "Suffrage universel" : Le vote d'un intrigant, d'une canaille ou d'un imbécile a son effet. Le vote d'un honnête homme, ayant des idées et du jugement désintéressé, n'en a aucun.
    Je ne suis, pas peu fier de n'avoir jamais été dupe dans ce domaine et de n'avoir jamais voté. Je dis jamais, même quand j'étais jeune homme et que j'aurais pu être fier de cette affaire.
    J'ai perdu toute estime pour la démocratie telle que nous la voyons. C'est le règne des partis, des faiseurs de politique, des bavards, des sots, des profiteurs, tel qu'on l'a vu dès la Révolution française avec les clubs. Pour le reste, pas de différence avec la monarchie. Un ministre comme Poincaré passe les traités qu'il lui plaît (exemple : le traité secret avec la Pologne, qui nous coûtera peut-être cher un jour). II n'est tenu de mettre au courant que le président de la République, qui généralement n'en peut mais. Le jour qu'il faut payer, on paie, sans que personne soit responsable. »
    <1 mai 1927 I p.1942>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « À dire vrai, les devoirs envers l'État sont ceux que j'ai mis le plus de temps et eu le plus de mal à apprendre. Je suis resté longtemps à leur égard dans cette confiance naïve de l'enfant qui s'imagine que son chocolat du matin arrive tout chaud quotidiennement sur sa table, en vertu de quelque nécessité cosmique. Il est bon, pour l'éducation de l'enfant, que, par quelque perturbation familiale, son chocolat, de temps à autre, soit renversé. La peur de ne plus avoir de chocolat du tout est salutaire. »
    <p.674>

  • Antoine de SAINT-EXUPÉRY / Carnets / folio Gallimard 1999

    « La contradiction de l'anarchie : le culte de l'individu, mais une fois épanoui, celui qui peut être lumière pour les hommes, il ne peut jouer aucun rôle (son talent oratoire seul entre comme critère, car c'est le seul moyen d'empire sur la force). Et il n'est point de roi pour imposer, au besoin, un Vauban bègue mais génial. »
    <p.31>

  • Georges BERNANOS / Nous autres Français (1939) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Les démocraties ne peuvent pas plus se passer d'être hypocrites que les dictatures d'être cyniques. »
    <p.717>

  • Georges BERNANOS / Le Chemin de la Croix-des-Âmes (1948) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « Ce qui rend la corruption, ou même la simple médiocrité des élites, si funeste, c'est la solidarité qui lie entre eux tous leurs membres, corrompus ou non corrompus, dans la défense du prestige commun. »
    <Mars 1942, p.408>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « On est gouverné par des lascars qui fixent le prix de la betterave et qui ne sauraient pas faire pousser des radis. »
    <Le Président, p.140>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ GUERRE ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

GUERRE

  • SUÉTONE / Vies des Douze Césars / GF-Flammarion (553) 1990

    Guerre civile.
    « Arrivé dans la plaine où s'était livrée la bataille, et voyant quelques-uns des siens reculer d'horreur devant les cadavres en putréfaction, il [Vitellius] osa dire, pour leur rendre courage, ce mot exécrable : "Un ennemi tué sent toujours bon, surtout quand c'est un concitoyen." »
    <Vitellius, p.294>

  • MACHIAVEL / Le Prince / Le livre de poche / Librairie Générale Française 1983

    « On ne doit jamais laisser se produire un désordre pour éviter une guerre ; car on ne l'évite jamais, on la retarde à son désavantage. »
    <p.17>

  • MACHIAVEL / Discours sur la première Décade de Tite-Live / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1952

    « Les Anciens ont dit que les hommes s'affligeaient du mal et se lassaient du bien, et que ces deux contraires amenaient les mêmes résultats. En effet, toutes les fois que les hommes sont privés de combattre par nécessité, ils combattent par ambition. Cette passion est si puissante qu'elle ne les abandonne jamais, à quelque rang qu'ils soient élevés. La raison, la voici : la nature a créé l'homme tel qu'il peut désirer tout sans pouvoir tout obtenir ; ainsi le désir étant toujours supérieur à la faculté d'acquérir, il obtient le mécontentement de celui qu'il dépossède pour n'avoir lui-même que petit contentement de sa conquête. De là naît la diversité de la Fortune humaine. Partagés entre la cupidité de conquérir davantage et la peur de perdre leur conquête, les citoyens passent des inimitiés aux guerres, et des guerres il s'ensuit la ruine de leur pays et le triomphe d'un autre. »
    <I xxxvii p.461>

    Le nerf de la guerre :
    « Il n'y a pas d'opinion plus fausse que celle qui veut que l'argent soit le nerf de la guerre. Elle a été formulée par Quinte-Curce, à l'occasion de la guerre d'Antipater, roi de Macédoine, contre Lacédémone. Il raconte que par défaut d'argent, le roi de Sparte fut obligé de livrer bataille et fut vaincu ; que, s'il eût pu différer de quelques jours, la nouvelle de la mort d'Alexandre serait arrivée et qu'il eût été vainqueur sans coup férir : mais manquant d'argent, et craignant que son armée, faute de paye, ne l'abandonnât, il fut obligé de hasarder la bataille, et c'est là-dessus que l'historien se fonde pour écrire que l'argent est le nerf de la guerre.
    [...]
    Ce n'est pas l'or, ce sont les bons soldats qui sont le nerf de la guerre. L'or ne fait pas trouver de bonnes troupes, mais les bonnes troupes font trouver de l'or. Si les Romains avaient voulu faire la guerre avec de l'or plus qu'avec du fer, tous les trésors de l'univers ne leur auraient pas suffi, à en juger par la grandeur de leurs entreprises et par les difficultés qu'ils y rencontrèrent ; mais l'usage qu'ils faisaient du fer les empêchait de manquer d'or : les peuples qui les redoutaient leur apportaient leurs richesses jusque dans leur camp. »
    <II x p.538>

    Des coalitions :
    « Toutes les fois que plusieurs potentats se liguent contre un seul, en dépit de la supériorité de tant de forces réunies, il faut toujours miser plutôt sur l'isolé, tout faible qu'il est, que sur les coalisés, tout puissants qu'ils sont. En effet, sans parler des avantages sans nombre que lui vaudra le fait qu'il est seul et non "multiple", il pourra toujours, avec un peu d'adresse, démembrer ce grand corps, et, de gaillard qu'il était, le rendre débile. »
    <III xi p.646>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « La religion naturelle a mille fois empêché des citoyens de commettre des crimes. Une âme bien née n'en a pas la volonté ; une âme tendre s'en effraye ; elle se représente un Dieu juste et vengeur. Mais la religion artificielle encourage à toutes les cruautés qu'on exerce de compagnie, conjurations, séditions, brigandages, embuscades, surprises de villes, pillages, meurtres. Chacun marche gaiement au crime sous la bannière de son saint. »
    <p.230-231>

    « Ce qu'il y a de pis, c'est que la guerre est un fléau inévitable. »
    <p.232>

    « Le célèbre Montesquieu, qui passait pour humain, a pourtant dit qu'il est juste de porter le fer et la flamme chez ses voisins, dans la crainte qu'ils ne fassent trop bien leurs affaires. Si c'est là l'esprit des lois, c'est celui des lois de Borgia et de Machiavel. Si malheureusement il a dit vrai, il faut écrire contre cette vérité, quoiqu'elle soit prouvée par les faits. »
    <p.554>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (II) / Amsterdam M.-M. Rey 1776

    « Si quelque chose semble devoir rabaisser l'homme au-dessous de la bête, c'est sans doute la guerre. Les lions et les tigres ne combattent que pour satisfaire leur faim ; l'homme est le seul animal qui, de gaieté de coeur et sans cause, vole à la destruction de ses semblables, et se félicite d'en avoir beaucoup exterminé. »
    <IV i p.9>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « La paix, qui borne les talents et amollit les peuples, n'est un bien ni en morale, ni en politique. »
    <443 - p.678>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « Il n'est pas vrai que la guerre soit toujours un mal. À de certaines époques de l'espèce humaine, elle est dans la nature de l'homme. Elle favorise alors le développement de ses plus belles et de ses plus grandes facultés. Elle lui ouvre un trésor de précieuses jouissances. Elle le forme à la grandeur d'âme, à l'adresse, au sang-froid, au courage, au mépris de la mort, sans lequel il ne peut jamais se répondre qu'il ne commettra pas toutes les lâchetés et bientôt tous les crimes. La guerre lui enseigne des dévouements héroïques et lui fait contracter des amitiés sublimes. Elle l'unit de liens plus étroits, d'une part, à sa patrie, et de l'autre, à ses compagnons d'armes. Elle fait succéder à de nobles entreprises de nobles loisirs. Mais tous ces avantages de la guerre tiennent à une condition indispensable, c'est qu'elle soit le résultat naturel de la situation et de l'esprit national des peuples. »
    <p.83>

  • Thomas JEFFERSON / Lettre à Mme de Staël / Paris, ou Le livre des Cent-et-Un (7) / Paris Ladvocat 1832

    « C'est en général un voeu coupable que de souhaiter la guerre et le trouble entre les nations, mais ce souhait devient pieux lorsque c'est le seul moyen de dissoudre leurs combinaisons criminelles. »
    <6 septembre 1816, p.170>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Aux yeux des fondateurs des grands empires, les hommes ne sont pas des hommes, ce sont des instruments. »
    <209 p.264>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Les journaux anglais racontent qu'il est arrivé du continent à Hull plusieurs millions de boisseaux d'ossements humains. Ces ossements, mêlés d'ossements de chevaux, ont été ramassés sur les champs de bataille d'Austerlitz, de Leipsick, d'Iéna, de Friedland, d'Eylau, de Waterloo. On les a transportés dans le Yorckshire, où on les a broyés et mis en poudre, et de là envoyés à Duncaster où on les vend comme engrais.
    Ainsi, dernier résidu des victoires de l'empereur : engraisser des vaches anglaises. »
    <5 décembre 1847 p.656>

    « Tous les gouvernements ont de tout temps violé tous les droits, à commencer par le droit des gens. Les canons s'appelaient l'ultima ratio. Qui a force a droit, voilà quelle était la maxime ; les petits états dévorés par les grands ; les poules mangées par les renards, les renards mangés par les loups, les loups mangés par les lions, voilà quelle était la pratique. Ce qui est une nouveauté, c'est le respect du droit. Ceci est l'honneur de la civilisation du XIXe siècle de vouloir que le faible soit respecté par le fort, et que la morale éternelle soit au-dessus des piques et des mousquets. »
    <p.682>

    « D'ordinaire les empires conquérants meurent d'indigestion. »
    <p.936>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « LE PRINCE DE SCHWARZENBERG.
    En 1814, il passait pour l'auteur de cette piquante équivoque sur la fragilité de la Restauration :
    "On peut tout faire avec des baïonnettes, excepté s'asseoir dessus." »
    <p.124>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « HOSTILITÉS. - Les hostilités sont comme les huîtres, on les ouvre. "Les hostilités sont ouvertes." Il semble qu'il n'y a plus qu'à se mettre à table. »
    <p.359>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « En ce bas monde, la guerre ne finira pas par un accès de sensibilité, par un coup de coeur de l'humanité, mais bien par la cherté de la main-d'oeuvre de la mort, par le coût des coups de canon à 300 francs. »
    <24 août 1884 p.1097>

  • Edmond et Jules de GONCOURT / Journal (t.3) / Robert Laffont - Bouquins 1989

    « Le beau mot ! Dans une bataille sous Louis XV, le marquis de Saint-Pern, voyant son régiment ébranlé par une volée de boulets, dit en fouillant tranquillement sa tabatière : "Eh bien quoi ? mes enfants, c'est du canon, cela tue et voilà tout ! »
    <26 juillet 1887, p.50>

  • Anatole FRANCE / Le Mannequin d'osier (1897) / Au tournant du siècle / Omnibus 2000

    « Il y a des héros ; il n'y a pas de peuples de héros ; il n'y a pas d'armées de héros. Les soldats n'ont jamais marché que sous peine de mort. »
    <1, p.129>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Bismarck, un jour qu'il avait bu, a prononcé un mot que la Prusse a recueilli, qu'elle a pris au sérieux et dont elle périra.
    - La Force, a-t-il dit, prime le Droit.*
    C'est là une vérité d'une heure, une vérité momentanée, et toute vérité qui n'est pas éternelle n'est pas une vérité du tout.
    La Force prime si peu le Droit qu'en aucun cas elle ne l'engendre et que le Droit, lui, au contraire, finit toujours par engendrer la Force, qui en devient le mur de soutènement. »
    <p.807>

    * Le comte de Schwerin, à la séance du 13 mars 1863 de la Chambre prussienne, a accusé Bismarck d'avoir énoncé ce principe (Macht geht vor Recht - la Force prime le Droit) dans son discours du 23 janvier 1863. Bismarck a toujours contesté, à plusieurs reprises, avoir prononcé de telles paroles (discours au Reichstag des 12 mars 1869, 1 avril 1870 et 1 août 1871).
  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « On ne peut opposer le droit à la force, car la force et le droit sont des identités. Le droit est de la force qui dure. »
    <p.199>

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « Pour concevoir une humanité sans guerre, il faut concevoir d'abord une humanité sans colère, sans orgueil, sans passions, uniquement vouée à paître. Si cette humanité était possible, les hommes ne seraient plus des hommes ; il s'agirait d'une espèce animale tellement modifiée que nul ne la peut concevoir. Cela est absurde. »
    <août 1899, p.76>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Il y a encore des sots qui coupent encore dans les phrases sur l'armée, le drapeau, la patrie. Ces idées sont aussi malfaisantes que les idées religieuses. Je ne sais pas si le métier d'officier n'est pas encore plus bas que celui de prêtre ou de magistrat. Alors que tout être aspire à la liberté, se faire volontairement esclave, machine à obéir. Le besoin de dominer est aussi bas que le besoin d'être dominé. »
    <6 septembre 1908 I p.629-630>

    « La société, qui a besoin d'individus dociles et relativement honnêtes, maintient les hommes, en temps de paix, sous un réseau de lois qui les rendent à peu près vertueux. Vienne la guerre : elle élargit les mailles de ce réseau et laisse les hommes livrés à leurs plus bas et plus cruels instincts, que, par besoin social encore, elle qualifie d'héroïsme. En un mot, ce qui, en temps de paix, est un délit et un crime, devient alors un acte de bravoure et de patriotisme. »
    <15 décembre 1915 I p.992>

    « Les scandales qui se révèlent en ce moment me donnent une jouissance intense. Enfin, il n'y a pas au monde que les imbéciles, je parle des deux côtés, qui se font trouer la peau. Il y a aussi les malins qui emplissent leurs poches. Quel beau pamphlet on pourrait écrire, cinglant, moqueur, joyeux, pitoyable, méprisant, comique, semblable à un grand éclat de rire, sur tout cela. D'un côté les imbéciles, les héros, comme on dit, le malheureux troupeau, parti ivre de grandes phrases, saoulé de mensonges, pour tuer et se faire tuer, leurs veuves plus ou moins plongées dans le chagrin. De l'autre, les grands coquins faisant superbement leurs affaires, tout en criant : La patrie avant tout, gloire aux héros. Ah ! il faudrait un grand talent, quel beau morceau ce serait. Pour moi, je jubile. Mieux, je jouis intellectuellement de cet admirable spectacle social. Je n'aime pas la bêtise, l'imbécillité servile, la jocrisserie. J'apprécie bien autrement les malins qui ont su faire leurs affaires, que les mille pauvres diables qui n'ont su que mourir pour de prétendus grands mots. Au moins, il y aura eu dans cette histoire quelques individus intelligents. »
    <4 octobre 1917 I p.1025>

    « On a débaptisé l'eau de Cologne, devenue Eau de Louvain, les chiens de berger allemands, devenus des bergers alsaciens, la rue de Berlin, devenue rue de Liège, et les propriétaires de la rue Richard-Wagner l'ont muée en rue Albéric-Magnard. J'espère bien qu'à la paix on débaptisera la rue de la Victoire. »
    <6 décembre 1917 I p.1037>

    « L'apothéose de la guerre continue dans les journaux avec tous les dithyrambes à propos du Maréchal Foch. Les hommes sont serviles incurablement. Ils ont besoin d'admirer et de se courber. Le "chef" en quelque domaine que ce soit, surtout dans le domaine militaire, est pour eux d'une essence supérieure à la leur et ils vont, dans cette vénération, jusqu'au sacrifice. Ces discours, ce cortège, cette apothéose sur des milliers de morts, ces anciens combattants fiers de s'exhiber et avides de saluer la dépouille de leur chef, il n'y a pas à dire, il y a là une idolâtrie digne des peuplades les plus sauvages. La vraie civilisation est encore loin, si elle vient jamais. »
    <27 mars 1929 II p.233-234>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Albert Dauzat rappelle, dans La Volonté, en parlant du dernier volume des Mémoires de Poincaré, ce que disait fréquemment le comte Albert de Mun : qu'il faudrait une bonne guerre pour purifier et moraliser la France.
    La guerre purificatrice et moralisatrice !
    Sottise qui n'est pas neuve. Voir Joseph de Maistre. »
    <p.333>

    « C'est Fernand Vandérem qui a eu l'idée, - dont on parle - de donner la croix de guerre à la Tour Eiffel. On est renseigné sur l'esprit d'un homme après ce trait. »
    <p.336>

  • Paul LÉAUTAUD / Passe-temps II / OEuvres / Mercure de France 1988

    « Celui qui parle de la paix a plus d'avenir que celui qui parle de la guerre. Car la guerre n'est qu'un état passager. On la fait pour arriver à la paix, tandis qu'on ne fait pas la paix pour récolter la guerre. »
    <p.778>

  • Paul VALÉRY / Regards sur le monde actuel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « L'existence des voisins est la seule défense des nations contre une perpétuelle guerre civile. »
    <p.949>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Ceux qui exposent leur vie jugent peut-être qu'ils donnent assez. Examinons ceux qui n'exposent point leur vie. Beaucoup se sont enrichis, soit à fabriquer pour la guerre, soit à acheter et revendre mille denrées nécessaires qui sont demandées à tout prix. J'admets qu'ils suivent les prix ; les affaires ont leur logique, hors de laquelle elles ne sont même plus de mauvaises affaires. Bon. Mais, la fortune faite, ne va-t-il pas se trouver quelque bon citoyen qui dira : "J'ai gagné deux ou dix millions ; or j'estime qu'ils ne sont pas à moi. En cette tourmente où tant de nobles hommes sont morts, c'est assez pour moi d'avoir vécu ; c'est trop d'avoir bien vécu ; je refuse une fortune née du malheur public ; tout ce que j'ai amassé est à la patrie ; qu'elle en use comme elle voudra ; et je sais que, donnant ces millions, je donne encore bien moins que le premier fantassin venu" ? Aucun citoyen n'a parlé ainsi. Aucune réunion d'enrichis n'a donné à l'État deux ou trois cents millions. Or si la patrie était réellement aimée plus que la vie, on connaîtrait ce genre d'héroïsme, et même, puisque celui qui donne sa vie devait la donner, les héros du coffre-fort donneraient encore moins que leur dû. »
    <p.552>

    « Je veux dire ici quelque chose que l'on ne discutera point ; c'est qu'il faut se défier beaucoup des opinions et des sentiments de l'élite au sujet de la guerre. Pourquoi ? Parce que l'élite trouve trop d'avantages dans cet ordre resserré que la guerre impose. Qu'un banquier, un chef d'industrie, et même un inventeur ambitieux y trouvent occasion de dominer, cela est connu. Mais il faut dire que tous ceux qui exercent un pouvoir retrouvent en cet état violent l'importance et la majesté, idoles presque oubliées aux temps heureux de la paix. Le jeu de la force a des suites effrayantes ; le simple citoyen en fait le compte, et considère comme évident pour tous que la guerre est le plus grand des maux ; d'où il conclut trop vite que tout homme, à toute place, s'efforce contre la guerre, et que, donc, si la guerre vient, c'est qu'on ne pouvait y échapper. Idée funeste, qui frappe de stérilité tous les sentiments pacifiques. »
    <p.603>

    « Mes réflexions n'iront donc point contre ce principe que me rappelait une femme cultivée, comme nous discutions assez vivement sur la guerre et sur la paix. "L'honneur, disait-elle, est plus précieux que la vie." Sur quoi je fis cette remarque cruelle, mais juste, à ce qu'il me semble : "Vous choisissez, lui dis-je, présentement entre votre honneur et la vie des autres." Cette pensée irrite au premier moment ; je la crois pourtant capable d'apaiser, chez ceux qui ne mettent point leur vie au jeu. Je compte ici, pour apaiser l'honneur, sur l'honneur même. »
    <p.608-609>

    « Il y a un certain esprit religieux, qui n'est pas le meilleur, et qui s'accorde avec la guerre par le dessous, comme on peut voir chez bon nombre d'officiers que je prends pour sincères. D'abord cette idée que l'homme n'est pas bon, et, en conséquence, que l'épreuve la plus dure est encore méritée. Aussi l'idée que, selon l'impénétrable justice de Dieu, l'innocent paie pour le coupable. Enfin cette idée aussi que notre pays, léger et impie depuis tant d'années, devait un grand sacrifice. Sombre mystique de la guerre, qui s'accorde avec l'ennui, la fatigue et la tristesse de l'âge. »
    <p.632>

    « Pour ou contre la guerre. Il s'agit de juger ; j'entends de décider au lieu d'attendre les preuves. Situation singulière ; si tu décides pour la guerre, les preuves abondent, et ta propre décision en ajoute encore une ; jusqu'à l'effet, qui te rendra enfin glorieux comme un docteur en politique. "Je l'avais bien prévu." Eh oui. Vous étiez milliers à l'avoir prévu ; et c'est parce que vous l'avez prévu que c'est arrivé.
    Contre ce vertige d'esprit, ne cherches point de preuves. Tant qu'un homme libre n'a pas prononcé contre la guerre, il n'y a pas de preuve. Mais toi, si tu juges contre, ce sera une forte preuve. Ne t'aides donc point de preuves, et marches sans béquilles. Décides d'après ton gouvernement intérieur et souverainement. C'est ainsi qu'il faut faire, dès qu'il s'agit non de ce qui est, mais de ce qui doit être. »
    <p.677>

    « Vous n'avez pas rêvé, non ; vous avez bien lu que la croix de guerre fut solennellement donnée à un pigeon, selon les phrases consacrées : "A assuré la liaison entre l'infanterie et l'artillerie malgré un bombardement violent." Cela, si on l'examine, dépasse ce que les plus hardis comiques ont osés. Mais on n'examine point ; tout est sacré, l'oiseau, la phrase et le personnage. Tu commences par rire du pigeon, de la phrase et du personnage ; mais, le personnage et la phrase, tu t'aperçois qu'il est défendu d'en rire. Des milliers de pigeons t'entraîneraient à te moquer de trop de choses. On décore des villes. On décore un officier parce que son abri s'est écroulé sur lui. On qualifie d'intrépides et de fidèles des troupes dont on sait qu'elles s'enfuient aussi bien qu'elles attaquaient, dès que les gradés sont tués. Que restera-t-il, si tu commences à ne pas croire ? Tu aperçois d'un regard cet immense édifice, qui vacille par ton doute. Aussi ton rire s'arrête net et fait place à un sérieux incroyable, qui me gagne moi-même. »
    <p.685-686>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Les guerres sont peut-être premièrement un remède à l'ennui ; on expliquerait ainsi que ceux qui sont les plus disposés à accepter la guerre, sinon à la vouloir, sont souvent ceux qui ont le plus à perdre. La crainte de mourir est une pensée d'oisif, aussitôt effacée par une action pressante, si dangereuse qu'elle soit. Une bataille est sans doute une des circonstances où l'on pense le moins à la mort. D'où ce paradoxe : mieux on remplit sa vie, moins on craint de la perdre. »
    <29 janvier 1909 p.50>

    « [...] le pur système de la force se détruit dès qu'il s'avoue. Toutes les puissances furent trahies dans l'histoire ; on les trahit dès qu'on les croit faibles ; dès qu'elles le sont, la trahison est faite. Voyez la chute de Napoléon ou la mort de Wallenstein. Ces capitaines comptaient encore sur l'amitié ; ils avaient bien tort. La force tue tout ce qui n'est pas elle. Chacun gouverne alors pour soi-même autant qu'il peut. Toutefois c'est une morale qu'on ne s'est jamais avisé d'enseigner aux enfants. Peut-on enseigner, de la part du tyran, que chacun a le droit de tuer le tyran, pourvu qu'il y arrive ? »
    <20 juillet 1935 p.1277>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Dans cette terrible guerre moderne, il n'y a plus cette sélection des anciens combats, où souvent l'homme vigoureux, intrépide, maître de lui-même avait quelques chances de revenir. Ainsi, dans L'Iliade, il paraît naturel que les plus forts et les plus courageux soient invincibles, ou tout au moins durent plus longtemps que les autres. Ulysse revient dans sa patrie. Mais, dans nos guerres, lorsqu'il s'agit d'enlever une position sous le feu, le plus vif et le plus noble des hommes marche à une mort certaine ; il ouvre le chemin, mais il tombe avant le triomphe ; car le courage ne peut rien contre la balle ou l'obus. La guerre n'est plus une épreuve pour les héros, mais un massacre des héros. On fait la guerre afin d'être digne de la paix ; mais les plus dignes n'y sont plus quand on fait la paix. »
    <3 août 1914 p.363>

    « Le malheur est que la guerre est la seule action politique qui soit faite virilement. Tout ce que l'on fait pour la paix, on le veut faire couché ou abrité. Il y avait des risques à occuper la Ruhr. Il y a des risques à déclarer la paix ; on ne le fait point. Ainsi la partie n'est pas égale. L'homme fait la guerre par liberté, mais il attend la paix ; il voudrait que la paix se fit toute seule. Qui prendra le militaire pour modèle ? Qui osera faire la paix comme on fait la guerre ? »
    <15 juin 1924 p.630>

  • Georges BERNANOS / La Grande Peur des bien-pensants (1931) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Nul homme capable de pitié n'aurait le triste courage de cacher à la jeunesse de notre pays une vérité désormais trop évidente, qui la vise entre les deux yeux ainsi que la bouche noire d'un browning : la guerre est l'état normal, naturel, nécessaire, d'une société qui se flatte de ne devoir absolument rien aux expériences du passé, s'organise pour suivre pas à pas la science dans ses perpétuelle transformations. La loi de ce monde sera la plus dure des lois biologiques, celle de la concurrence vitale. Il se condamne à détruire sans cesse sous peine de fixation, d'arrêt, c'est-à-dire de mort. D'ailleurs toute destruction est légitime, puisqu'elle ouvre la voie au progrès, coupe à l'humanité en marche le chemin de la retraite. »
    <p.336>

  • Georges BERNANOS / Les Enfants humiliés (1940) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Qu'une guerre soit réellement une juste guerre, nul, je pense, ne saurait l'affirmer avant la paix. Ce sont les paix justes qui font les guerres justes. »
    <p.838>

  • Georges BERNANOS / Le Chemin de la Croix-des-Âmes (1948) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « Alexandre Dumas fils disait jadis que les affaires, c'est l'argent des autres. L'expérience des guerres modernes nous autorise à modifier un peu cette maxime : les affaires, c'est le sang des hommes. »
    <mai 1944, p.619>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Mémoires de Clemenceau. Il me racontait chez Mme de W. : "J'ai eu dans mon cabinet deux hommes entre lesquels choisir : un défaitiste et un fou. Pétain et Foch. J'ai choisi le fou." »
    <17 avril 1942, p.89>

    « Le général Clapier déclare : "Mon arme secrète, c'est la fuite."
    Du général Clapier : "Ma femme, à l'autre guerre, me répétait chaque jour : "À Berlin, à Berlin." Si je l'avais écoutée, je serais maintenant dans de beaux draps."
    "Un général ne doit jamais se rendre. Même à l'évidence."
    "J'ai entendu à la radio parler de la générale d'Andromaque. Je ne connais aucune générale de ce nom. C'est une fumisterie. Qu'on l'interdise !" »
    <19 juin 1944, p.521>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Turenne, dans ses lettres, lorsqu'il s'agit d'une victoire, dit : "Nous l'avons remportée", et lorsqu'il s'agit d'une défaite : "J'ai été battu." »
    <Carnet XXIV p.1096>

  • Jean-François REVEL / Contrecensures / Robert Laffont - Bouquins 1997

    « ... l'avez- vous remarqué ? ce sont toujours Pétain ou Foch qui gagnent les guerres et ce sont toujours les Français qui les perdent. »
    <p.560>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « La guerre, ça commence toujours par des heures héroïques... Et ça finit par des minutes de silence... »
    <p.62>

  • Pierre DAC / Arrière-pensées - Maximes inédites / Le cherche midi éditeur 1998

    « Si mourir pour la patrie est le sort le plus beau, vivre pour soi est le plus digne d'envie. »
    <p.135>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « La guerre ne laisse aux survivants que des cimetières à se partager. »
    <p.108>

    « Chacun sait que les armes de dissuasion ne sont efficaces que si l'on ne s'en sert pas. »
    <p.116>

  • Emil CIORAN / Des larmes et des saints (1937) / OEuvres / Quarto Gallimard 1995

    « De tous les hommes, le héros est celui qui pense le moins à la mort. Pourtant, nul n'y aspire, d'une façon inconsciente, il est vrai, autant que lui. Ce paradoxe définit sa condition : volupté de mourir, sans le sentiment de la mort. »
    <p.314>

  • François FURET / Le passé d'une illusion / Robert Laffont - Calmann-Lévy 1995

    Conséquences de la première guerre mondiale :
    « Fils de la guerre, bolchevisme et fascisme tiennent d'elle ce qu'ils ont d'élémentaire. Ils transportent dans la politique l'apprentissage reçu dans les tranchées : l'habitude de la violence, la simplicité des passions extrêmes, la soumission de l'individu au collectif, enfin l'amertume des sacrifices inutiles ou trahis. Car c'est dans les pays vaincus sur le champ de bataille ou frustrés par les négociations de paix que ces sentiments trouvent par excellence leur terreau. »
    <p.197>

  • Théodore MONOD / Et si l'aventure humaine devait échouer / Grasset & Fasquelle 2000

    « Avec leur dicton Si vis pacem, para bellum, les pauvres Romains ont, en réalité, fait la guerre durant deux siècles et demi.
    La véritable maxime, celle que les hommes devront adopter demain, s'ils ne veulent pas risquer de disparaître, est : Si vis pacem, para pacem. »
    <p.93>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Tous les grands conquérants ont été contre les guerres, Ils se dépêchaient de gagner pour en finir plus vite. Napoléon n'a jamais tenu qu'à la victoire. Clausewitz le prouve, les faits le confirment, personne ne le met plus en doute. Il paraît même que plusieurs généraux commenceraient à penser ainsi. »
    <313 - 20 janvier 1959 p.714>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Quand les rois veulent vivre en paix, ils prennent un nom de guerre. »
    <31 août 1968, p.43>

    « On trouve tout naturel que les républicains du temps de Napoléon III aient souhaité, en 1870, la défaite de la France ; alors, pourquoi trouver honteux que Maurras, en 1940, ait souhaité la défaite de la République ? »
    <16 décembre 1969, p.329>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « La guerre donne de l'avancement à ceux qui ne reculent pas. »
    <p.77>

    « Cinquante ans sans guerre c'est long. Pas pour les militaires qui préfèrent mourir dans leur lit mais pour les industriels et pour les maçons. »
    <p.139>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Morale de l'histoire : les ennemis de nos ennemis sont nos amis... jusqu'à la disparition de l'ennemi. »
    <Ceausescu - p.107>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ HABITUDE ]

Corrélats : habitude suggestion

HABITUDE

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « On raconte que Platon, voyant quelqu'un qui jouait aux dés, lui fit des reproches. Ce dernier répondit qu'il jouait pour peu de chose. "Mais l'habitude, répondit Platon, ce n'est pas peu de chose." »
    <III 38 Platon p.419>

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Chassons entièrement les viles habitudes, comme des hommes mauvais qui pendant longtemps nous ont grandement nui. »
    <46 p.215>

  • ÉPICTÈTE / Entretiens / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Toute habitude, toute faculté sont conservées et accrues par les actes correspondants, l'habitude de se promener par la promenade, l'habitude de courir par la course. Si l'on veut être capable de lire ou d'écrire, qu'on lise ou qu'on écrive. Si vous cessez de lire trente jours de suite, si vous faites autre chose, vous verrez ce qui arrivera. Restez couché dix jours, levez-vous et essayez de faire une promenade un peu longue, vous verrez combien vos jambes sont lâches. En général, si vous voulez créer quelque habitude, pratiquez ; si vous voulez ne plus l'avoir, cessez de pratiquer et habituez-vous plutôt à une autre pratique qui remplace la première. Il en est ainsi dans les choses de l'âme : lorsque vous vous mettez en colère, sachez bien que non seulement c'est un mal qui vous arrive actuellement, mais que vous avez accru votre disposition à la colère et que vous avez jeté des broussailles sur le feu. Lorsque vous succombez à quelqu'un dans le commerce charnel, ne pensez pas qu'il y ait là une unique défaite, pensez que vous avez entretenu et accru votre incontinence. Il est impossible que les actes correspondants ne fassent pas naître des habitudes et des dispositions, si elles n'existaient pas auparavant ou, sinon, ne les augmentent et ne les renforcent. »
    <II xviii p.929>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « Rien de plus absurde que de violenter les habitudes, sous prétexte de servir les intérêts. Le premier des intérêts, c'est d'être heureux, et les habitudes forment une partie essentielle du bonheur. »
    <p.121>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Chaque fois qu'on perd une habitude, il semble qu'on perde quelque chose de la vie. Et dans le fait la vie n'est que la plus grande et la plus longue de nos habitudes. »
    <p.112>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Habitude. - Toute habitude rend notre main plus spirituelle et notre esprit plus malhabile. »
    <247 p.159>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Tout homme tend à devenir machine. Habitude, méthode, maîtrise, enfin - cela veut dire machine. »
    <Psychologie p.885>

Corrélats : habitude suggestion


BRIBES [ HAINE ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

HAINE

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « La haine est bonne ; la haine est réconfortante. Celui qui n'a pas senti la haine ne sait pas combien cela rend la vie meilleure et fière. À défaut de haine, il faut avoir beaucoup de mépris. »
    <novembre 1899, p.95>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « C'est peut-être parce que le chardon pique qu'il ne craint pas la sécheresse. Il ne faut pas être trop indulgent : un peu de haine protège. »
    <5 juillet 1905 p.774>

  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « Quand on a une dent contre quelqu'un, il est inutile de mâcher ses mots. »
    <p.57>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ HASARD ]

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur

HASARD

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « La fortune ne nous fait ny bien ny mal : elle nous en offre seulement la matiere et la semence, laquelle nostre ame, plus puissante qu'elle, tourne et applique comme il luy plait, seule cause et maistresse de sa condition heureuse ou malheureuse. »
    <t.1 p.67 livre I chap.XIV>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Il n'y a point d'accidents si malheureux dont les habiles gens ne tirent quelque avantage, ni de si heureux que les imprudents ne puissent tourner à leur préjudice. »
    <M 59 p.20>

    « La fortune ne paraît jamais si aveugle qu'à ceux à qui elle ne fait pas de bien. »
    <M 391 p.92>

    « Il faut gouverner la fortune comme la santé : en jouir quand elle est bonne, prendre patience quand elle est mauvaise, et ne faire jamais de grands remèdes sans un extrême besoin. »
    <M 392 p.92>

    « Dans les grandes affaires on doit moins s'appliquer à faire naître des occasions qu'à profiter de celles qui se présentent. »
    <M 453 p.103>

    « Pour être un grand homme, il faut savoir profiter de toute sa fortune. »
    <M 343 p.82>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Il y a peut-être plus d'hommes qui ont manqué aux occasions, qu'il n'y en a à qui les occasions ont manqué. »
    <LXXI p.57>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    Le hasard dans l'histoire :
    « Il est incontestable qu'il faut faire dans l'histoire une large part à la force, au caprice, et même à ce qu'on peut appeler le hasard, c'est-à-dire à ce qui n'a pas de cause morale proportionnée à l'effet. »
    <p.95>

  • Joseph BERTRAND / Calcul des probabilités / Gauthier-Villars 1889 [BnF]

    « Le hasard a des caprices, jamais on ne lui vit d'habitudes. »
    <Préface p.xiv>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Le pouvoir de la fortune n'est reconnu que par les malheureux ; car ceux qui ont réussi attribuent leur succès à leur prudence et à leurs mérites. »
    <p.575>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Les négateurs du hasard. - Nul vainqueur ne croit au hasard. »
    <258 p.161>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Le hasard.
    Le hasard n'a pas de Commandements. Il peut tout, il veut tout et il fait tout, mais il ne s'oppose à rien, ne défend rien. Essayez de dire : Le hasard n'a pas voulu, le hasard n'a pas permis, le hasard est offensé, le hasard punit, vous n'y parviendrez jamais. Avec lui pas de transgression possible, pas de péché. Quand on fait la noce, c'est assez amusant, je ne dis pas non, mais, à la longue, c'est exaspérant... »
    <p.137>

  • Léon BLOY / Le mendiant ingrat / Journal I / Robert Laffont - Bouquins 1999

    « Il n'y a pas de hasard, parce que le hasard est la Providence des imbéciles, et la Justice veut que les imbéciles soient sans Providence. »
    <7 mars 1894, p.78>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « L'homme a appelé Hasard la cause de toutes les surprises, la divinité sans visage qui préside à tous les espoirs insensés, à toutes les craintes sans mesure, qui déjoue les calculs les plus soigneux, qui change les imprudences en décisions heureuses, les plus grands hommes en jouets, les dés et les monnaies en oracles ; qui fait les batailles comparables à des parties...
    Le Hasard ne se peut regarder fixement. »
    <Temps, p.1305>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Un homme tirait au sort toutes ses décisions. Il ne lui arriva pas plus de mal qu'aux autres qui réfléchissent. »
    <p.505>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Quand un artiste dit qu'on ne lui a pas donné sa chance, il devrait aussi compter le nombre de fois où la chance s'est déplacée pour rien. »
    <p.139>

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur


BRIBES [ HIÉRARCHIE ]

Corrélats : justice loi ordre hiérarchie

HIÉRARCHIE

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Nous pouvons paraître grands dans un emploi au-dessous de notre mérite, mais nous paraissons souvent petits dans un emploi plus grand que nous. »
    <M 419 p.97>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Je crois pouvoir dire d'un poste éminent et délicat qu'on y monte plus aisément qu'on ne s'y conserve. »
    <p.225 VII (33)>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « En général, on exige trop de talents pour les petits emplois, et on en exige trop peu pour les grands. »
    <CCXLI p.130>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Il faut mettre de petits hommes dans les petits emplois : ils y travaillent de génie et avec amour-propre ; loin de mépriser leurs fonctions subalternes, ils s'en honorent. Il y en a qui aiment à faire distribuer de la paille, à mettre en prison un soldat qui n'a pas bien mis sa cravate, ou à donner des coups de canne à l'exercice ; ils sont rogues, suffisants, altiers, et tout contents de leur petit poste ; un homme de plus grand mérite se trouverait humilié de ce qui fait leur joie, et négligerait peut-être son devoir. »
    <695 p.689>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « La familiarité irrite chez un supérieur, parce qu'on ne peut la lui rendre. »
    <182 p.629>

  • Anatole FRANCE / Le Mannequin d'osier (1897) / Au tournant du siècle / Omnibus 2000

    « Il faut prendre garde de ne pas diminuer la prérogative des chefs armés, comme le fit, dans une circulaire récente, un ministre de la Guerre civil et plein de civilité, urbain et plein d'urbanité, honnête homme qui, pénétré de la dignité du citoyen militaire, prescrivit aux officiers et aux sous-officiers de ne pas tutoyer leurs hommes, sans s'apercevoir que le mépris de l'inférieur est un grand principe d'émulation et le fondement de la hiérarchie. »
    <1, p.132>

  • Eugène de MIRECOURT / Ledru-Rollin / Les contemporains / Gustave Havard, Paris 1859

    « La destinée de cet homme [Ledru-Rollin] devait forcément aboutir au ridicule.
    Un jour, le flot populaire traverse la rue, et le grand meneur cède aux premiers braillards qui l'acclament.
    On l'entraîne ; on le jette dans le guêpier d'une Convention pour rire, et ce dictateur avorté se console avec ce mot qui le peint de pied en cap : "- Eh ! je suis leur chef, il fallait bien les suivre !" »
    <p.11>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Un chef est un homme qui a besoin des autres. »
    <p.900>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Dès que l'on met deux hommes ensemble sur le même territoire gratifiant, il y a toujours eu jusqu'ici un exploiteur et un exploité, un maître et un esclave, un heureux et un malheureux, et je ne vois pas d'autre façon de mettre fin à cet état de choses que d'expliquer à l'un et à l'autre pourquoi il en a toujours été ainsi. Comment peut-on agir sur un mécanisme si on en ignore le fonctionnement ? Mais, évidemment, ceux qui profitent de cette ignorance, sous tous les régimes, ne sont pas prêts à permettre la diffusion de cette connaissance. Surtout que le déficit informationnel, l'ignorance, sont facteurs d'angoisse et que ceux qui en souffrent sont plus tentés de faire confiance à ceux qui disent qu'ils savent, se prétendent compétents, et les paternalisent, que de faire eux-mêmes l'effort de longue haleine de s'informer. »
    <p.100>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Un chef, c'est un type qui a une mentalité d'employé mais qui ne veut pas le rester. »
    <p.129>

Corrélats : justice loi ordre hiérarchie


BRIBES [ HISTOIRE ]

Corrélats : histoire mémoire réputation

HISTOIRE

  • PLUTARQUE / Les Vies des hommes illustres I / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Voilà pourquoi il est, à mon avis, bien difficile et malaisé d'avoir entière connaissance de la vérité des choses anciennes par les monuments des historiens, attendu que les successeurs ont la longueur du temps qui leur brouille et offusque la nette intelligence des affaires ; et l'histoire qui est écrite du vivant des hommes dont elle parle, et du temps des choses dont elle fait mention, quelquefois par haine et par envie, et quelquefois par faveur ou par flatterie, déguise et corrompt la vérité. »
    <Vie de Périclès, XXX p.351>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « L'histoire est bonne à oublier ; c'est pour cela qu'elle est bonne à savoir. »
    <12 novembre 1793 t.1 p.149>

    « L'histoire (a très bien dit quelqu'un) est encore plus propre à nous donner de la patience que de la prévoyance. »
    <2 mai 1797 t.1 p.212>

    « L'histoire ancienne, ce miroir où l'on aime à voir le temps présent représenté. »
    <12 mars 1803 t.1 p.520>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Écrire l'histoire est une manière de se débarrasser du passé. »
    <p.37>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « L'histoire moderne s'écrit avec des préjugés, l'histoire ancienne avec des ciseaux. »
    <p.218>

  • Anatole FRANCE / Les opinions de M. Jérôme Coignard (1893) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1987

    « Qu'est-ce que l'histoire ? Un recueil de contes moraux ou bien un mélange éloquent de narrations et de harangues, selon que l'historien est philosophe ou rhéteur. Il s'y peut trouver de beaux morceaux d'éloquence, mais l'on n'y doit point chercher la vérité, parce que la vérité consiste à montrer les rapports nécessaires des choses et que l'historien ne saurait établir ces rapports, faute de pouvoir suivre la chaîne des effets et des causes. Considérez que chaque fois que la cause d'un fait historique est dans un fait qui n'est point historique, l'histoire ne la voit point. Et comme les faits historiques sont liés étroitement aux faits qui ne sont pas historiques, il en résulte que les événements ne s'enchaînent point naturellement dans les histoires, mais qu'ils y sont liés les uns aux autres par de purs artifices de rhétorique. Et remarquez encore que la distinction entre les faits qui entrent dans l'histoire et les faits qui n'y entrent point est tout à fait arbitraire. Il en résulte que, loin d'être une science, l'histoire est condamnée, par un vice de nature, au vague du mensonge. Il lui manquera toujours la suite et la continuité sans lesquelles il n'est point de connaissance véritable. Aussi bien voyez-vous qu'on ne peut tirer des annales d'un peuple aucun pronostic pour son avenir. Or, le propre des sciences est d'être prophétiques, comme il se voit par les tables où les lunaisons, les marées et les éclipses se trouvent calculées à l'avance, tandis que les révolutions et les guerres échappent au calcul. »
    <p.299>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « L'Histoire se déroule en dehors de la raison et souvent même contre la raison.
    Si beaucoup d'événements restent incompris, c'est qu'on leur suppose des causes rationnelles. »
    <p.239>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Que nous fait César traversant le Rubicon ? Ce sont des reliques, que la vieille histoire ! Mais l'adultère de Mme de Sully, voilà ce qui est de mon humanité, de mon temps, voilà qui me touche. Ces sont là les mémoires, les souvenirs qui font tressaillir. Il faut, pour s'intéresser au passé, qu'il vous revienne dans le coeur et jusque dans les sens. Le passé qui ne revient que dans l'esprit est un passé mort. »
    <19 septembre 1861 p.734>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Il n'y a que deux grands courants dans l'histoire de l'humanité : la bassesse qui fait les conservateurs et l'envie qui fait les révolutionnaires. »
    <12 juillet 1867 p.93>

    « L'histoire est le plus grand bréviaire du découragement : on n'y rencontre que des coquins ou d'honnêtes imbéciles. »
    <18 février 1878 p.769>

  • Gustave LE BON / Psychologie des foules (1895) / PUF 1963

    « Les traités de logique font rentrer l'unanimité de nombreux témoins dans la catégorie des preuves les plus probantes de l'exactitude d'un fait. Mais ce que nous savons de la psychologie des foules montre combien ils s'illusionnent sur ce point. Les événements les plus douteux sont certainement ceux qui ont été observés par le plus grand nombre de personnes. Dire qu'un fait a été simultanément constaté par des milliers de témoins, c'est dire que le fait réel est en général fort différent du récit adopté.
    Il découle clairement de ce qui précède qu'on doit considérer les livres d'histoire comme des ouvrages d'imagination pure. Ce sont des récits fantaisistes de faits mal observés, accompagnés d'explications forgées après coup. »
    <p.24>

  • Rémy de GOURMONT / Épilogues (1) / Mercure de France 1921

    « Contrairement à la consolante croyance, la vérité ne se fait jamais jour ; une erreur entrée dans le domaine public n'en sort jamais ; les opinions se transmettent, héréditairement, comme des terrains : on y bâtit : cela finit par faire une ville : cela finit par faire l'histoire. Les réhabilitations sont aussi inutiles que les diffamations posthumes. »
    <novembre 1897, p.169>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « On imagine mal un historien en train de faire l'amour. Voué par vocation à raconter les événements des autres, comment en aurait-il lui-même ? »
    <Carnet XXI p.1043>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Dans l'histoire, les personnages qui n'ont pas eu la tête coupée, et les personnages qui n'ont pas fait couper de têtes disparaissent sans laisser de traces.
    Il faut être victime ou bourreau, ou sans aucune importance.
    Si Richelieu n'eût pas usé de la hache, Robespierre, de la guillotine, l'un serait moindre, l'autre totalement effacé. Tout ceci est d'un mauvais exemple. »
    <p.837>

    « "Les peuples heureux n'ont pas d'histoire. "
    D'où s'infère que la suppression de l'histoire ferait les peuples plus heureux.
    Le moindre regard sur les événements de ce monde retrouve cette même conclusion. L'oubli est le bienfait que veut corrompre l'histoire.
    Rien dans l'histoire n'est pour enseigner aux humains la possibilité de vivre en paix. L'enseignement contraire s'en dégage, - et se fait croire. »
    <p.903>

  • Paul VALÉRY / Regards sur le monde actuel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « L'Histoire est le produit le plus dangereux que la chimie de l'intellect ait élaboré. Ses propriétés sont bien connues. Il fait rêver, il enivre les peuples, leur engendre de faux souvenirs, exagère leurs réflexes, entretient leurs vieilles plaies, les tourmente dans leur repos, les conduit au délire des grandeurs ou à celui de la persécution, et rend les nations amères, superbes, insupportables et vaines.
    L'Histoire justifie ce que l'on veut. Elle n'enseigne rigoureusement rien, car elle contient tout, et donne des exemples de tout. »
    <p.935>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Si les violents pouvaient être intelligents, ils auraient tout, ils pourraient tout. Mais comme il faut choisir, et parce que le recours à la force rend stupide, il y a beau temps que les violents sont menés par les négociateurs ; les replis, les détours, les hésitations, les atermoiements, au cours de cette victoire inévitable de ceux qui savent composer, c'est ce qui fait le tissu de l'histoire. »
    <1 août 1934 p.1214>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Je sais bien que certains prétendent que le stalinisme a été prévu. Mais, alors, pourquoi n'a-t-il pas été évité ? Le danger de l'histoire, c'est de faire croire après coup à une causalité linéaire qui n'existe jamais. »
    <p.164>

Corrélats : histoire mémoire réputation


BRIBES [ HOMME ]

Corrélats : homme femme enfants animaux nature écologie

HOMME

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « Platon avait défini l'homme comme un animal bipède sans plume et la définition avait du succès ; Diogène pluma un coq et l'amena à l'école de Platon. "Voilà, dit-il, l'homme de Platon !" D'où l'ajout que fit Platon à sa définition : "et qui a des ongles plats". »
    <VI 40 Diogène p.718>

  • PLATON / OEuvres complètes II / Bibliothèque de la Pléiade / nrf Gallimard 1950

    « 121. HOMME : animal dépourvu d'ailes, bipède, dont les ongles sont plats ; celui qui, seul de tous les êtres, est apte à recevoir une connaissance, laquelle est de forme rationnelle. »
    <Définitions p.1399>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « L'homme n'est qu'un roseau, le plus faible de la nature ; mais c'est un roseau pensant. Il ne faut pas que l'univers entier s'arme pour l'écraser : une vapeur, une goutte d'eau, suffit pour le tuer. Mais, quand l'univers l'écraserait, l'homme serait encore plus noble que ce qui le tue, puisqu'il sait qu'il meurt, et l'avantage que l'univers a sur lui, l'univers n'en sait rien. »
    <264 p.1156>

    « Car enfin qu'est-ce que l'homme dans la nature ? Un néant à l'égard de l'infini, un tout à l'égard du néant, un milieu entre rien et tout. Infiniment éloigné de comprendre les extrêmes, la fin des choses et leur principe sont pour lui invinciblement cachés dans un secret impénétrable, également incapable de voir le néant d'où il est tiré, et l'infini où il est englouti. »
    <84 p.1106>

    « Le silence éternel de ces espaces infinis m'effraie. »
    <91 p.1113>

    « L'homme n'est ni ange ni bête, et le malheur veut que qui veut faire l'ange fait la bête. »
    <329 p.1170>

  • VOLTAIRE / Lettres Philosophiques / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Qui veut détruire les passions au lieu de les régler veut faire l'ange. »
    <p.131>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Roseau - Avouez que serait totalement stupide celui qui définirait le roseau comme un homme qui ne pense pas. »
    <p.599>

  • Thomas HOBBES / Léviathan (1651) / Dalloz 1999

    « La valeur ou l'importance d'un homme, c'est comme pour tout autre objet, son prix, c'est-à-dire ce qu'on donnerait pour disposer de son pouvoir : aussi n'est-ce pas une grandeur absolue, mais quelque chose qui dépend du besoin et du jugement d'autrui. Un habile général est d'un grand prix quand la guerre est là, ou qu'elle menace ; mais il n'en va pas de même en temps de paix. Un juge érudit et incorruptible est chose très importante en temps de paix, mais pas autant en guerre. Comme pour les autres choses, de même en ce qui concerne les hommes, ce n'est pas le vendeur, mais l'acheteur, qui détermine le prix. Un homme peut bien (et c'est le cas de la plupart) s'attribuer la plus haute valeur possible : sa vraie valeur, cependant, n'excède pas l'estime que les autres en font. »
    <Partie I ch.x Du pouvoir, de l'importance, de la dignité, de l'honneur et de la qualification. p.83>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Ne nous emportons point contre les hommes en voyant leur dureté, leur ingratitude, leur injustice, leur fierté, l'amour d'eux-mêmes, et l'oubli des autres : ils sont ainsi faits, c'est leur nature, c'est ne pouvoir supporter que la pierre tombe ou que le feu s'élève. »
    <p.289 XII (1)>

  • MARIVAUX / L'Indigent philosophe (1727) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « Un homme, c'est cette créature avec qui vous voudriez toujours avoir affaire, que vous voudriez trouver partout, quoique vous ne vouliez jamais lui ressembler. »
    <p.309>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « Boire sans soif et faire l'amour en tout temps, madame, il n'y a que ça qui nous distingue des autres bêtes. »
    <Acte II scène XXI p.139>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Les hommes sont comme les chiffres, qui n'acquièrent de valeur que par leur position. »
    <225 p.263>

  • Alphonse de LAMARTINE / Méditations poétiques (1820) / OEuvres poétiques complètes / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Borné dans sa nature, infini dans ses voeux,
    L'homme est un dieu tombé qui se souvient des cieux ; »
    <L'homme, p.6>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Définition de l'homme : Une intelligence servie par des organes. »
    <Part.3 Ch.V p.149>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « L'homme est une intelligence contrariée par des organes. »
    <p.27>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Que l'homme soit la plus noble des créatures, voilà qui se laisse aussi prouver par le fait qu'aucune autre ne lui a contesté cette affirmation. »
    <D 331 p.219>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Contre-épreuve, négatif, d'une phrase illustre :
    Le vacarme intermittent des petits coins où nous vivons nous rassure. »
    <p.696>

    « Les hommes se distinguent par ce qu'ils montrent et se ressemblent par ce qu'ils cachent. »
    <p.781>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « L'homme, disait M..., est un sot animal, si j'en juge par moi. »
    <1087 p.287>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Pour connaître l'homme, il suffit de s'étudier soi-même ; pour connaître les hommes, il faut les pratiquer.
    Je connais très peu les hommes. Mes études ont été sur l'homme. »
    <1810 p.578>

  • Sören KIERKEGAARD / Ou bien... Ou bien... (1843) / Tel 85 Gallimard 1943

    « La dignité humaine, en vérité, est reconnue dans la nature ; lorsqu'on veut éloigner les oiseaux des arbres, on dispose quelque chose qui ressemble à un homme et, même lointaine, cette ressemblance de l'épouvantail avec un homme suffit à inspirer le respect. »
    <Diapsalmata, p.25>

  • Roger ALEXANDRE / Les mots qui restent / Paris, Émile Bouillon 1901 [BnF]

    « Tout homme a dans son coeur un cochon qui sommeille.
    Dans le Figaro du 15 janvier 1879, M. Philippe Gille publiait quelques notes tirées du carnet du sculpteur Auguste Préault, mort peu de jours auparavant, qui avait collaboré au journal de Villemessant.
    Au nombre de ces pensées se trouve le fameux vers-axiome.
    On l'a souvent attribué à Charles Monselet et à Baudelaire. »
    <p.39>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « La plus grande force humaine c'est le mépris de l'espèce. »
    <Cinquante pensées noires, p.110>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La femme est un roseau dépensant. »
    <16 décembre 1904 p.745>

    « Bêtise humaine. "Humaine" est de trop : il n'y a que les hommes qui soient bêtes. »
    <21 mai 1898 p.383>

    « L'homme est un animal qui a la faculté de penser quelque fois à la mort. »
    <23 juillet 1898 p.390>

    « L'homme, ce condamné à mort. »
    <17 décembre 1901 p.562>

    « Je sais enfin ce qui distingue l'homme de la bête : ce sont les ennuis d'argent. »
    <16 décembre 1904 p.744>

    « Le singe : un homme qui n'a pas réussi. »
    <18 août 1905 p.780>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    À propos de Clémenceau :
    « Il a toujours profondément méprisé la nature humaine, en raison même de l'échantillon que lui renvoyait son miroir. »
    <p.22>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « L'homme n'est que poussière. C'est dire l'importance du plumeau. »
    <493- 14 août 1962 p.70>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « L'homme commence par être un tube digestif, ensuite un sexe, parfois un cerveau. »
    <p.52>

  • André COMTE-SPONVILLE / L'amour la solitude / Ed. Paroles d'Aube 1996

    « Ce qui est naturel en l'homme n'est pas humain ; ce qui est humain n'est pas naturel. Ou plus exactement, il faut distinguer l'humanité biologique (la filiation selon la chair : la nature de l'homme) et l'humanité historique (la filiation selon l'esprit : la culture). La première, que transmet l'hérédité, suffit à me donner des droits ; mais seule la seconde, que transmet l'éducation, me donne des devoirs - à commencer par celui de respecter la première ! »
    <p.33>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Je m'étonne de trouver dans le dictionnaire les mots "modeste" et "modestie". Rien dans le comportement de l'homme n'est modeste puisqu'il se situe lui-même en tête de toutes les espèces, ne cesse d'admirer le chemin parcouru depuis le cousin Néandertal et s'attribue la même image que le Dieu qu'il remercie de l'avoir ainsi fait.
    Pas de quoi être fier : nous sommes les "beaufs" de la création, les parvenus du système solaire, les nouveaux riches du cosmos. »
    <p.233>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « Rien d'inhumain qui ne soit humain. »
    <p.74>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « Si l'homme est un loup pour l'homme, on est tous des loups, alors c'est quoi le problème ? »
    <p.918>

Corrélats : homme femme enfants animaux nature écologie


BRIBES [ HONTE ]

Corrélats : peur honte hypocrisie inquiétude confiance

HONTE

  • ÉPICTÈTE / Entretiens / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Il est des maux dont on convient facilement, d'autres non. On ne conviendra jamais qu'on est privé de bon sens ou d'intelligence ; tout au contraire on entend tout le monde dire : "Ah ! si j'avais autant de chance que d'intelligence !" On reconnaît facilement qu'on est timide ; on dit : "Je suis un peu timide, je l'avoue ; mais d'ailleurs, tu ne me trouveras pas sot". On ne conviendra pas facilement que l'on n'est pas maître de soi, et pas du tout qu'on est injuste, jaloux ou curieux ; mais on convient en général qu'on est accessible à la pitié. Quelle en est la cause ? La principale, c'est la contradiction et la confusion dans nos idées sur le bien et le mal : mais la cause est différente selon les hommes en général, on n'avoue pas que l'on est ce que l'on imagine qu'il est honteux d'être. »
    <II xxi p.941>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Nous aurions souvent honte de nos plus belles actions si le monde voyait tous les motifs qui les produisent. »
    <M 409 p.96>

  • Madame de SABLÉ / Maximes (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « La honte qu'on a de se voir louer sans fondement donne souvent sujet de faire des choses qu'on n'aurait jamais faites sans cela. »
    <70 p.254>

  • Madame de LAMBERT / Avis d'une mère à sa fille / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « La honte est un orgueil secret, et l'orgueil est une erreur sur ce que l'on vaut, et une injustice sur ce que l'on veut paraître aux autres. »
    <p.94>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Peut-on rougir de honte dans l'obscurité ? Je crois que l'on peut pâlir d'épouvante dans le noir, mais point y rougir. Ainsi, l'on pâlit à cause de soi, mais l'on rougit à cause d'autrui. - Le problème de savoir si les femmes rougissent dans l'obscurité est une épineuse question, au moins l'une de celles qu'on ne met que difficilement en lumière. »
    <K 115 p.498>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Un peu de honte est vite passée, et nous épargne parfois beaucoup de misère. On raconte des hirondelles de Laponie que, par crainte du froid, elles passent l'hiver plongées dans la vase. »
    <181 p.183>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Tout ce qui est déshonoré se porte bien. »
    <Carnet XIX p.985>

    « Saint-Just : "Les circonstances ne sont difficiles que pour ceux qui reculent devant le tombeau." On pourrait dire aussi : "Les circonstances ne sont difficiles que pour ceux qui reculent devant la honte." Quelle force n'aurait pas celui qui penserait sincèrement : "La honte ? Ce mot là n'existe pas pour moi !" »
    <Carnet XXXI p.1197>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « On n'a jamais "toute honte bue". Il y en a donc toujours au fond du verre ? »
    <4 juillet 1968, p.24>

Corrélats : peur honte hypocrisie inquiétude confiance


BRIBES [ HUMANISME ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

HUMANISME

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Prends garde de ne pas avoir, à l'égard des misanthropes, les sentiments que les misanthropes ont à l'égard des hommes. »
    <VII (65) p.1198>

    « Les hommes sont faits les uns pour les autres. Donc instruis-les ou supporte-les. »
    <VIII (59) p.1211>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Il se peut que tout le développement humain n'ait pas plus de conséquence que la mousse ou le lichen dont s'entoure toute surface humectée. Pour nous, cependant, l'histoire de l'homme garde sa primauté, puisque l'humanité seule, autant que nous savons, crée la conscience de l'univers. »
    <p.72>

    « Ma conviction intime est que la religion de l'avenir sera le pur humanisme, c'est-à-dire le culte de tout ce qui est de l'homme, la vie entière sanctifiée et élevée à une valeur morale. »
    <p.160>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « Chaque peuple se répète qu'il est le plus puissant et le plus courageux de la terre, qu'il est "à la tête" de l'humanité. Malheureusement, l'humanité est une espèce de bête ronde avec des têtes tout autour. »
    <15 mai 1901, p.922>

  • Léon DAUDET / Le stupide XIXe siècle (1922) / Souvenirs et polémiques / Robert Laffont - Bouquins 1992

    « [...] rien n'est humain comme l'humanisme. Mais rien n'est inhumain comme l'humanitarisme. »
    <p.1273>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « L'humanisme a pour fin la liberté dans le sens plein du mot, laquelle dépend avant tout d'un jugement hardi contre les apparences et prestiges. Et l'humanisme s'accorde au socialisme, autant que l'extrême inégalité des biens entraîne l'ignorance et l'abrutissement des pauvres, et par là fortifie les pouvoirs. Mais il dépasse le socialisme lorsqu'il décide que la justice dans les choses n'assure aucune liberté réelle du jugement ni aucune puissance contre les entraînements humains mais au contraire tend à découronner l'homme par la prépondérance accordée aux conditions inférieures du bien-être, ce qui engendre l'ennui socialiste, suprême espoir de l'ambitieux. L'humanisme vise donc toujours à augmenter la puissance réelle en chacun, par la culture la plus étendue, scientifique, esthétique, morale. Et l'humaniste ne connaît de précieux au monde que la culture humaine, par les oeuvres éminentes de tous les temps, en tous, d'après cette idée que la participation réelle à l'humanité l'emporte de loin sur ce qu'on peut attendre des aptitudes de chacun développées seulement au contact des choses et des hommes selon l'empirisme pur. Ici apparaît un genre d'égalité qui vit de respect, et s'accorde avec toutes les différences possibles, sans aucune idolâtrie à l'égard de ce qui est nombre, collection ou troupeau. Individualisme, donc, mais corrigé par cette idée que l'individu reste animal sous la forme humaine sans le culte des grands morts. La force de l'humanisme est dans cette foule immortelle. »
    <p.626>

  • Antoine de SAINT-EXUPÉRY / Terre des hommes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1959

    « Je m'assis en face d'un couple. Entre l'homme et la femme, l'enfant, tant bien que mal, avait fait son creux, et il dormait. Mais il se retourna dans son sommeil, et son visage m'apparut sous la veilleuse. Ah ! quel adorable visage ! Il était né de ce couple-là une sorte de fruit doré. Il était né de ces lourdes hardes cette réussite de charme et de grâce. Je me penchai sur ce front lisse, sur cette douce moue des lèvres, et je me dis : voici une belle promesse de la vie. Les petits princes des légendes n'étaient point différents de lui : protégé, entouré, cultivé, que ne saurait-il devenir ! Quand il naît par mutation dans les jardins une rose nouvelle, voilà tous les jardiniers qui s'émeuvent. On isole la rose, on cultive la rose, on la favorise. Mais il n'est point de jardinier pour les hommes. Mozart enfant sera marqué comme les autres par la machine à emboutir. Mozart fera ses plus hautes joies de musique pourrie, dans la puanteur des cafés-concerts. Mozart est condamné.
    Et je regagnai mon wagon. Je me disais : ces gens ne souffrent guère de leur sort. Et ce n'est point la charité ici qui me tourmente. Il ne s'agit point de s'attendrir sur une plaie éternellement rouverte. Ceux qui la portent ne la sentent pas. C'est quelque chose comme l'espèce humaine et non l'individu qui est blessé ici, qui est lésé. Je ne crois guère à la pitié. Ce qui me tourmente, c'est le point de vue du jardinier. Ce qui me tourmente, ce n'est point cette misère, dans laquelle, après tout, on s'installe aussi bien que dans la paresse. Des générations d'Orientaux vivent dans la crasse et s'y plaisent. Ce qui me tourmente, les soupes populaires ne le guérissent point. Ce qui me tourmente, ce ne sont ni ces creux, ni ces bosses, ni cette laideur. C'est un peu, dans chacun de ces hommes, Mozart assassiné. »
    <p.260>

  • Raymond QUENEAU / Journaux (1914-1965) / nrf Gallimard 1996

    « La misanthropie n'est pas mon fort ; c'est trop donner aux autres ; »
    <1927 p.147>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « L'anarchiste, c'est l'homme qui veut le bien de l'humanité envers et contre tous, c'est celui qui refuse de "comprendre", de vivre malgré tout, quand même. Ne confondons jamais l'anarchiste avec le misanthrope. Ils se contrarient totalement. Alors que celui-ci dit non en se retirant, calmant son dépit avec les animaux, la nature ou les livres, celui-là n'entend pas être un vaincu, lutte. Il dit non et oui à la fois, bouscule les murs, dérange les paperasses. L'anarchiste croit en l'homme, c'est à dire en l'avenir. Le misanthrope renonce, s'accepte dernier homme libre parmi les sauvages. »
    <p.42>

  • Pierre DESPROGES / Vivons heureux en attendant la mort / Ed. du Seuil 1983

    « Je vous hais, je hais toute l'humanité.
    Plus je connais les hommes, plus j'aime mon chien.
    Plus je connais les femmes, moins j'aime ma chienne. »
    <p.74>

  • André COMTE-SPONVILLE / Une éducation philosophique / PUF 3e ed 1992

    « Cessons de rêver l'homme, cessons de faire de l'humanisme une religion : ce ne serait qu'un narcissisme généralisé ou hypostasié. L'homme n'est grand que dans la conscience qu'il a de sa misère. Il n'est humain qu'à condition de renoncer à la divinité. L'homme, par exemple, n'est ni maître ni possesseur de la nature : si l'humanisme n'est pas un sous-ensemble de l'écologisme, il ne saurait non plus justifier une quelconque indifférence à l'environnement ou aux autres espèces vivantes. La nature n'est pas Dieu, l'homme n'est pas Dieu : il n'y a pas de Dieu du tout, et c'est en quoi l'humanité est en charge d'elle-même, de la nature et de l'esprit. »
    <p.241>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « La dignité de la personne humaine : dans cette locution et les idées qui l'accompagnent, il entre davantage de vanité d'espèce que d'authentique humanité. »
    <p.51>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ HUMEUR ]

Corrélats : caractère humeur colère curiosité con intelligence

HUMEUR

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (6) / Paris, C.Barbin 1684

    « On doit bien souhaiter d'être d'une humeur commode, quand ce ne serait que pour vivre agréablement avec soi-même. Car lorsqu'on s'abandonne aux caprices de son chagrin, on ne s'en défait pas comme on veut, et on souffre justement ce que l'on fait souffrir aux autres. »
    <Maximes morales, p.116>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'homme du meilleur esprit est inégal, il souffre des accroissements et des diminutions, il entre en verve, mais il en sort : alors, s'il est sage, il parle peu, il n'écrit point, il ne cherche point à imaginer ni à plaire. Chante-t-on avec un rhume ? ne faut-il pas attendre que la voix revienne ? »
    <p.337 XII (142)>

  • MARIVAUX / L'Indigent philosophe (1727) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « [...] je vous dirai que parmi les hommes je n'ai encore trouvé que la joie de raisonnable, parce que les gens qui aiment la joie n'ont point de vanité : tout va bien, pourvu qu'ils se réjouissent, et c'est penser à merveille : ce n'est pas avoir de l'esprit que d'être autrement. »
    <p.276>

  • Madame de LAMBERT / Avis d'une mère à son fils / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Nous avons bien plus à nous plaindre de notre humeur que de notre fortune. Nous imputons aux événements les défauts qui ne viennent que de notre chagrin. Le mal est en nous, ne le cherchons pas ailleurs. En adoucissant notre humeur, souvent nous changeons notre fortune. »
    <p.45>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « C'est par son humeur qu'on plaît ou qu'on déplaît et par le fonds de son caractère qu'on se fait aimer ou haïr. »
    <26 octobre 1803 t.1 p.577>

    « Il y en a qui n'ont tout leur esprit que lorsqu'ils sont de bonne humeur, et d'autres que lorsqu'ils sont tristes. »
    <25 octobre 1804 t.1 p.650>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Un gai compagnon dans un voyage à pied vaut un carrosse. »
    <p.42>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « L'homme a presque autant de reproches à se faire s'il est triste que s'il est vicieux ; parce qu'au milieu de l'océan de ses pensées, il peut se créer un enfer ou un paradis, et mériter ensuite ce qu'il produit lui-même. »
    <p.77>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « La tristesse, lorsqu'on connaît le monde, prouve qu'on a des passions que l'impossibilité de les satisfaire n'a pas encore pu guérir.
    La tristesse de qui ne connaît pas le monde, prouve la lâcheté qui désespère de réussir. »
    <2 mai 1805 p.330>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Tous les détails de la vie doivent être soumis à cette règle : savoir vaincre sa mauvaise humeur. »
    <241 p.268>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « La mauvaise humeur est comique. Un exemple est le peintre Juan Gris mort après avoir dit : "Je sais que je vais mourir et je vous emmerde tous." »
    <p.907>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « L'homme qui échoue en quelque chose aime mieux rapporter cet échec à la mauvaise volonté d'un autre qu'au hasard. Sa surexcitation est allégée par le fait de s'imaginer qu'une personne et non une chose est cause de son échec ; car on peut se venger des personnes, force est bien d'avaler les injures du destin. »
    <370 p.612>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Pourquoi m'appelle-t-on mauvais coucheur ? Je couche avec si peu de gens ! »
    <18 juillet 1896 p.271>

    « Certes, il y a de bons et de mauvais moments, mais notre humeur change plus souvent que notre fortune. »
    <30 janvier 1905 p.752>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Je dis, moi : "Comment réussir n'importe quoi sans la bonne humeur ?" Que les débutants en croient mon expérience ; elle est la première condition du succès. Mon père appelait, dans ses meilleurs rêves, le marchand de bonheur. J'appelle le professeur de bonne humeur. Quelqu'un qui me touche de près, et que j'admire, répète aussi : "Les pauvres eux-mêmes devraient demander l'aumône en plaisantant, afin de ne pas attrister les riches. Ils feraient des recettes beaucoup plus belles." »
    <p.137>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Voici une petite pluie ; vous êtes dans la rue, vous ouvrez votre parapluie ; c'est assez. À quoi bon dire : "Encore cette sale pluie !" ; cela ne leur fait rien du tout aux gouttes d'eau, ni au nuage, ni au vent. Pourquoi ne dites-vous pas aussi bien : "Oh ! la bonne petite pluie !" Je vous entends, cela ne fera rien du tout aux gouttes d'eau ; c'est vrai ; mais cela vous sera bon à vous ; tout votre corps se secouera et véritablement s'échauffera, car tel est l'effet du plus petit mouvement de joie ; et vous voilà comme il faut être pour recevoir la pluie sans prendre un rhume. »
    <4 novembre 1907 p.20>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Affectif n'est pas la même chose qu'affectueux. Ce qu'il faut entendre sous le mot, c'est une liaison plus étroite des pensées avec les sources de la vie ; cette liaison s'observe chez tous les malades, quel que soit le sexe ; mais elle est normalement plus étroite chez la femme, par la prédominance naturelle des fonctions de grossesse et d'allaitement, et de tout ce qui s'y rattache. D'où des changements d'humeur dont les causes sont naturelles, mais dont les effets donnent souvent l'apparence de la fantaisie, de l'incohérence, de l'obstination. Sans aucune hypocrisie ; car il faut une profonde sagesse, et fort rare dans le fait, pour expliquer un mouvement d'humeur par ses véritables causes, attendu que la vraie cause change aussi nos motifs. Si une fatigue à peine sentie m'enlève le goût de la promenade, elle me fait trouver aussi des raisons de rester chez moi. On entend souvent sous le nom de pudeur une dissimulation des vraies causes ; je crois que c'est plutôt une ignorance des vraies causes et comme une transposition naturelle et presque inévitable des choses du corps en langage d'âme. »
    <14 décembre 1912, p.283>

  • Sacha GUITRY / Théâtre, je t'adore / Omnibus 1996

    « Au risque de passer aux yeux de quelques-uns d'entre vous pour un homme qui retarde et n'est pas à la page, je vous déclare bien franchement que je préfère la beauté à la laideur, la santé à la maladie, la bonne éducation à la vulgarité et la gaieté à la tristesse. »
    <p.82>

  • Emil CIORAN / Sur les cimes du désespoir / OEuvres / Quarto Gallimard 1995

    « La tristesse surgit chaque fois que la vie se dissipe ; son intensité équivaut à l'importance des pertes subies ; aussi est-ce le sentiment de la mort qui provoque la tristesse la plus grande. Elément révélateur de ce qui distingue la mélancolie de la tristesse : on ne qualifiera jamais un enterrement de mélancolique. La tristesse n'a aucun caractère esthétique - rarement absent de la mélancolie. »
    <p.47>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Dans un monde sans mélancolie, les rossignols se mettraient à roter. »
    <p.765>

  • Jean-François REVEL / Mémoires / Plon 1997

    « On est souvent plus ombrageux pour ce que l'on recommande que pour ce que l'on réalise, pour ce que l'on patronne que pour ce que l'on crée. »
    <p.255>

Corrélats : caractère humeur colère curiosité con intelligence


BRIBES [ HUMOUR ]

Corrélats : rire sourire humour ironie raillerie ridicule

HUMOUR

  • ÉRASME / Éloge de la Folie / Robert Laffont - Bouquins 1992

    Le paradoxe du bouffon :
    « C'est un fait, les rois détestent la vérité. Pourtant, il se passe quelque chose d'étonnant avec mes sots : les rois les entendent avec plaisir dire non seulement la vérité, mais encore ouvertement des critiques, au point que les mêmes paroles qui dans la bouche d'un sage, vaudraient la mort, causent un plaisir incroyable proférées par un bouffon. C'est qu'il y a dans la vérité un plaisir inné de plaire si l'on n'y ajoute rien d'offensant ; mais ce don, les dieux l'ont réservé aux fous. C'est à peu près pour les mêmes raisons que ce genre d'homme plaît tellement aux femmes, car elles sont naturellement portées aux plaisirs et aux frivolités. Aussi quoi qu'ils tentent avec elles, même si c'est quelquefois très sérieux, elles le prennent pour un jeu et une plaisanterie, tant ce sexe est ingénieux, surtout pour voiler ses fautes. »
    <p.43>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Je pardonne aux ouvrages sérieux qui me font rire ; mais comment tirer parti de ces comiques qui vous attristent ? »
    <p.995>

    « Je suis persuadé que le bon comique s'accorde parfaitement avec le sérieux ; j'avance même que le comique est si naturel aux hommes les plus graves, que ceux à qui la nature a refusé les grâces de la plaisanterie ne sauraient s'empêcher d'être mauvais plaisants. J'avancerai même que l'éloquence sublime est presque inséparable de la plaisanterie. »
    <p.995>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Celui qui ne sait point recourir à propos à la plaisanterie, et qui manque de souplesse dans l'esprit, se trouve très souvent placé entre la nécessité d'être faux ou d'être pédant, alternative fâcheuse à laquelle un honnête homme se soustrait, pour l'ordinaire, par de la grâce et de la gaieté. »
    <20 p.56>

    « C'est la plaisanterie qui doit faire justice de tous les travers des hommes et de la société. C'est par elle qu'on évite de se compromettre. C'est par elle qu'on met tout en place sans sortir de la sienne. C'est elle qui atteste notre supériorité sur les choses et sur les personnes dont nous nous moquons, sans que les personnes puissent s'en offenser, à moins qu'elles ne manquent de gaieté ou de moeurs. La réputation de savoir bien manier cette arme donne à l'homme d'un rang inférieur, dans le monde et dans la meilleure compagnie, cette sorte de considération que les militaires ont pour ceux qui manient supérieurement l'épée. J'ai entendu dire à un homme d'esprit : "Otez à la plaisanterie son empire, et je quitte demain la société." C'est une sorte de duel où il n'y a pas de sang versé, et qui, comme l'autre, rend les hommes plus mesurés et polis. »
    <246 p.103>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « MARTAINVILLE
    Sa propagande contre-révolutionnaire le fit traduire en jugement. On veut qu'un calembour l'ait sauvé.
    À l'appel du président : "Approche, citoyen de Martainville," il proteste ainsi :
    - Mon nom est Martainville. Le citoyen président oublie qu'il est ici pour me raccourcir et non pour m'allonger.
    Le magistrat, piqué au jeu, aurait terminé le débat par cette réplique triomphante :
    - Eh bien ! qu'on 1'élargisse ! »
    <p.205>

    « Un autre donne au tribunal le nom de De Saint-Cyr.
    - Il n'y a plus de De, fait le président.
    - Eh bien ! Saint-Cyr.
    - Il n'y a plus de Saint.
    - Cyr, alors.
    - Il n'y a plus de Sire. »
    <p.314>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Toutes les manières de nous exprimer sont bonnes quand elles nous font bien entendre. Ainsi, si la clarté de nos pensées éclate mieux par quelque jeu de mots, le jeu de mots est bon en ce cas là. »
    <2 septembre 1805 t.2 p.61>

    « Mettre du sérieux ou du grave dans la plaisanterie. C'est toujours le sérieux ou le grave qui attache l'âme tandis que la plaisanterie amuse l'esprit. »
    <23 mai 1814 t.2 p.443>

  • Alphonse KARR / Les Guêpes (quatrième série) / Calmann Lévy 1885

    « Je plaisante, le plus souvent, beaucoup moins que je ne le parais.
    Si vous sautez à pieds joints sur une vessie pleine d'air, - la vessie glissera sous vos pieds, et vous fera tomber ; - si, au contraire, vous la piquez tout doucement de la pointe d'une épingle, l'air qui la gonflait s'échappera - et elle restera plate et vide.
    La plupart des grandes choses de ce temps-ci - sont des vessies gonflées de vent, de paroles de vanité ; - j'ai choisi l'arme qui m'a paru contre elles la plus efficace. »
    <Décembre 1842, p.184>

  • Victor HUGO / Les Misérables (I) / OEuvres complètes - Roman t.5 / Paris, E.Testard 1890 [BnF]

    « Le calembour est la fiente de l'esprit qui vole. »
    <Première partie, Livre III, ch.7, Sagesse de Tholomyès p.253>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Prendre au sérieux. - L'intellect est chez presque tout le monde une machine pesante, obscure et gémissante qui est difficile à mettre en marche : ils appellent cela "prendre la chose au sérieux" quand ils veulent travailler et bien penser avec cette machine - oh ! combien ce doit être pénible pour eux de "bien penser" ! La gracieuse bête humaine a l'air de perdre chaque fois sa bonne humeur quand elle se met à bien penser ; elle devient "sérieuse" ! Et, "partout où il y a rires et joies, la pensée ne vaut rien" : c'est là le préjugé de cette bête sérieuse contre tout "gai savoir". Eh bien ! Montrons que c'est là un préjugé ! »
    <327 p.190>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « La vie devient une chose délicieuse, aussitôt qu'on décide de ne plus la prendre au sérieux. »
    <Carnet XXXI p.1200>

    « Le calembour et la gaillardise font apparaître les limites d'une intelligence et les limites d'une vertu. La fausse intelligence, l'intelligence-pimbêche, s'offusque d'un calembour, comme la fausse vertu, la vertu-pimbêche, s'offusque d'une gaillardise. »
    <Notes non datées, p.1333>

  • Albert EINSTEIN / Pensées intimes / Éditions du Rocher 2000

    « Je suis satisfait de ma vie ces dernières années. J'ai gardé ma bonne humeur et je ne prends ni moi-même ni les autres au sérieux. »
    <Lettre à P. Moos, 30 mars 1950 ; Archives Einstein 60-587 ; p.196>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Ce qui tuera l'ancienne société, ce ne sera ni la philosophie, ni la science. Elle ne périra pas par les grandes et nobles attaques de la pensée, mais tout bonnement par le bas poison, le sublimé corrosif de l'esprit français : la blague. »
    <30 juin 1868 p.159>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « La blague, ô hommes sérieux, savez-vous bien ce que c'est ? La blague, mais c'est Rabelais qui démolit un monde, mais c'est Voltaire qui tue une religion, mais c'est Beaumarchais qui effondre une société, mais c'est Paul-Louis, dont la flèche reste au flanc de la monarchie bourbonienne. Ce n'est pas avec cela, dites-vous, qu'on fait aller les machines. Possible. Mais c'est avec cela qu'on les disloque, et qu'on permet aux bons ouvriers d'en faire de meilleures. »
    <p.260>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Je ne ris pas de la plaisanterie que vous faites, mais de celle que je vais faire. »
    <30 octobre 1891 p.80>

    « Prendre la vie au sérieux burlesque. »
    <18 avril 1894 p.172>

    « Un bon mot vaut mieux qu'un mauvais livre. »
    <18 janvier 1895 p.202>

    « - Vous dites ça en riant !
    - Je dis ça en riant parce que c'est très sérieux. »
    <31 mars 1898 p.376>

    « L'humoriste, c'est un homme de bonne mauvaise humeur. »
    <4 novembre 1898 p.400>

    « Je ne déteste pas les gaffes. Elles prouvent la droiture de l'esprit. Elles sont les gages comiques de notre bonne foi. »
    <17 novembre 1900 p.480>

    « Humour : pudeur, jeu d'esprit. C'est la propreté morale et quotidienne de l'esprit. Je me fait une haute idée morale et littéraire de l'humour.
    L'imagination égare. La sensibilité affadit.
    L'humour, c'est, en somme, la raison. L'homme régularisé.
    Aucune définition ne m'a suffi.
    D'ailleurs, il y a de tout dans l'humour. »
    <23 février 1910 p.997>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « Ayez de la bonne humeur. L'idée, c'est la semence : le travail la fait lever ; mais la bonne humeur, c'est le soleil qui la fait mûrir. »
    <p.162>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Blague.
    Pour le pur intellect, rien n'est futile, rien n'est important. C'est pourquoi les hommes très intellectuels et le plus véritablement intellectuels plaisantent aisément. Et ils plaisantent de façon habituelle - en quelque sorte sans plaisanter, par le jeu détaché de leurs organisations verbales et plastiques. Ils font jouer les groupes de similitudes, et les possibilités séparées des parties de leur avoir psychique comme d'autres font leurs muscles.
    Ce mode scandalise les gens lents et les gens avides. Ceux qui ignorent combien une foule de traits, de rapports fortuits, de rapides fantaisies inutiles déblaient l'esprit et l'apprêtent à situer une "question", à éclairer ses innombrables tenants, à la dépolariser, à la sonder jusqu'à l'essentiel. »
    <Gladiator p.333>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « L'observateur des hommes et de la vie qui n'aboutit pas au comique est un observateur bien incomplet. »
    <p.1201>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Il y a certaines bêtises que j'ai faites parce que je savais qu'elles seraient amusantes à raconter. »
    <p.70>

    « Ce qui ne tolère pas la plaisanterie supporte mal la réflexion. »
    <p.82>

  • Sacha GUITRY /L'Esprit / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Ah ! dame, je ne comprendrai jamais cette espèce de dédain que la plupart des personnes ont pour les gens qui les amusent !
    Avez-vous remarqué ça ?
    Du moment que ça fait rire, ça n'a pas de valeur !
    Seulement quand une oeuvre est triste et ennuyeuse, vous êtes enclin à la trouver profonde.
    Tout ce qui vous distrait vous paraît un peu vil. »
    <p.276>

  • Sacha GUITRY / Théâtre, je t'adore / Omnibus 1996

    « Quand se décidera-t-on à prendre au sérieux les comiques ? »
    <p.104>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Les sots croient que plaisanter, c'est ne pas être sérieux, et qu'un jeu de mots n'est pas une réponse.
    Pourquoi cette conviction chez eux ?
    C'est qu'il est de leur intérêt qu'il en soit ainsi. C'est raison d'État, il y va de leur existence. »
    <p.493>

    « Trait d'esprit, - est usage du mot ou de l'acte pour son effet de choc instantané. Faible masse, grande vitesse. Il y a des traits de sottise aussi considérables, aussi rares, aussi précieux que des traits d'esprit. »
    <p.640>

  • LIN Yutang / L'importance de vivre / Ed. Philippe Picquier 2004

    « L'humour paraît étroitement lié au sens de la réalité.
    Si celui qui se moque est souvent cruel en faisant perdre ses illusions à l'idéaliste, il remplit néanmoins un rôle essentiel, en lui évitant de se cogner la tête contre le mur de pierre de la réalité. Il apaise aussi doucement la tension de l'enthousiaste exalté, et lui permet de vivre plus longtemps. En le préparant à la désillusion, il lui évite finalement une plus grande peine, car un humoriste est toujours comme un homme chargé d'annoncer de mauvaises nouvelles à un mourant. »
    <p.31>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Plus un humoriste est intelligent, moins il a besoin de déformer la réalité pour la rendre significative. »
    <p.290>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Nous sommes tous dans l'erreur, les humoristes exceptés. Eux seuls ont percé comme en se jouant l'inanité de tout ce qui est sérieux et même de tout ce qui est frivole. »
    <p.1479>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « T.H., qui a fait quatre ans de prison, à ma question : Comment avez-vous pu supporter ? me dit : Par l'humour. Si j'avais pris au sérieux ma situation, je n'aurais pu tenir. »
    <17 mai 1968 p.572>

    « Tout pessimiste est un humoriste. »
    <5 novembre 1969 p.759>

  • Jean-Michel RIBES / Sursauts, brindilles et pétard / Grasset 2004

    « L'humour est la politesse du désespoir mais heureusement c'est souvent plus drôle. »
    <p.87>

  • Jean PRIEUR / Hitler et la guerre luciférienne / Editions J'ai lu 1992

    Humour contre propagande.
    « Pour démoraliser nos troupes d'Alsace, la Wehrmacht avait recours à des formules plus claires et plus frappantes que le galimatias nostradamique. Sur le front, des haut-parleurs tonitruaient des interrogations de ce genre : "Braves Français, voulez-vous mourir pour Dantzig ?" Ou bien ils affirmaient, ce qui était le leitmotiv des tracts lancés par avion à l'intérieur du territoire : "Vous vous battez pour les Anglais... Les Anglais se battront jusqu'au dernier Français". Je revois l'un de ces tracts bicolores représentant un tommy et un poilu au bord d'un lac de sang où le premier invitait le second à plonger : "Après vous, mon cher !".
    Un beau matin, au pont de Kehl, côté allemand, on vit surgir une pancarte gigantesque avec ces mots : "BONS FRANÇAIS. PENDANT QUE VOUS MONTEZ LA GARDE ICI, LES ANGLAIS, DANS LE NORD, COUCHENT AVEC VOS FEMMES." Le lendemain, au pont de Kehl, côté français, une pancarte, tout aussi gigantesque, répliquait : "BONS ALLEMANDS, ON S'EN FOUT ON EST DU MIDI." »
    <p.122>

  • Georges PICARD / Petit traité à l'usage de ceux qui veulent toujours avoir raison / José Corti 1999

    « La dérision est tactiquement recommandable à ceux qui éprouvent de la difficulté à aligner logiquement plus de deux arguments. Elle n'est pas fatigante et elle fait rire. En outre, vous paraîtrez toujours plus profond avec un bon mot qu'avec un mauvais discours, voire qu'avec un discours excellent, qui a toutes les chances d'être, pour cela même, jugé prétentieux. Les orateurs barbants ont compris le truc : les plus malins concluent généralement sur un bon mot censé racheter le reste, prouvant ainsi que l'humour est aussi la politesse des gens ennuyeux. »
    <p.139>

  • Bernard PIVOT / Le métier de lire / folio Gallimard 2001

    « Apostrophes était parfois rasoir, mais, croyez-moi, c'était involontaire. J'ai toujours considéré que le premier irrespect qu'on doit à la culture, surtout à la télévision, c'est l'humour - lequel a d'ailleurs fait de beaux enfants à la culture. »
    <p.79>

  • Jean YANNE / Je suis un être exquis / Le cherche midi éditeur 2001

    « L'humour n'est jamais mal placé. Où qu'il se place, ça reste de l'humour. »
    <p.79>

    « L'humoriste est là pour désacraliser les choses en faisant des pirouettes autour de l'ordre établi. »
    <p.79>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Le sens de l'humour ne guérit pas les rhumatismes mais les rend plus supportables à vos proches. »
    <p.96>

Corrélats : rire sourire humour ironie raillerie ridicule


BRIBES [ HYPOCRISIE ]

Corrélats : peur honte hypocrisie inquiétude confiance

HYPOCRISIE

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « L'hypocrisie est un hommage que le vice rend à la vertu. »
    <M 218 p.56>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « L'hypocrisie n'est nullement un hommage du vice à la vertu. Ce n'est que reconnaître un état de fait (savoir, que la vertu inspire confiance). »
    <Carnet XXXII p.1214>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « L'hypocrisie est un hommage que le vice rend à la vertu, dit La Rochefoucauld. Ces moralistes qui ne voient que le vice ! Elle peut aussi être la précaution que prend la vertu contre le vice. On pourrait écrire l'histoire d'un homme à l'air fourbe et parfaitement honnête qu'on mettrait en prison à cause des manoeuvres d'un homme à l'air franc et jovial. »
    <p.825>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Hypocrite n. Personne qui, professant des vertus qu'il ne respecte pas, rend évident l'avantage de sembler être ce qu'il dédaigne. »
    <p.135>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « C'est un grand danger pour la société, lorsque les méchants n'ont plus la ressource d'être hypocrites. »
    <Pensées, p.1326>

  • Jean COCTEAU / Journal d'un inconnu / Grasset 1953

    « Une des formes les plus graves de l'hypocrisie, outre qu'elle attaque volontiers les vices qu'elle pratique en cachette, ce sont les extrémités où la honte du mensonge pousse l'hypocrite, le contraignant à donner sa rougeur pour celle de l'indignation. »
    <p.71>

Corrélats : peur honte hypocrisie inquiétude confiance


BRIBES [ IDÉE ]

Corrélats : idée imagination intuition génie originalité

IDÉE

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Qu'est-ce qu'une idée ?
    C'est une image qui se peint dans mon cerveau.
    Toutes vos pensées sont donc des images ?
    Assurément ; car les idées les plus abstraites ne sont que les filles de tous les objets que j'ai aperçus. Je ne prononce le mot d'être en général que parce que j'ai connu des êtres particuliers. Je ne prononce le nom d'infini que parce que j'ai vu des bornes, et que je recule ces bornes dans mon entendement autant que je le puis ; je n'ai d'idées que parce que j'ai des images dans la tête. »
    <p.235>

    Origine des idées :
    « Et d'où savez-vous que ce n'est pas vous qui faites des idées ?
    De ce qu'elles me viennent très souvent malgré moi quand je veille, et toujours malgré moi quand je rêve en dormant.
    Vous êtes donc persuadé que vos idées ne vous appartiennent que comme vos cheveux, qui croissent, qui blanchissent et qui tombent sans que vous vous en mêliez ?
    Rien n'est plus évident ; tout ce que je puis faire, c'est de les friser, de les couper, de les poudrer ; mais il ne m'appartient pas de les produire. »
    <p.555>

    « Il est bien triste d'avoir des idées et de ne savoir pas au juste la nature des idées.
    Je l'avoue ; mais il est bien plus triste et beaucoup plus sot de croire savoir ce que l'on ne sait pas.
    Mais, si vous ne savez pas positivement ce que c'est qu'une idée, si vous ignorez d'où elles viennent, vous savez du moins par où elles vous viennent ?
    Oui, comme les anciens Egyptiens, qui ne connaissant pas la source du Nil, savaient très bien que les eaux du Nil leur arrivaient par le lit de ce fleuve. Nous savons très bien que les idées nous viennent par les sens ; mais nous ignorons toujours d'où elles partent. La source de ce Nil ne sera jamais découverte. »
    <p.555-556>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « La pensée se forme dans l'âme comme les nuages se forment dans l'air. »
    <t.1 p.103>

    « Chateaubriand me disait hier : "Il en est des idées comme de ces sources qu'on fait naître sous ses pas sans y penser en pressant la terre du pied." On les trouve en se promenant et en pensant à autre chose, pendant le chemin de la vie. »
    <23 mai 1804 t.1 p.623>

    « Il n'y a d'idées proprement nécessaires dans le monde que celles que tout le monde a. »
    <23 janvier 1806 t.2 p.99>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Tout devient inintelligible pour celui qui a peur des idées. »
    <p.40>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Un sophiste est un homme qui ne comprend que des fragments d'idées. »
    <p.1315>

  • Jean-Louis-Auguste COMMERSON & Eugène FURPILLE / Pensées d'un Étameur / Martinon 1854

    « Les idées creuses sont des chicots qu'on devrait se faire extirper de la mâchoire de l'esprit. »
    <p.22>

  • Alphonse KARR / 300 pages - Mélanges philosophiques / M. Lévy frères 1858

    « On finit toujours par faire ce que veulent les femmes : elles ont la faculté de n'avoir qu'une idée à la fois ; quand cette idée en vaut la peine, c'est tout simplement la meilleure partie du génie. Le monde est à ceux qui n'ont qu'une idée. »
    <p.186>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « L'homme fort est celui qui n'a jamais eu qu'une idée. »
    <p.86>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Rien n'est plus dangereux qu'une idée, quand on n'a qu'une idée. »
    <5 juillet 1930, p.827>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « Je connais peu d'hommes plus exaspérants que les hommes à idées. Rien n'arrête leur bavardise. Ils sont à leur idée, ils ont leur idée, ils sont possédés par elle, bientôt rendus fous par la certitude d'avoir raison. Quand on tient une idée, elle nous tient. »
    <p.387>

  • Rémy de GOURMONT / Épilogues (6) / Mercure de France 1921

    « Une idée n'est jamais exprimée trop brièvement, quand elle l'est d'une façon claire. »
    <septembre 1910 p.208>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Les idées précises conduisent souvent à ne rien faire. »
    <p.341>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Les objections naissent souvent de cette simple cause que ceux qui les font n'ont pas trouvé eux-mêmes l'idée qu'ils attaquent. »
    <p.521>

    « Qu'il faut travailler plusieurs choses à la fois. C'est le meilleur rendement, - l'une profite à l'autre, et chacune est plus soi, plus pure ; car des idées qui viennent, on envoie chacune où elle est mieux à sa place, parce qu'il y a plusieurs places qui attendent. »
    <p.626>

    « Une idée très compliquée est plus légitime qu'une simple, car les choses sont aussi compliquées qu'on le voudra, et si tu veux représenter du plus près les choses, tu seras d'autant plus compliqué.
    Mais une idée très compliquée est très rare ; antipathique à l'esprit, et au langage. On peut la rejoindre, mais il sera impossible de la saisir entièrement, de la conserver et retrouver aisément, de s'en servir. Le sens de l'utile a donc fait la bonne réputation du simple. »
    <p.747>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Un homme sérieux a peu d'idées. Un homme à idées n'est jamais sérieux. »
    <p.844>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Pensez-y bien ! - Le stock d'idées sur lesquelles vit la plupart des gens "cultivés" est l'héritage d'une quantité d'individus, tous mus et inspirés par la vanité philosophique et littéraire, et par l'ambition de dominer les esprits et d'en rechercher les suffrages et les louanges. »
    <Ego p.213>

    « Clarté est convention. Une idée est claire quand nous faisons convention avec nous-mêmes de ne point l'approfondir. »
    <Langage p.417>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Prendre l'habitude de cueillir, aussitôt qu'elle se forme, l'idée ; et de ne plus la laisser mûrir trop longtemps sur la branche. Certaines, à ce régime, sont devenues blettes. Quand le cerveau qui les porte est mûr lui-même, tous ses fruits sont bons à cueillir. »
    <2 octobre 1927 p.848>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Toute idée est une exagération. Penser, c'est exagérer. »
    <1 octobre 1963, p.181>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « La vraie famille de l'Homme, ce sont ses idées, et la matière et l'énergie qui leur servent de support et les transportent, ce sont les systèmes nerveux de tous les hommes qui à travers les âges se trouveront "informés" par elles. Alors, notre chair peut bien mourir, l'information demeure, véhiculée par la chair de ceux qui l'ont accueillie et la transmettent en l'enrichissant, de génération en génération. »
    <p.86>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Tout le monde a des idées : la preuve, c'est qu'il y en a de mauvaises. »
    <p.185>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Pour changer d'idée, il suffit de pencher la tête, ça fait glisser tout le merdier. On entend presque le bruit des piles qui s'effondrent. »
    <p.108>

  • André COMTE-SPONVILLE / L'amour la solitude / Ed. Paroles d'Aube 1996

    « Ce n'est pas l'originalité que je cherche : une idée que personne n'aurait jamais eue, cela a toute chance d'être une sottise ! »
    <p.44>

  • Jean-François REVEL / Fin du siècle des ombres / Fayard 1999

    « La puissance des représentations mentales est dans l'histoire plus grande que ne l'enseignent les marxistes. Ne leur en déplaise, les idées mènent le monde, surtout les mauvaises. L'hitlérisme, autant que le communisme, en est un exemple. »
    <2 juillet 1990, p.314>

Corrélats : idée imagination intuition génie originalité


BRIBES [ IGNORANCE ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

IGNORANCE

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Sans ignorance, point d'amabilité. Quelque ignorance doit entrer nécessairement dans le système d'une excellente éducation. »
    <6 novembre 1814 t.2 p.457>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « Avec l'asticot de l'ignorance, on est sujet à pêcher le goujon de l'erreur dans l'océan de l'incertitude. »
    <p.106>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Les vraies conquêtes, les seules qui ne donnent aucun regret, sont celles qu'on fait sur l'ignorance. »
    <119 p.242>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Sans l'ignorance, point de questions. Sans questions, point de connaissance, car la réponse suppose la demande.
    Celui qui sait "tout" ne sait rien, car l'acte du savoir ne se produit pas en lui ; il manque d'une condition essentielle. Celui-là n'agit pas qui ne manque point de quelque chose. »
    <Philosophie p.593>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Le peu que je sais, c'est à mon ignorance que je le dois. »
    <p.82>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « L'ignorance, pourvu qu'on l'entretienne avec soin, a du moins l'avantage de protéger son bénéficiaire de l'erreur. »
    <p.164>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « L'avantage de ne connaître rien à rien c'est qu'on peut parler de tout avec une égale inconscience. »
    <p.159>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ ILLUSION ]

Corrélats : perception sens illusion rêve sommeil

ILLUSION

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « J'en sais beaucoup de par le monde
    À qui ceci conviendrait bien :
    De loin c'est quelque chose, et de près ce n'est rien. »
    <Livre quatrième X Le chameau et les bâtons flottants p.224>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « C'est une belle allégorie, dans la Bible, que cet arbre de la science du bien et du mal qui produit la mort. Cet emblème ne veut-il pas dire que lorsqu'on a pénétré le fond des choses, la perte des illusions amène la mort de l'âme, c'est-à-dire un désintéressement complet sur tout ce qui touche et occupe les autres hommes ? »
    <26 p.57>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « L'illusion est dans les sensations. L'erreur est dans les jugements. On peut à la fois connaître la vérité et jouir de l'illusion. »
    <21 avril 1795 t.1 p.182>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « [...] un homme qui sait se rendre heureux avec une simple illusion est infiniment plus malin que celui qui se désespère avec la réalité. »
    <Le Chat Noir, 27 octobre 1888 p.188>

  • Sigmund FREUD / Essais de psychanalyse / Petite Bibliothèque Payot (44) 1973

    « Les illusions nous rendent le service de nous épargner des sentiments pénibles et de nous permettre d'éprouver à leur place des sentiments de satisfaction. Aussi devons-nous nous attendre à ce qu'elles en viennent un jour à se heurter contre la réalité, et le mieux que nous ayons à faire, c'est d'accepter leur destruction sans plaintes ni récriminations. »
    <Considérations actuelles sur la guerre et sur la mort, 1915 p.242>

Corrélats : perception sens illusion rêve sommeil


BRIBES [ IMAGINATION ]

Corrélats : idée imagination intuition génie originalité

IMAGINATION

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    Imagination et entendement :
    « Les exemples qu'on prend pour prouver d'autres choses, si on voulait prouver les exemples, on prendrait les autres choses pour en être les exemples ; car, comme on croit toujours que la difficulté est à ce qu'on veut prouver, on trouve les exemples plus clairs et aidant à le montrer. Ainsi, quand on veut montrer une chose générale, il faut en donner la règle particulière d'un cas ; mais si on veut monter un cas particulier, il faudra commencer par la règle générale. Car on trouve toujours obscure la chose qu'on veut prouver, et claire celle qu'on emploie à la preuve ; car , quand on propose une chose à prouver, d'abord on se remplit de cette imagination qu'elle est obscure, et, au contraire, que celle qui la doit prouver est claire, et ainsi on l'entend aisément. »
    <67 p.1101>

    Imagination et raison :
    « Imagination - C'est cette partie dominante dans l'homme, cette maîtresse d'erreur et de fausseté, et d'autant plus fourbe qu'elle ne l'est pas toujours ; car elle serait règle infaillible de vérité, si elle l'était infaillible du mensonge. Mais, étant le plus souvent fausse, elle ne donne aucune marque de sa qualité, marquant du même caractère le vrai et le faux.
    Je ne parle pas des fous, je parle des plus sages ; et c'est parmi eux que l'imagination a le grand droit de persuader les hommes. La raison a beau crier, elle ne peut mettre le prix aux choses.
    Cette superbe puissance, ennemie de la raison, qui se plaît à contrôler et à dominer, pour montrer combien elle peut en toutes choses, a établi dans l'homme une seconde nature. Elle a ses heureux, ses malheureux, ses sains, ses malades, ses riches, ses pauvres ; elle fait croire, douter, nier la raison ; elle suspend les sens, elle les fait sentir ; elle a ses fous et ses sages : et rien ne nous dépite davantage que de voir qu'elle remplit ses hôtes d'une satisfaction bien autrement pleine et entière que la raison. Les habiles par imagination se plaisent tout autrement à eux-mêmes que les prudents ne se peuvent raisonnablement plaire. Ils regardent les gens avec empire ; ils disputent avec hardiesse et confiance ; les autres avec crainte et défiance : et cette gaieté de visage leur donne souvent l'avantage dans l'opinion des écoutants, tant les sages imaginaires ont de faveur auprès des juges de même nature. Elle ne peut rendre sages les fous ; mais elle les rend heureux, à l'envi de la raison qui ne peut rendre ses amis que misérables, l'une les couvrant de gloire, l'autre de honte. »
    <104 p.1116>

    Le célèbre exemple de la planche :
    « Le plus grand philosophe du monde, sur une planche plus large qu'il ne faut, s'il y a au-dessous un précipice, quoique sa raison le convainque de sa sûreté, son imagination prévaudra. Plusieurs n'en sauraient soutenir la pensée sans pâlir et suer. »
    <104 p.1117>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « L'imagination est le goût. La raison est sans appétits : la vérité et la justesse lui suffisent. »
    <22 mai 1808 t.2 p.271>

  • Théophile GAUTIER / Mademoiselle de Maupin (1835) / OEuvres / Robert Laffont - Bouquins 1995

    « Bien des femmes ont profité de l'amour qu'inspiraient des déesses, et une réalité assez vulgaire a souvent servi de socle à l'idole idéale. C'est pourquoi les poètes prennent habituellement d'assez sales guenipes pour maîtresses. - On peut coucher dix ans avec une femme sans l'avoir jamais vue ; - c'est l'histoire de beaucoup de grands génies et dont les relations ignobles ou obscures ont fait l'étonnement du monde. »
    <p.249>

  • Marcel PROUST / Albertine disparue / À la recherche du temps perdu / Quarto Gallimard 1999

    « Laissons les jolies femmes aux hommes sans imagination. »
    <Ch 1 p.1935>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « La raison, c'est l'intelligence en exercice ; l'imagination c'est l'intelligence en érection. »
    <1845-50 p.158>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « Le réel dépasse la fiction, mais pas longtemps, on voit bien que le réel fatigue. »
    <p.42>

Corrélats : idée imagination intuition génie originalité


BRIBES [ INGRATITUDE ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

INGRATITUDE

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « On tire plus de services par les promesses que par les présents »
    <Maximes, LXXII, p.243>

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730 [BnF]

    « Compter sur la reconnaissance d'âmes viles, c'est se frustrer des assiduités qu'attire l'espérance : l'objet de l'espérance est toujours présent, et celui de la reconnaissance se perd bientôt de vue ; ainsi l'on gagne bien davantage avec l'une qu'avec l'autre. À peine s'est-on désaltéré qu'on tourne le dos à la fontaine : à peine a-t-on pressé l'orange qu'on la jette. Dès que la dépendance ne subsiste plus, la relation et avec elle la considération cesse. C'est un principe dans l'usage très important, d'entretenir, et de ne remplir jamais le besoin que l'on a de nous ; et cela, même à l'égard du souverain : ce principe néanmoins ne doit pas aller jusqu'à nous taire pour laisser faire une fausse démarche ; et à rendre le mal d'autrui incurable pour notre propre avantage. »
    <Maxime V Retenir toujours les gens dans la dépendance, p.5>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il n'y a guères au monde un plus bel excès que celui de la reconnaissance. »
    <p.146 IV (80)>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Selon l'ordre naturel, le père doit finir avant son fils. Si tous les enfants mouraient de douleur à la mort de leur père, le genre humain périrait bientôt. N'est-ce point pour prévenir ce malheur que la nature a pris soin d'endurcir le coeur des enfants ? »
    <p.1033>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « La bienfaisance de l'homme faible ne fait que des ingrats ; on se croit dispensé de lui savoir gré de ce qu'il n'a pas la force de refuser. L'homme bienfaisant, par faiblesse, mérite plus la pitié que l'estime des honnêtes gens, et devient la proie des fripons. »
    <II ix p.164>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « Sait-on gré du superflu, à qui nous prive du nécessaire ? »
    <Avte III scène V p.144>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Le sentiment qu'on a pour la plupart des bienfaiteurs, ressemble à la reconnaissance qu'on a pour les arracheurs de dents. On se dit qu'ils vous ont fait du bien, qu'ils vous ont délivrés d'un mal, mais on se rappelle la douleur qu'ils ont causée, et on ne les aime guère avec tendresse. »
    <297 p.120>

    « Je pressais M. de L... d'oublier les torts de M. de B... (qui l'avait autrefois obligé) ; il me répondit : "Dieu a recommandé le pardon des injures, il n'a point recommandé celui des bienfaits" »
    <1038 p.278>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Les faibles sont sensibles à l'ingratitude, et les forts à l'injustice. L'ingratitude blesse le coeur, mais elle flatte l'orgueil, et laisse au bienfaiteur toute sa supériorité. L'injustice humilie ; elle est aveu forcé de dépendance, et elle fait trop sentir à l'homme l'infériorité de sa position. »
    <Pensées, p.1373>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Lorsque nous rencontrons quelqu'un qui nous doit de la reconnaissance, nous nous le rappelons sur-le-champ. Combien de fois rencontrons-nous des personnes à qui nous devons de la reconnaissance, sans y penser ? »
    <p.101>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « On est toujours ingrat pour le don du nécessaire, jamais pour le don du superflu. On en veut à qui vous donne le pain quotidien, on est reconnaissant à qui vous donne une parure. »
    <p.75>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Le gamin à qui on ne donne qu'un sou, empochant et mécontent : - c'est bien la peine d'être orphelin. »
    <1852-53 p.251>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Reconnaissance et vengeance. - La raison pour laquelle un puissant montre de la reconnaissance est celle-ci. Son bienfaiteur a, par son bienfait, violé, pour ainsi dire, le domaine du puissant et s'y est introduit : à son tour, il viole en compensation le domaine du bienfaiteur par l'acte de reconnaissance. C'est une forme adoucie de la vengeance. S'il n'avait la satisfaction de la reconnaissance, le puissant se serait montré impuissant et désormais passerait pour tel. Voilà pourquoi toute société de bons, c'est-à-dire originairement de puissants, place la reconnaissance au nombre des premiers devoirs. - Swift a hasardé cette proposition, que les hommes sont reconnaissants dans la proportion où ils cultivent la vengeance. »
    <44 p.471>

    « Prévoir l'ingratitude.
    Celui qui donne quelque chose de grand ne trouve pas de reconnaissance ; car le donataire, rien qu'en le recevant, a déjà trop lourd à porter. »
    <323 p.602>

  • Eugène MARBEAU / Remarques et pensées / Paris Ollendorf 1901 [BnF]

    « Êtes-vous las d'entendre votre bienfaiteur vous rappeler trop souvent son bienfait ? Demandez-lui un nouveau service. »
    <p.81>

  • Oscar WILDE / L'Âme de l'homme sous le socialisme / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « On nous dit souvent que les pauvres sont reconnaissants de la charité qui leur est faite. Certains le sont, sans nul doute, mais les meilleurs des pauvres ne sont jamais reconnaissants. Ils sont ingrats, insatisfaits, désobéissants et rebelles. Ils ont tout à fait raison de l'être. La charité est à leurs yeux une méthode ridiculement inadéquate de réparation partielle, ou une aumône humanitaire, accompagnée généralement chez l'humanitariste d'une tentative impertinente pour exercer une tyrannie sur leur vie privée. Pourquoi éprouveraient-ils de la gratitude devant les miettes qui tombent de la table du riche ? »
    <p.932>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « C'est la bienfaitrice du pays. Tout le monde se ferait un plaisir d'aller à son enterrement. »
    <8 octobre 1900 p.471>

    « Rien n'est éternel, pas même la reconnaissance. »
    <22 décembre 1904 p.745>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « L'ingratitude ne libère pas seulement celui qui l'exerce, mais celui contre qui on l'exerce. Double profit. »
    <Carnet XIX p.979>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « L'ingratitude est un gain de temps. »
    <p.85>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ INJURE ]

inné et acquis Corrélats : conversation flatterie injure conseil

INJURE

  • Victor HUGO / Moi, l'amour, la femme / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Cette longue lutte m'a valu quelques sympathies, quelques encouragements, et aussi, je dois le dire, quelques injures : je n'ai jamais répondu aux injures, les injures prouvent quelquefois contre ceux qui les disent, et jamais contre ceux à qui elles sont dites. Les injures sont les voies de fait de la parole. Un peu plus bas on jette une pierre, un peu plus haut on dit une injure. La pierre comme l'injure retombent, l'une dans la boue, l'autre dans le dédain. »
    <1850-51 p.272>

  • Alphonse KARR / Les Guêpes (deuxième série) / Calmann Lévy 1898

    « Les injures sont bien humiliantes pour celui qui les dit, quand elles ne réussissent pas à humilier celui qui les reçoit. »
    <Septembre 1840, p.46>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Réponse à une injure sanglante :
    - Oh ! vous dites ça pour me taquiner. »
    <18 janvier 1896 p.248>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Il est à supposer que les jurons, qui sont des exclamations entièrement dépourvues de sens, ont été inventés comme instinctivement pour donner une issue à la colère sans rien dire de blessant ni d'irréparable. Et nos cochers, dans les encombrements, seraient donc philosophe sans le savoir. Mais il est bien plaisant de voir que parmi ces cartouches à blanc, quelquefois il y en a une qui blesse par hasard. On peut m'injurier en russe, je n'y entends rien. Mais si par hasard je savais le russe ? Réellement toute injure est charabia. Comprendre bien cela, c'est comprendre qu'il n'y a rien à comprendre. »
    <17 novembre 1913 p.173>

  • Jean COCTEAU / Journal d'un inconnu / Grasset 1953

    « Qui s'affecte d'une insulte, s'infecte. »
    <p.203>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « Conduire dans Paris c'est une question de vocabulaire. »
    <Mannequins de Paris, p.102>

  • Jean-François REVEL / Les plats de saison - Journal de l'année 2000 / Plon-Le Seuil 2001

    « Un inconnu, publiant dans une maison d'édition inconnue, m'envoie son livre avec la dédicace suivante : "À la merde absolue appelée Jean-François Revel." Flatté, malgré tout, d'atteindre l'absolu, fût-ce en tant que fumier, je me plonge avec avidité dans la lecture de l'ouvrage. Hélas ! quelle déconvenue ! Le zéro "absolu" du talent le dispute à l'arriération mentale la plus irrémédiable. Je trouve que je n'ai pas les insulteurs que je mériterais. »
    <2 mars 2000, p.67>

inné et acquis Corrélats : conversation flatterie injure conseil


BRIBES [ INNÉ ET ACQUIS ]

Corrélats : évolution inné et acquis progrès

INNÉ ET ACQUIS

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Il n'y a point de connaissance innée, par la raison qu'il n'y a point d'arbre qui porte des feuilles et des fruits en sortant de la terre. Rien n'est ce qu'on appelle inné, c'est à dire né développé ; mais répétons le encore, Dieu nous fait naître avec des organes qui, à mesure qu'ils croissent, nous font sentir tout ce que notre espèce doit sentir pour la conservation de cette espèce. »
    <p.269>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Qu'importe en effet que les idées soient innées ou ne le soient pas, si nous les avons inévitablement et presque aussitôt que les premières notions (notions communes à tous) qui leur servent, dit-on, d'origine et de matériaux ? »
    <30 novembre 1801 t.1 p.430>

  • Léon BLOY / Le mendiant ingrat / Journal I / Robert Laffont - Bouquins 1999

    « Celui qui n'est pas le plus grand artiste du monde avant d'avoir tracé une ligne, ne le deviendra jamais. On ne devient rien, pas même un imbécile, pas même un porc. On naît grand artiste comme on naît saint, comme on naît n'importe quoi, et l'éducation n'est qu'un discernement. Rien de plus. Il n'est pas permis à César de téter comme les autres hommes. »
    <9 décembre 1894, p.126>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Pour la biologie moderne, aucun mécanisme moléculaire ne permet d'imprimer directement dans l'ADN, c'est-à-dire sans le détour de la sélection naturelle, des instructions venues du milieu. Non qu'un tel mécanisme soit théoriquement impossible. Simplement il n'existe pas. »
    <p.38>

    « Tout enfant normal possède à la naissance la capacité de grandir dans n'importe quelle communauté, de parler n'importe quelle langue, d'adopter n'importe quelle religion, n'importe quelle convention sociale. Ce qui paraît le plus vraisemblable, c'est que le programme génétique met en place ce qu'on pourrait appeler des structures d'accueil qui permettent à l'enfant de réagir aux stimulus venus de son milieu, de chercher et repérer des régularités, de les mémoriser puis de réassortir les éléments en combinaisons nouvelles. Avec l'apprentissage, s'affinent et s'élaborent peu à peu ces structures nerveuses. C'est par une interaction constante du biologique et du culturel pendant le développement de l'enfant que peuvent mûrir et s'organiser les structures nerveuses qui sous-tendent les performances mentales. Dans ces conditions, attribuer une fraction de l'organisation finale à l'hérédité et le reste au milieu n'a pas de sens. »
    <p.126>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « La plupart des gens doués ont appris à l'être. »
    <p.86>

Corrélats : évolution inné et acquis progrès


BRIBES [ INQUIÉTUDE ]

inné et acquis Corrélats : peur honte hypocrisie inquiétude confiance

INQUIÉTUDE

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    L'erreur préférable à l'inquiétude.
    « Lorsqu'on ne sait pas la vérité d'une chose, il est bon qu'il y ait une erreur commune qui fixe l'esprit des hommes, comme, par exemple, la lune, à qui on attribue le changement des saisons, le progrès des maladies, etc. ; car la maladie principale de l'homme est la curiosité inquiète des choses qu'il ne peut savoir ; et il ne lui est pas si mauvais d'être dans l'erreur, que dans cette curiosité inutile. »
    <147 p.1128>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « On sait que bâiller est une agréable chose, qui n'est point possible dans l'inquiétude. Bâiller est la solution de l'inquiétude. Mais il est clair aussi que par bâiller l'inférieur occupe toute l'âme, comme Pascal a dit de l'éternuement, solution d'un tout autre genre. Par bâiller on s'occupe un moment de vivre. C'est, dans le vrai, un énergique appel du diaphragme, qui aère les poumons profondément, et desserre le coeur, comme on dit si bien. Bâiller est pris comme le signe de l'ennui, mais bien à tort, et par celui qui n'arrive pas à nous plaire ; car c'est un genre d'ennui heureux, si l'on peut dire, où l'on est bien aise de ne point prendre intérêt à quelque apparence qui veut intérêt. Bâiller c'est se délivrer de penser par se délivrer d'agir ; c'est nier toute attitude, et l'attitude est préparation. Réellement bâiller et se détendre c'est la négation de défense et de guerre ; c'est s'offrir à être coupé ou percé ; c'est ne plus faire armure de soi. Par ce côté, c'est s'affirmer à soi-même sécurité pleine. »
    <p.10>

    « Tous soucis renvoyés, tous projets ajournés, il reste une inquiétude par cette contraction terrestre ou pesanteur, qui nous tient toujours. Voilà notre ennemie de tout instant, voilà notre constante pensée. Il me suffirait pour le savoir d'observer cette sensibilité au tact, si remarquable sous les pieds du bipède humain. Il ne cesse pas de palper en quelque sorte son propre équilibre et d'interroger son étroite base, afin de se garder de chute, soit dans le mouvement, soit dans le repos. C'est pourquoi vous n'aurez jamais toute l'attention d'un homme debout sur ses jambes. »
    <p.11>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Il y a tout lieu de s'inquiéter quand la police est "sur les dents" : la position ne permet pas d'attraper grand-chose. »
    <p.170>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « Parfois je me sens angoissé de ne pas être inquiet. »
    <p.296>

inné et acquis Corrélats : peur honte hypocrisie inquiétude confiance


BRIBES [ INTELLIGENCE ]

Corrélats : caractère humeur colère curiosité con intelligence

INTELLIGENCE

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La seule marque, qui ne trompe point, de l'intelligence de l'homme, c'est la personnalité de ses idées, c'est-à-dire l'antagonisme des idées reçues. »
    <7 juin 1860 p.570>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Quand on n'est pas intelligible, c'est qu'on n'est pas intelligent. »
    <1840-45 p.92>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « On commence à se méfier de certaines personnes très intelligentes quand on les voit embarrassées. »
    <88 p.617>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La supériorité comme cause de l'impuissance : être incapable d'une sottise qui peut être "avantageuse". »
    <p.496>

    « L'imbécile est celui qui ne sait se servir, qui n'a pas l'idée de se servir, de ce qu'il possède. Tout le monde en est là. »
    <p.695>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « L'intelligence - faculté de reconnaître sa sottise. »
    <Psychologie p.998>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Être assez intelligent, c'est n'être pas assez intelligent précisément.
    Être à moitié quoi que ce soit d'ailleurs est inutile - car c'est toujours l'autre moitié qui fait défaut. »
    <p.72>

    « L'intelligence incite à la réflexion - et la réflexion conduit au scepticisme.
    Le scepticisme, lui, vous mène à l'ironie.
    L'ironie, à son tour, vous présente à l'esprit - qui se trouve en apport direct avec l'humour - qui fait si bon ménage avec la fantaisie. »
    <p.85>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Je disais : être intelligent, c'est comprendre, c'est entendre. Ce n'est pas seulement comprendre les idées, les choses, les faits qui rentrent dans votre tempérament, dans vos habitudes d'esprit, etc., c'est comprendre également les idées, les choses, les faits qui vous sont différents, contraires, et les plus divers. Autrement, on n'a qu'une intelligence limitée, et qu'est-ce, qu'une intelligence limitée. C'est l'intelligence qui cesse tôt ou tard de fonctionner et qui se ferme sur un ensemble d'idées donné. On pourrait codifier : être intelligent, c'est, après connaître exactement sa propre façon de sentir et de penser, pouvoir encore se prêter à toutes les autres. »
    <11 février 1906 I p.268>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « L'intelligence ? une question de chimie organique, rien de plus. On n'est pas plus responsable d'être intelligent que d'être bête. Il n'y a pas plus à être fier de l'un qu'à rougir de l'autre. »
    <p.984>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Il faut modérer parfois l'intelligence aussi, et ne pas rougir d'être un bon animal, avant toute chose. J'aime mieux une petite lueur de bon sens portée par de bons muscles, qu'une grosse tête sur un petit corps. Sans les muscles, l'idée n'irait pas loin ; une pensée chargée de matière, une pensée aux larges pieds voilà ce qui mène le monde. »
    <5 novembre 1909 p.152>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Lorsqu'on parle le langage de l'intelligence, on déçoit toujours quelqu'un : le passionné, le sensible ou le sot. »
    <Carnet XLII p.1282>

  • Georges PICARD / Petit traité à l'usage de ceux qui veulent toujours avoir raison / José Corti 1999

    « Quelle candeur de croire que l'intelligence est la capacité de découvrir des vérités ! Si c'était le cas, la plupart des philosophes seraient des sots ! Un esprit vif et complexe s'intéresse moins aux résultats de ses cogitations qu'à leur intensité et à leur beauté intrinsèque. Jugés sur leurs conclusions, Platon ne serait qu'une sorte de poète et Hegel un mauvais scrutateur de l'universel. Malebranche ne vaudrait pas un clou, Freud ou Heidegger feraient rire ! »
    <p.188>

  • Pierre DAC / Arrière-pensées - Maximes inédites / Le cherche midi éditeur 1998

    « Il faut se méfier des ennemis intelligents. Bien que ce ne soit pas très intelligent d'être votre ennemi. »
    <p.118>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « La malignité : cette intelligence de ceux à qui on ne veut pas en reconnaître. »
    <p.62>

  • Jean DUTOURD / Dutouriana / Plon 2002

    « Le crétin se reconnaît à son goût pour les exactitudes inutiles. »
    <p.32>

Corrélats : caractère humeur colère curiosité con intelligence


BRIBES [ INTUITION ]

Corrélats : idée imagination intuition génie originalité

INTUITION

  • Sacha GUITRY / Les Femmes et l'Amour / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « La femme devient la collaboratrice de l'homme, et son égale absolue, de ce fait même que l'homme a le cerveau bourré d'un tas de choses qui troublent son jugement - tandis que son cerveau, à elle, est complètement vide et pur - si bien que le conseil qu'elle donne, elle le donne avec son instinct qui est supérieur à celui de l'homme. »
    <p.128>

  • Paul LEVY / Quelques aspects de la pensée d'un mathématicien / Albert Blanchard 1970

    « Je ne crois pas qu'une grande chose puisse être faite sans une certaine forme d'intuition. On ne construit pas une maison en entassant des pierres au hasard. De même on ne construit pas une théorie scientifique par une succession d'opérations logiques élémentaires choisies au hasard. Il faut bien qu'il y ait une idée directrice, un plan initial.
    Mais certains savants cherchent à le cacher en présentant leurs travaux sous la forme d'une succession d'opérations purement logiques. Sans doute faut-il le faire pour persuader les sceptiques. Mais je regrette souvent que ces exposés trop parfaits ne soient pas précédés par une introduction mettant en évidence les grandes lignes du raisonnement, et négligeant d'abord les détails. Je crois que leur lecture en serait facilitée. »
    <p.156>

Corrélats : idée imagination intuition génie originalité


BRIBES [ IRONIE ]

Corrélats : rire sourire humour ironie raillerie ridicule

IRONIE

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Gardons-nous de l'ironie en jugeant. De toutes les dispositions de l'esprit, l'ironie est la moins intelligente. »
    <p.129>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « L'ironie ne dessèche pas : elle ne brûle que les mauvaises herbes. »
    <26 décembre 1899 p.439>

    « L'ironie est un élément du bonheur. »
    <6 mars 1903 p.636>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Redouter l'ironie, c'est craindre la raison. »
    <p.70>

  • Georges BERNANOS / Le Chemin de la Croix-des-Âmes (1948) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « Ah ! chers lecteurs, ce qui manque le plus au monde, c'est le sens de l'ironie. Si nous pouvions rire de nous, de notre sottise, comme aussi de ceux qui l'exploitent et qui en vivent, nous serions sauvés ! Refuserez-vous aujourd'hui, une fois de plus, le réconfort de ce rire libérateur ? »
    <février 1943, p.507>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « L'ironie est la mort de la métaphysique. »
    <5 novembre 1960 p.759>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « Trop de lucidité dessèche ; en sorte qu'une conscience délicate ne va jamais sans quelque aveuglement, sans l'ingénuité du coeur et la crédulité de l'esprit. C'est cette conscience que l'ironie des esprits forts impitoyablement pourchasse et neutralise. »
    <La Mauvaise Conscience, p.68>

  • Vladimir JANKÉLÉVITCH / L'ironie / Champs Flammarion 1964

    « L'ironiste fait semblant de jouer le jeu de son ennemi, parle son langage, rit bruyamment de ses bons mots, surenchérit en toute occasion sur sa sagesse soufflée, ses ridicules et ses manies. Voilà décidément le grand art et la suprême liberté, la plus intelligente, la plus diabolique, la plus téméraire aussi. La conscience ironique dit non à son propre idéal, puis nie cette négation. Deux négations s'annulent, disent les grammaires : mais - ce que les grammaires ne nous disent pas - l'affirmation ainsi obtenue rend un tout autre son que celle qui s'installe du premier coup, sans passer par le purgatoire de l'antithèse. La ligne droite n'est pas si courte que cela et le temps perdu est quelquefois le mieux employé. »
    <p.76>

    « L'ironie est la mauvaise conscience de l'hypocrisie. Comprenons bien que l'intérêt le plus évident du scandale est de rester camouflé et d'entretenir une équivoque dont il est le seul bénéficiaire : la guerre, par exemple, ne demande qu'à devenir juridique pour constituer, comme la paix, un certain ordre naturel ; et le plus mauvais tour qu'on puisse lui jouer, c'est de lui refuser, au contraire, cette légalité dérisoire dont elle s'accommoderait si bien, c'est de la vouloir inhumaine, absurde et anormale, comme elle doit être ; il ne faut pas que l'hypocrisie du "droit des gens", en la rendant supportable et presque sociable, nous crée un modus vivendi avec ce scandale. Qu'elle soit horrible, puisqu'elle est, et qu'elle s'extermine elle-même ! Heureusement la lucide ironie ne s'en laisse pas accroire ; et les bonnes âmes malfaisantes ne seront pas tranquilles tant qu'il y aura des ironistes pour crier à tue-tête leur vrai nom et pour dénoncer leurs nobles rôles, leurs postiches, leurs momeries et leur rhétorique en carton. Que l'ironie est donc indiscrète ! »
    <p.122>

Corrélats : rire sourire humour ironie raillerie ridicule


BRIBES [ IRRÉSOLUTION ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

IRRÉSOLUTION

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « Un mauvais succès a des suites moins fâcheuses que l'irrésolution. Combien de choses se gâtent moins lorsqu'on s'en sert, que si l'on n'en faisait nul usage ? »
    <Maxime LXXII L'homme de résolution, p.81>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « L'indécision, l'anxiété sont à l'esprit et à l'âme ce que la question est au corps. »
    <338 p.126>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « L'être irrésolu n'est pas guidé par ses véritables désirs, mais par ceux qu'il se suppose au moment où il est forcé d'agir. »
    <p.156>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « La décision qu'on prend est de peu d'importance : l'important c'est de s'y tenir. »
    <p.163>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Descartes, moraliste trop peu lu, disait que l'irrésolution est le plus grand des maux humains. Toutes souffrances des passions, d'apparence impalpable, viennent sans doute de là ; mais on n'y fait point attention. L'homme d'esprit est continuellement occupé à justifier ses propres actes selon les raisonnements des sots. Quand l'idée vient à l'esprit d'une décision à prendre, redoutable et redoutée, les raisons aussitôt répondent aux raisons, et l'imagination travaille dans le corps, en mouvements contrariés qui font un beau tumulte ; cet état d'effervescence enchaînée est proprement la souffrance morale. Un mal bien certain nous délivre aussitôt, en proposant des actions réelles ; ou, pour dire autrement, le fait accompli a cela de bon qu'il est un appui solide ; on en peut partir ; au lieu que les décisions intérieures ont cela de remarquables qu'elles échappent, dès que l'on compte sur elles. De là un besoin de s'engager irrévocablement. »
    <p.560>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ JEU ]

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur

JEU

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Le jeu est une espèce de succession ouverte à tout le monde ; j'y vis l'autre jour deux Gascons hériter d'un Parisien, qui ne se serait jamais avisé de les mettre sur son testament. »
    <p.1024>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « L'éternel enfant. - Nous croyons que les contes et les jeux appartiennent à l'enfance, myopes que nous sommes ! Comment pourrions-nous vivre, à n'importe quel âge de la vie, sans contes et sans jeux ! Il est vrai que nous donnons d'autres noms à tout cela et que nous l'envisageons autrement, mais c'est là précisément une preuve que c'est la même chose ! - car l'enfant, lui aussi, considère son jeu comme un travail et le conte comme la vérité. La brièveté de la vie devrait nous garder de la séparation pédante des âges - comme si chaque âge apportait quelque chose de nouveau -, et ce serait l'affaire d'un poète de nous montrer une fois l'homme qui, à deux cents ans d'âge, vivrait véritablement sans contes et sans jeux. »
    <270 p.793>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « On n'est pas sur la terre pour s'amuser.
    Pardon, voudriez-vous me dire pourquoi on y est, si ce n'est pas pour s'amuser. Serait-ce pour souffrir ? »
    <p.62>

  • Sacha GUITRY /L'Esprit / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « J'ai peut-être des défauts - qui n'en a pas ! - mais, il est une qualité qu'on ne peut pas me contester, c'est la fidélité. Depuis trente ans que je joue à la roulette, je joue toujours les mêmes numéros : le 35, le 3, le 26, le 0 et le 32.
    On appelle cela "jouer les voisins du zéro".
    Et je les joue pour deux raisons. Ou bien parce que l'un d'entre eux vient de sortir, ou bien parce qu'aucun d'eux ne vient de sortir.
    Oui, ou bien je me dis : "Puisque l'un d'eux vient de sortir, c'est qu'ils sont en train de sortir. Profitons-en !" - ou bien, je me dis : "Ils ne sont pas encore sortis, donc cela va être à eux maintenant de sortir. Profitons-en !"
    Et voilà trente ans que je me tiens ce raisonnement stupide. Je dis qu'il est stupide parce que voilà trente ans que je perds au jeu avec une régularité pour ainsi dire méthodique. »
    <p.273>

  • Sacha GUITRY / Mémoires d'un tricheur / Théâtre & Mémoires d'un tricheur / Omnibus Presses de la Cité 1991

    « Ce que les gens qui ne jouent pas ne savent pas, ce qu'ils ignorent, ce sont les bienfaits du jeu. Ses inconvénients, je les connais comme eux. Certes, c'est un danger, mais qu'est-ce qui n'est pas un danger dans la vie !
    Or, il ne faut pas contester l'influence excellente que le jeu peut avoir sur le moral. L'homme qui vient de gagner mille francs, ce n'est pas un billet de mille francs qu'il a gagné - c'est la possibilité d'en gagner cent fois plus.
    Il n'a pas gagné mille francs - il a gagné !
    Quand il perd mille francs, il n'a perdu que mille francs. Quand il les gagne, il a gagné les premiers mille francs d'une fortune incalculable. Tous les espoirs lui sont permis - et voyez cette confiance en lui qu'il a, c'est magnifique ! En amour, en affaires, pendant vingt-quatre heures, il va tout oser - et ce début d'une fortune, dû au hasard uniquement, peut le mener à la fortune véritable. »
    <p.68>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « C'est la force des dirigeants modernes d'avoir compris que la religion ayant cessé d'être l'opium du peuple, la loterie, fille du rêve et de la démocratie, qui pour un investissement modique promet l'égalité des chances, pouvait constituer une drogue de substitution. »
    <p.116>

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur


BRIBES [ JOURNAL ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

JOURNAL

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « En la police oeconomique, mon pere avoit cet ordre, que je sçay loüer, mais nullement ensuivre : c'est qu'outre le registre des negoces du mesnage où se logent les menus comptes, paiements, marchés, qui ne requierent la main du notaire, lequel registre un receveur a en charge, il ordonnoit à celuy de ses gens qui lui servoit a escrire, un papier journal à inserer toutes les survenances de quelque remarque, et jour par jour les memoires de l'histoire de sa maison, très-plaisante à veoir quand le temps commence à en effacer la souvenance, et très à propos pour nous oster souvent de la peine : quand fut entamée telle besoigne ? quand achevée ? quels trains y ont passé ? combien arresté ? noz voyages, noz absences, mariages, morts, la reception des heureuses ou malencontreuses nouvelles ; changement des serviteurs principaux ; telles matieres. Usage ancien, que je trouve bon à refreschir, chacun en sa chacuniere. Et me trouve un sot d'y avoir failly. »
    <t.1 p.254 livre I chap.XXXV>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Ces sortes d'éphémérides écrites n'entreraient pas utilement dans la place d'une bonne vie, où l'oubli est aussi nécessaire que le souvenir. »
    <11 septembre 1805 t.2 p.62>

  • Georges BERNANOS / Les Enfants humiliés (1940) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Il n'y a rien de plus sot qu'un journal, du moins aussi longtemps que son auteur vit. Je n'ai jamais été découragé par la niaiserie, tout ce qu'on écrit de sincère est niais, toute vraie souffrance a ce fond de niaiserie, sinon la douleur des hommes n'aurait plus de poids, elle s'envolerait dans les astres. »
    <p.787>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « Le besoin de consigner toutes les réflexions amères, par l'étrange peur qu'on arriverait un jour à ne plus être triste... »
    <p.483>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Je plains ceux qui, ne tenant pas un journal intime, n'ont aucune raison de noter ce qu'ils auraient intérêt à oublier. »
    <p.235>

  • François NOURISSIER / À défaut de génie / nrf Gallimard 2000

    « Les deux tentations du mémorialiste sont la frime et la langueur. Frime : envol de duchesses, "le président me dit alors", chalet à Saint-Moritz, simplicité patriarcale de Claudel. Langueur : la mort prochaine, brièveté (ou désespérante lenteur) des jours, modestie de la tâche accomplie, vanitas vanitatum...
    La frime est une manière de politesse. Barthes disait qu'entre la pose et la posture on trouve vite l'imposture. Oui, mais un peu de pose flatte le lecteur. On ne l'invite pas dans une gargote. On ne sollicite pas sa curiosité (ou sa compassion) pour un personnage minable. Mon ambassade à Londres. Gide au piano. Entrez dans une confidence de grand risque, écoutez les chuchotements d'État, les allusions d'amour. Le mémorialiste, en se flattant, flatte son lecteur. »
    <p.168>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ JUSTICE ]

Corrélats : justice loi ordre hiérarchie

JUSTICE

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « On est souvent injuste en s'abstenant d'agir et non seulement en agissant. »
    <IX (5) p.1214>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Je ne sçay d'où je tiens ce conte, mais il rapporte exactement la conscience de nostre justice. Une femme de village accusoit devant un general d'armée, grand justicier, un soldat pour avoir arraché à ses petits enfans ce peu de bouillie qui luy restoit à les sustanter, cette armée ayant ravagé tous les villages à l'environ. De preuve, il n'y en avoit point. Le general, après avoir sommé la femme de regarder bien à ce qu'elle disoit, d'autant qu'elle seroit coupable de son accusation si elle mentoit, et elle persistant, il fit ouvrir le ventre au soldat pour s'esclaircir de la verité du faict. Et la femme se trouva avoir raison. Condemnation instructive. »
    <t.1 p.405 livre II chap.VI>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « La justice n'est qu'une vive appréhension qu'on ne nous ôte ce qui nous appartient ; de là vient cette considération et ce respect pour tous les intérêts du prochain, et cette scrupuleuse application à ne lui faire aucun préjudice ; cette crainte retient l'homme dans les bornes des biens que la naissance, ou la fortune, lui ont donnés, et sans cette crainte il ferait des courses continuelles sur les autres. »
    <MS 14 p.138>

  • Gédéon TALLEMANT DES RÉAUX / Historiettes (1) / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Estant entré dans les galeres de Naples, il [le duc d'Ossonne] s'informa des forçats ce que chascun avoit fait ; tous firent leur apologie ; on les y avoit mis à tort : il n'y en eut qu'un seul qui luy avoüa franchement qu'il le méritoit et par-delà : "Ostez, " dit-il au commissaire, "ce meschant homme d'icy, il gasteroit tous ces gens de bien." »
    <Bons mots et naifvetez ; Duc d'Ossone p.80>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La justice est ce qui est établi ; et ainsi toutes nos lois établies seront nécessairement tenues pour justes sans être examinées, puisqu'elles sont établies. »
    <236 p.1152>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « C'est par faiblesse que l'on hait un ennemi, et que l'on songe à se venger ; et c'est par paresse que l'on s'apaise, et qu'on ne se venge point. »
    <p.143 IV (70)>

    « S'il est périlleux de tremper dans une affaire suspecte, il l'est encore davantage de s'y trouver complice d'un grand : il s'en tire, et vous laisse payer doublement, pour lui et pour vous. »
    <p.260 X (38)>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Aristote dit que la vengeance est une chose juste, fondée sur ce principe qu'il faut rendre à chacun ce qui lui appartient.
    Et c'est la seule façon que la Nature nous ait donnée pour arrêter les mauvaises inclinations des autres ; c'est la seule puissance coercitive que nous ayons dans cet état de nature : chacun y avoit une magistrature qu'il exerçoit par la vengeance.
    Ainsi Aristote auroit bien raisonné s'il n'avoit pas parlé de l'état civil, dans lequel, comme il faut des mesures dans la vengeance, et qu'un coeur offensé, un homme dans la passion, n'est guère en état de voir au juste la peine que mérite celui qui offense, on a établi des hommes qui se sont chargés de toutes les passions des autres, et ont exercé leurs droits de sens froid.
    Que si les magistrats ne vous vengent pas, vous ne devez pas pour cela vous venger, parce qu'il est présumé qu'ils pensent que vous ne devez pas vous venger.
    Ainsi, quand la Religion chrétienne a défendu la vengeance, elle n'a fait que maintenir la puissance des tribunaux. Mais, s'il n'y avoit point de lois, la vengeance seroit permise ; non pas le sentiment qui fait que l'on aime faire du mal pour du mal, mais un exercice de justice et de punition. »
    <1944 p.1471>

    Insuffisance de la justice divine :
    « La crainte des peines de l'autre vie n'est pas un motif si réprimant que la crainte des peines de celle-ci, parce que les hommes ne sont pas frappés des maux à proportion de leur grandeur, mais a proportion que le temps où ils arriveront est plus ou moins éloigné, de façon qu'un petit plaisir présent nous touche plus qu'une grande peine éloignée : témoin les femmes, qui ne font pas de cas des peines de l'enfantement, dans le moment qu'elles vont se les procurer, parce que l'enfantement est une chose éloignée : le plaisir agit de près ; la douleur affecte de loin ; de façon que c'est un grand bonheur de la nature qu'il faille tant de temps depuis la conception jusqu'à l'enfantement. Or ceux qui voient les maux aussi près que le plaisir, comme ceux qui craignent les maux vénériens, s'abstiennent du plaisir ordinairement. »
    <1945 p.1472>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « On est vengé dès qu'on est maître de l'être. »
    <24, p.5>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Nous avons de nos jours plus d'hommes de droit que de droits hommes. »
    <L 46 p.526>

    « En Angleterre, un homme qui était accusé de bigamie fut sauvé par son avocat qui fit la preuve que son client avait trois femmes. »
    <L 681 p.556>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « À la question : est-il coupable ? il faudrait en ajouter une autre : est-il incorrigible ? »
    <20 juin 1804 t.1 p.630>

    « Tout accusé fut censé innocent ; bientôt tout accusateur fut censé vertueux. »
    <26 juin 1806 t.2 p.130>

    « Il est dans l'ordre qu'une peine inévitable suive une faute volontaire. »
    <7 décembre 1813 t.2 p.417>

    « Il y a des indulgences qui sont un déni de justice. »
    <14 novembre 1815 t.2 p.519>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « On dit tous les jours que l'intérêt bien entendu de chacun l'invite à respecter les règles de la justice ; on fait néanmoins des lois contre ceux qui les violent ; tant il est constaté que les hommes s'écartent fréquemment de leur intérêt bien entendu ! »
    <p.185>

  • Alexis de TOCQUEVILLE / De la Démocratie en Amérique I (1835) / Robert Laffont - Bouquins 1986

    « Il importe sans doute à la sécurité de chacun et à la liberté de tous que la puissance judiciaire soit séparée de toutes les autres ; mais il n'est pas moins nécessaire à l'existence nationale que les différents pouvoirs de l'État aient la même origine, suivent les mêmes principes, et agissent dans la même sphère, en un mot, qu'ils soient corrélatifs et homogènes. Personne, j'imagine, n'a jamais pensé à faire juger par des tribunaux étrangers les délits commis en France, afin d'être sûr de l'impartialité des magistrats. »
    <Partie I, Ch. 8, p.150>

  • Jules JANIN / Les catacombes (1) / Paris, Werdet 1839 [BnF]

    « Au premier assassinat du marquis de Sade, six semaines de prison ; à son second assassinat, six mois de prison ; pendant que le malheureux Latude y est resté toute sa vie pour avoir insulté Mme de Pompadour. C'est ainsi que les sociétés se perdent et se suicident elles-mêmes : dès qu'elles permettent d'emprisonner l'innocent, elles n'ont pas le droit de demander que l'on punisse le coupable. »
    <Le marquis de Sade, p.181>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Si l'on pouvait abolir la mort, il n'y aurait rien à dire. Abolir la peine de mort serait difficile. Mais si cela arrivait, on serait bientôt forcé de la rétablir. »
    <p.130>

  • François VIDOCQ / Voleurs, physiologie de leurs moeurs et de leur langage / Paris, chez l'auteur 1837

    « La peine de mort est une peine immorale, ou du moins inutile, parce qu'elle habitue le peuple au spectacle des supplices, et parce qu'elle ne répare rien ; car malheureusement la mort du meurtrier ne rend point la vie à la victime. »
    <t.2 p.257>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Dans la république d'Haïti, il vient de se passer ceci. Un sénateur nommé Courtois est condamné par le sénat pour un petit délit quelconque, à un mois de prison. Le président Soulouque, en vertu de la Constitution qui attribue au président de la république le droit de commuer les peines, commue la peine du sénateur Courtois, d'un mois de prison à la peine de mort. On a eu beaucoup de peine à l'en faire démordre. Il serait curieux que les républiques entendissent ainsi le droit de grâce. »
    <7 février 1848 p.665>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Les bons sont meilleurs que les justes. »
    <1846-48 p.67>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Les circonstances atténuantes sont une sourdine mise au code pénal. »
    <p.126>

  • Victor HUGO / Actes et paroles III / Politique / OEuvres complètes / Robert Laffont - Bouquins 1985

    « Si l'on veut savoir de quel droit j'interviens dans cette douloureuse affaire, je réponds : de l'immense droit du premier venu. Le premier venu, c'est la conscience humaine. »
    <XXII Pour un soldat, février 1875 p.891>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Que parle-t-on de la difficulté de croire avec sa raison aux dogmes religieux ? Croyez donc avec l'expérience à tous les dogmes sociaux, au dogme de la justice ! Croyez qu'il y a des juges pour juger selon leur conscience et non selon leur carrière !... N'est-ce pas un beau mystère, qu'un homme, revêtu d'une robe, dépouille immédiatement toutes les passions et toutes les bassesses de l'homme ? »
    <7 juin 1860 p.569>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Pensons-y ! - Celui que l'on punit n'est plus celui qui a commis l'action. Il est toujours le bouc émissaire. »
    <252 p.1112>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « But du châtiment. - Le châtiment a pour but de rendre meilleur celui qui châtie, - c'est là le dernier recours pour les défenseurs du châtiment. »
    <219 p.155>

    « Culpabilité. - Quoique les juges les plus sagaces des sorcières et même les sorcières elles-mêmes fussent persuadés de la culpabilité qu'il y avait à se livrer à la sorcellerie, cette culpabilité n'existait cependant pas. Il en est ainsi de toute culpabilité. »
    <250 p.160>

  • Thomas HOBBES / Léviathan (1651) / Dalloz 1999

    « [...] pour ce qui est des sorcières, je ne pense pas que leur sorcellerie soit un pouvoir véritable ; mais je pense qu'elles sont châtiées justement, à cause de cette croyance fausse qu'elles ont d'être capables d'accomplir de tels méfaits, croyance jointe au dessein de les accomplir si elles le peuvent ; car leur profession se rapproche davantage d'une nouvelle religion que d'une technique artificieuse ou d'une science. »
    <Partie I ch. ii, De l'imagination p.19>

  • Alphonse KARR / Les Guêpes (quatrième série) / Calmann Lévy 1885

    « Il n'y aurait pas besoin d'avocats pour défendre la veuve et l'orphelin, s'il n'y avait pas d'abord d'avocats qui les attaquent. »
    <Juillet 1843, p.299>

  • Alphonse KARR / Les Guêpes (cinquième série) / Calmann Lévy 1888

    « Chaque fois qu'un avocat défend la bonne cause, il y a en face de lui un autre avocat qui défend la mauvaise. »
    <juillet 1844 p.195>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Alfred Capus conseillait sagement : "Dites tout à votre avocat, c'est à lui d'embrouiller les choses." »
    <63 - 23 février 1953 p.150>

  • Alphonse KARR / 300 pages - Mélanges philosophiques / M. Lévy frères 1858

    « S'il se trouvait par hasard un juge prévaricateur et qu'on lui reprochât le plus grand crime qu'il soit donné à l'homme de commettre : l'injustice de la justice, - crime pour lequel je professe une telle horreur, je dirai plus, une telle haine, que, moi qui suis en général pour la mansuétude, je ne trouve pas exagérée la peine qu'inflige Cambyse à un juge corrompu dont il fit clouer la peau sur le siège de son successeur ; - si l'on reprochait à un pareil juge son iniquité, il ne manquerait pas de s'écrier que l'on attaque la justice en personne. »
    <p.140>

  • Anatole FRANCE / Les opinions de M. Jérôme Coignard (1893) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1987

    « L'iniquité semble tolérable quand elle est assez incohérente pour paraître involontaire. »
    <p.326>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « Je sais, l'erreur est humaine... peut-être... sauf en matière de justice. En matière de justice, l'erreur est inhumaine. »
    <Les Bonnes Causes, p.42>

  • Henri ROCHEFORT / La Lanterne / Paris 1868 [BnF]

    « Pour ma part, je n'ai jamais pu me décider à m'apitoyer sur Louis XVI, qui, en abolissant la peine de mort, avait un moyen si facile de ne pas monter sur l'échafaud. »
    <Numéro 9 - Mercredi 22 juillet 1868 p.49>

    « On se plaint souvent qu'il n'y a aucune justice en France ; erreur et calomnie ! nous en possédons, au contraire cinq ou six qui varient selon les climats. »
    <Numéro 28 - Samedi 5 décembre 1868 p.1>

  • Alphonse KARR / En fumant / M. Lévy frères 1862

    « Il ne faut pas plaisanter avec la liberté.- Pour moi, je mets dans l'ordre des peines l'emprisonnement au-dessus de la mort ; mais c'est peut-être un sentiment ou une sensation individuelle : - presque seul et peut-être seul en France, j'ai voté pour le maintien de la peine de mort. - Je me rappelle que j'ai formulé ainsi mon opinion : "Effaçons la peine de mort, je le veux bien ; mais que MM. les assassins commencent". »
    <p.5>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « Le mot d'Alphonse Karr : "Que MM. les assassins commencent", a fait tous les frais de l'enquête sur l'abolition de la peine de mort. Tant il est naturel à l'homme de répéter avec satisfaction des choses imprimées, même quand il ne se rappelle plus bien où elles sont imprimées ni si elles ont un sens quelconque. C'est ainsi que M. Émile Ollivier, de l'Académie française, écrit "Je suis toujours resté insensible aux belles phrases..." Mais il ne tarde point à citer, lui aussi, la Phrase, en attestant : "Ce mot d'un homme d'esprit a clos la question."
    De même que maintes personnalités notables se sont efforcées à élaborer, au-dessous de la boutade de Karr, leurs signatures individuelles, il nous paraît d'une excellente division du travail de nous dévouer à notre tour à la tâche, oiseuse peut-être, d'explorer si cette boutade possède quelque signification.
    "Que MM. les assassins commencent" équivaudrait à ceci, si nous examinons d'abord le sens le moins follement absurde : "Que MM. les assassins (assassin, celui qui a tué, disent les dictionnaires), ayant tué, ne récidivent pas." Pour commencer à ne pas assassiner, il faut, logiquement avoir assassiné. Mais s'ils ont antérieurement assassiné, cela a suffi pour qu'ils aient déjà été mis à mort. »
    <15 mars 1902, p.962>

    « La justice n'est point si inflexible qu'un peu d'humanité ne puisse se démêler au fond de sa sévérité. Et comme il n'y a rien de si humain que l'erreur, voilà pourquoi il y a des erreurs judiciaires. »
    <20-26 septembre 1903, p.1089>

  • Octave MIRBEAU / Les écrivains (Première série 1884-1894) / Paris, Flammarion 1925 [BnF]

    « On cite les gens qui étaient innocents et qui ont été condamnés à mort. Vous n'empêcherez jamais les magistrats d'être des hommes, et les hommes des imbéciles. »
    <La littérature en justice p.45>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « [La presse] dit aussi, en grosse manchette, que la peine de mort n'empêche jamais un homme de tuer.
    C'est surtout quand on ne l'applique pas. Car les médecins ont cru remarquer qu'elle empêchait toute récidive. La statistique prouve en effet que jamais un guillotiné n'a commis le moindre assassinat. En parcourant de vieux journaux du Puy-de-Dôme, j'y ai découvert de fait des crimes vraiment ruraux, d'un pittoresque folklorique, dont l'un avait été commis par un parricide libéré, et l'autre par un fratricide. Ils avaient profité de leur élargissement pour massacrer en toute hâte quelques membres du voisinage ou même du cercle de famille. Un médecin m'a assuré que sans leur tête ils n'y seraient jamais parvenus. Car, si forte que soit la main, il faut, selon la science, que la tête la dirige. On voit par là que la peine de mort n'empêche jamais de tuer avant, mais qu'elle empêche de tuer après. Le sage législateur guillotine donc avant. »
    <352 - 20 octobre 1959 p.802>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « Je n'aurais pas signé le recours en grâce d'Eichmann. Même étant contre la peine de mort de façon inconditionnelle. Mais comment se fait-il qu'aucun de ceux qui disculpent le criminel en le présentant comme une victime de son enfance, de ses parents, de son entourage, de son milieu, de la société en général, n'ai demandé l'acquittement d'Eichmann ? Si quelqu'un a été élevé dans l'idée que le crime était bien, patriotique, utile, glorieux, c'était bien lui ! Chaque crime lui donnait du galon ! Alors ? ... Il en faut bien conclure que les adversaires de la peine de mort ne croient pas à leurs arguments. Qu'ils admettent tout de même la conscience ! »
    <675 - 19 avril 1966 p.462>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Les suicides en prison assurent l'intérim de la peine de mort. »
    <p.72>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « On n'est peut-être juste qu'en plein air, ô saint Louis ! »
    <Cinquante pensées noires, p.109>

  • Charles BAUDELAIRE / Mon coeur mis à nu / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « La peine de Mort est le résultat d'une idée mystique, totalement incomprise aujourd'hui. La peine de Mort n'a pas pour but de sauver la société, matériellement du moins. Elle a pour but de sauver (spirituellement) la société et le coupable. Pour que le sacrifice soit parfait, il faut qu'il y ait assentiment et joie de la part de la victime. Donner du chloroforme a un condamné à mort serait une impiété, car ce serait lui enlever la conscience de sa grandeur comme victime et lui supprimer les chances de gagner le Paradis. »
    <p.683>

  • Félix LE DANTEC / L'athéisme / Flammarion 1907

    « La bombe à rapproché le roi du voyou, depuis que le voyou peut aisément tuer le roi ; les gens qui croient à la justice doivent s'en féliciter. »
    <p.97>

  • Rémy de GOURMONT / Épilogues (1) / Mercure de France 1921

    « Une justice infaillible et sûre, une justice qui lirait dans les consciences, une justice telle que le châtiment suivrait infailliblement la faute, y a-t-il un homme, un seul, qui la désire au fond de son coeur ? »
    <janvier 1898, p.190>

  • Rémy de GOURMONT / Épilogues (6) / Mercure de France 1921

    « De temps à autre, les journaux qui veulent faire rire aux dépens du passé, exhibent des recueils d'anecdotes, tel compte-rendu de procès criminels intentés jadis à des porcs, des chiens méchants, des chenilles. C'est très drôle de juger un porc qui a dévoré un petit enfant ; est-ce beaucoup plus drôle que de voir juger un impulsif génétique qui a violé et étranglé une petite fille ? Un temps viendra peut-être où les deux sortes d'anecdotes seront mises sur le même plan, si même le procès criminel contre un homme ne paraît pas plus barbare et plus fou. Peut-étre se mettra-t-on d'accord, dans la suite des siècles, pour décider qu'une maladie du cerveau doit être soignée par des thérapeutes analogues à ceux à qui on confie les maladies des reins ou celle du foie. »
    <février 1911 p.256>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « La Justice est représentée, au fronton des édifices où l'on en débite, par une femme masquée d'un bandeau, à la longue robe, qui tient dans sa main droite un glaive et dans sa main gauche une balance. Cette femme vous la connaissez. La Superstition religieuse protectrice du sabre soudard et de la balance du mercanti, voilà le symbole de la Justice. »
    <p.1264>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Contrairement à ce qui est dit dans le Sermon sur la Montagne, si tu as soif de justice, tu auras toujours soif. »
    <14 juillet 1896 p.270>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Le fou en liberté est une chose affreuse, par la contagion, par l'exemple, par le trouble apporté à la société saine. Je dirai, à la suite de Goethe, que je préfère l'internement injuste aux maux qu'entraîne la circulation d'un dément sans gardien, ni camisole. Tous les pères de famille me comprendront. »
    <p.92>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « J'expliquais hier à l'étude la nécessité de n'avoir point pour magistrats des hommes honnêtes. N'ayant aucune capacité criminelle, comment ceux-ci pourraient-ils juger des crimes ? On ne juge que ce qu'on connaît bien. »
    <24 août 1903 I p.80>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Complice n. Individu associé à un autre individu dans un crime, avec assentiment et pleine conscience de ses actes, tel un avocat qui défend un criminel quand il sait que ce dernier n'est pas innocent. Ce point de vue sur la responsabilité de l'avocat n'a pas encore été reconnu par les hommes de la justice, personne ne leur ayant proposé de l'argent pour cela. »
    <p.55>

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    Une loi de Solon, l'un des sept sages de la Grèce antique :
    « Si quelqu'un crève l'oeil d'un borgne, qu'on lui crève les deux yeux. »
    <I 57 Solon p.103>

  • Georges BERNANOS / Journal de la guerre d'Espagne / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « OEil pour oeil, dent pour dent, soit. Le précepte n'a rien de neuf... Malheureusement il n'est pas sûr. Car j'admets volontiers que vous preniez un oeil à l'adversaire qui vous a fait borgne. S'il vous crève l'autre, gros malin, comment ferez-vous ? Reste donc à lui prendre tout de suite les deux, le premier au nom du droit strict, et le second par précaution. C'est l'histoire du Traité de Versailles. »
    <p.1447>

  • Vladimir VOLKOFF / Petite histoire de la désinformation / Éditions du Rocher 1999

    « À noter que la notion [...] d'agression est extrêmement floue. Si vous me faites un reproche un peu amer, si je vous insulte, si vous me giflez, si je vous donne un coup de poing, si vous tirez votre couteau, si je prends mon pistolet, qui a agressé qui ?
    L'Allemagne de la Deuxième Guerre mondiale nous apparaît comme l'agresseur des Alliés. Mais les clauses draconiennes et humiliantes du traité de Versailles lui donnaient le sentiment que c'était elle qui était agressée. On répliquera : le traité de Versailles n'a été si draconien que parce que l'Allemagne était déjà l'agresseur au moment de la Première Guerre mondiale. Et l'Allemagne répliquera que ce n'est pas elle qui a assassiné l'archiduc d'Autriche. Et les Serbes répliqueront que si l'Autriche n'avait pas colonisé la Serbie... »
    <p.155>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « La justice immanente est rarement imminente. »
    <p.123>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Il est impossible d'accepter d'être jugé par quelqu'un qui a moins souffert que nous. Et comme chacun se croit un Job méconnu... »
    <p.1278>

    « "Ne juge personne avant de te mettre à sa place." Ce vieux proverbe rend tout jugement impossible, car nous ne jugeons quelqu'un que parce que justement nous ne pouvons nous mettre à sa place. »
    <p.1316>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le problème de la responsabilité n'aurait de sens que si on nous avait consulté avant notre naissance et que nous eussions consenti à être celui que nous sommes précisément. »
    <mai 1968 p.571>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Les assassins de nos jours, ont toujours des circonstances atténuantes. Un seul mot de pitié pour les victimes suffit à faire perdre la considération des moralistes. Aujourd'hui le capitaine Dreyfus ne gagnerait la sympathie des intellectuels que s'il était coupable. »
    <p.26>

    « C'est parce que la peine de mort n'est pas dissuasive qu'il faut la supprimer. Or l'un des derniers condamnés sortait de prison quand il a commis son crime. Il est clair que la prison n'est pas dissuasive. Donc il faut la supprimer. Il y a des tribunaux et cependant il se commet toujours des délits. Les tribunaux n'étant pas dissuasifs, il faut les supprimer ; on peut en dire autant de la gendarmerie et de la police en général.
    Et des innocents. Si l'on continue à les tuer, c'est qu'ils ne sont pas dissuasifs. Supprimons-les. »
    <p.140>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Victimisation - "Monsieur le Président, mon client a été accablé par tous les malheurs : non seulement il est né orphelin mais, en outre, ses parents le battaient !" »
    <p.677>

  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « Il faut savoir ménager la chèvre et le chou quand on est bouc émissaire. »
    <p.60>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Je ne crois pas à la justice. Son sexe est trop ambigu. La justice, c'est la femme à barbe ! »
    <p.62>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « Pour la justice faut un palais, déjà c'est louche. »
    <p.1066>

Corrélats : justice loi ordre hiérarchie


BRIBES [ LA BRUYÈRE ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

LA BRUYÈRE

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « L'élection de La Bruyère à 1'Académie française fit faire cet injuste quatrain, inspiré sans doute par la rancune d'un personnage qui s'était reconnu dans les Caractères :
    Quand La Bruyère se présente,
    Pourquoi faut-il crier haro ?
    Pour faire un nombre de quarante
    Ne fallait-il pas un zéro ? »
    <p.270>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La BRUYÈRE, le seul dont dix lignes lues au hasard ne déçoivent jamais. »
    <28 août 1908 p.941>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ LANGAGE ]

Corrélats : france français patrie langage

LANGAGE

  • LIE-TSEU / Le Vrai Classique du vide parfait / Philosophes taoïstes / Bibliothèque de la Pléiade / nrf Gallimard 1961

    Prendre le nom pour la chose :
    « Dans la région de l'Est, vivait un homme du nom de Yuan King-mou. Comme il se rendait en voyage, il faillit mourir de faim en cours de route. Un brigand de Hou-fou, du nom de K'ieou, le vit et lui apporta à boire et à manger pour le fortifier.
    Yuan King-mou se fortifia trois fois, et, revenant à lui, il dit : "Qui êtes-vous ?" L'autre répondit : "Je suis de Hou-fou et je m'appelle K'ieou." Yuan King-mou dit : "N'es-tu pas un brigand ? Quoi ! Un dépravé m'aurait nourri ? Mon sens de la justice m'interdit de manger de ta nourriture !" Alors, penché en avant, les deux mains au sol, il s'efforçait de tout vomir, mais il n'en sortait qu'un gargouillement. Sur quoi, on le vit s'affaisser et il mourut.
    Il est vrai que l'homme de Hou-fou était un brigand, mais nourrir un voyageur n'est pas un acte de brigandage. Que le voyageur se soit refusé à assimiler ce que son bienfaiteur lui offrait en le considérant comme le fruit du brigandage, c'est là un malentendu entre le nom et la chose. »
    <p.593>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « En 1944, au moment de la libération de Paris, de jeunes résistants se refusaient à prendre une voiture disponible dont ils avaient besoin, justifiant leur attitude par le fait qu'elle avait servi à la Gestapo. De ce fait, elle était à leurs yeux, souillée, maudite. Ils réprouvaient l'instrument à cause de l'usage qui en avait été fait. »
    <p.174>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « Selon que nostre idée est plus ou moins obscure,
    L'expression la suit, ou moins nette, ou plus pure.
    Ce que l'on conçoit bien s'énonce clairement,
    Et les mots pour le dire arrivent aisément. »
    <Chant I v.150-153 p. 85>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « A Boileau.
    Il est très malaisé d'énoncer clairement ce que l'on conçoit plus nettement que ceux qui ont créé les formes et les mots du langage, - parmi lesquels ceux qui nous ont appris à parler. »
    <p.680>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Rien ne s'énonce plus clairement que ce dont l'obscurité vous a échappé. »
    <p.43>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Les langues sont la clef ou l'entrée des sciences, et rien davantage ; le mépris des unes tombe sur les autres : il ne s'agit point si les langues sont anciennes ou nouvelles, mortes ou vivantes, mais si elles sont grossières ou polies, si les livres qu'elles ont formés sont d'un bon ou d'un mauvais goût. Supposons que notre langue pût un jour avoir le sort de la grecque et de la latine, serait-on pédant, quelques siècles après qu'on ne la parlerait plus, pour lire MOLIÈRE ou LA FONTAINE ? »
    <p.349 XIII (19)>

  • Thomas HOBBES / Léviathan (1651) / Dalloz 1999

    « Les mots sont les jetons des sages, qui ne s'en servent que pour calculer, mais ils sont la monnaie des sots, qui les estiment en vertu de l'autorité d'un Aristote, d'un Cicéron, d'un saint Thomas, ou de quelque autre docteur, qui, en dehors du fait d'être un homme, n'est pas autrement qualifié. »
    <Partie I ch. iv, De la parole p.32>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Comment il se fait que ce n'est qu'en cherchant les mots qu'on trouve les pensées. »
    <28 février 1799 t.1 p.282>

    « Bannissez des mots toute équivoque, toute indétermination ; faites en, comme ils disent, des chiffres invariables : il n'y a plus de jeu dans la parole et dès lors plus d'éloquence et plus de poésie : tout ce qui est mobile et variable dans les affections de l'âme demeurera sans expression possible. Mais que disais-je, bannissez... Je dis plus. Bannissez des mots tout abus, il n'y a plus même d'axiomes. (Vid. d'Alembert, Discours sur l'Encyclopédie.) C'est l'équivoque, l'incertitude, c'est à dire la souplesse des mots qui est un de leurs grands avantages pour en faire un usage exact. »
    <9 novembre 1801 t.1 p.430>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Il savait prononcer le mot "succulent" de telle manière qu'en l'entendant on avait l'impression de mordre dans une pêche mûre. »
    <p.22>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Spéron-Spéroni explique très bien comment un auteur qui s'énonce très clairement pour lui-même est quelquefois obscur pour son lecteur : "C'est, dit-il, que l'auteur va de la pensée à l'expression et que le lecteur va de l'expression à la pensée." »
    <462 p.153>

  • Alphonse KARR / Les Guêpes (deuxième série) / Calmann Lévy 1898

    « On peut en France ne jamais changer les choses, pourvu qu'on change les noms. - L'odieuse conscription ne fait plus murmurer personne depuis qu'elle s'appelle recrutement. - La gendarmerie, si détestée, a le plus grand succès sous le nom de garde municipale. - Louis-Philippe, lui-même, n'est qu'un synonyme, - ou plutôt un changement de nom. - Les forts détachés ont fait pousser à la France entière un cri d'indignation ; l'enceinte continue est fort approuvée. Si ce synonyme-là n'avait pas réussi, le roi en avait encore vingt en portefeuille, qu'il aurait essayés successivement ; - on peut gouverner la France avec des synonymes*. »
    <Janvier 1841, p.144>

    * Sur ce point, rien n'a changé en France depuis 1841... sauf les synonymes.
  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Didot, insolent comme les sots, nous demande, à propos de ce qu'il appelle nos bravades de style, si nous avons chez nous un dictionnaire de l'Académie française. Pour un peu, nous lui aurions répondu : "Lequel ?" Car un dictionnaire est un almanach !... Malheureux, qui ne sait pas que tout homme qui ne féconde pas la langue n'est pas un homme de lettres ! »
    <18 juin 1858 p.365>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Dans le patois des Flandres, assure un explorateur, "épousailles" se dit "trouwplechtighied". Ce n'est pas un joli dialecte que le flamand. »
    <140 p.178>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Whangdepootenawah n. Dans la langue Ojibwa, désastre. Affliction inattendue qui frappe très très fort. »
    <p.292>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Les dictionnaires sont de bien belles choses. Ils contiennent tout. C'est l'univers en pièces détachées. Dieu lui-même, qu'est-ce, au fond, qu'un Larousse plus complet ? »
    <54 - 22 décembre 1953 p.129>

    « [...] les gens qui écrivent seraient bien gentils de ne pas employer tant de mots qu'on ne comprend pas. J'ai encore rencontré ce matin le mot omphalopsyque dans un texte anodin.
    Qui a jamais su ce que signifiait omphalopsyque ? Si ça a des pattes ou des ailes, si ça mange, si ça boit, si c'est européen. Il a fallu que je cherche dans le Larousse (en deux volumes), et j'ai vu : "hésichiaste"... L'omphalopsyque est tout bonnement un hésichiaste.
    Alors pourquoi ne pas le dire tout de suite ?
    Heureusement, il y a les dictionnaires. »
    <378 - 20 avril 1960 p.860>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « En notre siècle de peu de foi, "sans doute" a le même sens que "peut-être". »
    <5 avril 1898 p.379>

    « Qu'est-ce que cette étoile ? Et on lit son nom dans un livre, et on croit la connaître. »
    <18 juin 1900 p.462>

    « Celui qui me fera retenir des noms anglais n'est pas encore naturalisé. »
    <13 janvier 1903 p.630>

  • Édouard LOCKROY / Au hasard de la vie / Paris Grasset 1913 [BnF]

    « Je me promenais un jour avec lui [Victor Hugo] sur la falaise à Guernesey. Il me faisait une leçon admirable sur l'éloquence de la tribune. Comme je m'étonnais qu'un écrivain pût être en même temps un orateur, parce qu'en parlant ou en essayant de parler, il est obligé de se contenter du premier mot qui lui vient à l'esprit et qui n'est pas toujours le mot juste, Victor Hugo me répondit :
    - Les mots justes sont des domestiques. On sonne, et ils viennent. »
    <p.290>

  • Rémy de GOURMONT / Épilogues (3) / Mercure de France 1923

    « Le discours explicatif et apologétique est inutile. L'éloquence parlementaire est une survivance ou une régression, de même que l'éloquence judiciaire, l'éloquence universitaire. Un cours d'université, s'il n'est pas un service de laboratoire, une démonstration expérimentale, est une niaiserie. Habitude qui date des temps où les livres étaient rares et chers ! Éloquence parlementaire, système qui remonte au temps où, faute de moyens pour multiplier les documents, on se réunissait pour en écouter la lecture ! »
    <mai 1902, p.56>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « On demandait à Gladstone combien de discours un homme peut préparer en une semaine. Il répondit : "Si c'est un homme de haute qualité, un seul. Si c'est un moyen, deux ou trois. Si c'est un imbécile, une douzaine." »
    <Carnet XIX p.976>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « CONSEIL À L'ÉCRIVAIN
    Entre deux mots, il faut choisir le moindre.
    (Mais que le philosophe entende aussi ce petit conseil.) »
    <p.555>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Ce qui obscurcit presque tout c'est le langage - parce qu'il oblige à fixer et qu'il généralise sans qu'on le veuille. »
    <Langage p.382>

    « Excellent de ne pas trouver le mot juste - cela y peut prouver qu'on envisage bien un fait mental, et non une ombre du dictionnaire. »
    <Langage p.385>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La langue est un instrument à penser. Les esprits que nous appelons paresseux, somnolents, inertes, sont vraisemblablement surtout incultes, et en se sens qu'ils n'ont qu'un petit nombre de mots et d'expressions ; et c'est un trait de vulgarité bien frappant que l'emploi d'un mot à tout faire. Cette pauvreté est encore bien riche, comme les bavardages et les querelles le font voir : toutefois la précipitation du débit et le retour des mêmes mots montrent bien que le mécanisme n'est nullement dominé. L'expression "ne pas savoir ce qu'on dit" prend alors tout son sens. On observera ce bavardage dans tous les genres d'ivresse et de délire. Et je ne crois même point qu'il arrive à un homme de déraisonner par d'autres causes ; l'emportement dans le discours fait de la folie avec des lieux communs. Aussi est-il vrai que le premier éclair de pensée, en tout homme et en tout enfant, est de trouver un sens à ce qu'il dit. Si étrange que cela soit, nous sommes dominés par la nécessité de parler sans savoir ce que nous allons dire ; et cet état sibyllin est originaire en chacun ; l'enfant parle naturellement avant de penser, et il est compris des autres bien avant qu'il se comprenne lui-même. Penser c'est donc parler à soi. »
    <p.319>

  • Aldous HUXLEY / Les portes de la perception / Éditions du Rocher 10/18 (1122) 1954

    « Tout individu est à la fois le bénéficiaire et la victime de la tradition linguistique dans laquelle l'a placé sa naissance, - le bénéficiaire, pour autant que la langue donne accès à la documentation accumulée de l'expérience des autres ; la victime, en ce qu'elle le confirme dans sa croyance que le conscient réduit est le seul conscient, et qu'elle ensorcelle son sens de la réalité, si bien qu'il n'est que trop disposé à prendre ses concepts pour des données, ses mots pour des choses effectives. »
    <p.24>

  • Sacha GUITRY / Le petit carnet rouge / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « C'est tout de même curieux de penser que les Marseillais trouvent que nous avons de l'accent ! »
    <p.643>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « Ce qui m'a le plus frappé, c'est la puissance des "mots". C'est le commerce, l'échange, rendu possible, grâce à un vocabulaire pour tous, pris au sérieux. Quand je pense qu'on peut séduire une femme, acquérir une situation, faire du mal, de la peine, du bien, du plaisir, avec des phrases bien assemblées, cela me confond. »
    <p.52>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « Tout ce qui est écrit devrait l'être par des écrivains. Cela serait plus agréable et plus compréhensible. Donnez-leur à récrire les modes d'emploi, tout le monde pourra mettre les machines en route. Et ne le fera peut-être pas : charmés par nos lectures, nous resterons béats, les fascicules à la main, près de chaînes hi-fi muettes. »
    <p.269>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Ce qui donne au langage son caractère unique, c'est moins, semble-t-il, de servir à communiquer des directives pour l'action que de permettre la symbolisation, l'évocation d'images cognitives. Nous façonnons notre "réalité" avec nos mots et nos phrases comme nous la façonnons avec notre vue et notre ouïe. Et la souplesse du langage humain en fait aussi un outil sans égal pour le développement de l'imagination. Il se prête à la combinatoire sans fin des symboles. Il permet la création mentale de mondes possibles. »
    <p.114-115>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Quand on prononce le mot "concupiscent" on dit aussi un peu caca. »
    <p.86>

    « En langue basque, AIZ signifie pierre, AIZKOLAR, hache, AIZKOLARIK, bûcheron. Voilà ce que j'appelle une langue ancienne. »
    <p.160>

  • Alain FINKIELKRAUT / Petit fictionnaire illustré / Éditions du Seuil 1981

    « Charlacan : psychanalyste prenant très au sérieux les jeux du langage. »
    <p.24>

  • Richard DAWKINS / Le gène égoïste / Editions Odile Jacob (Opus 33) 1996

    « Le malheur des humains vient de ce que trop d'entre eux n'ont jamais compris que les mots ne sont que des outils à leur disposition, et que la seule présence d'un mot dans le dictionnaire (le mot "vivant" par exemple) ne signifie pas que ce mot se rapporte forcément à quelque chose de défini dans le monde réel. »
    <p.38>

Corrélats : france français patrie langage


BRIBES [ LAPSUS ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

LAPSUS

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Faute d'impression dans une supplique distribuée à l'Académie pour le prix de vertu :
    Les quarante sages qui composent l'auguste aréopage
    on a mis : les quarante singes. »
    <p.1244>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « On raconte que Rosny, exaspéré par les erreurs typographiques que les protes faisaient ou laissaient passer, écrivit un article vengeur intitulé "Mes coquilles". Quand Rosny le lendemain ouvrit le journal, il lut avec stupeur, en gros caractères, cet étrange titre : "MES COUILLES". Un prote, négligent ou malicieux, avait laissé tomber le q... »
    <15 décembre 1937 p.1276>

  • *** / Le Canard enchaîné - n°3861 - 26 octobre 1994

    « Sarkoquin
    Qui l'eût dit ? Sarko a eut le lapsus fleuri mercredi dernier, 19 octobre, au Pavillon Gabriel, en bas des Champs-Elysées, à la remise du prix Veuve-Clicquot de la "femme d'affaires de l'année" à Nicole Bru, pédégère des laboratoires Upsa (aspirine et compagnie). Devant une assistance où se bousculait du beau linge (Bernard Arnault, Christine Ockrent, Mme Vigouroux, etc.), la langue du super-ministre a fourché quand à l'instant d'entamer son laïus il a attaqué très fort : "Le prix de la Veuve-Clito"... Hilarité générale !
    Un agenda aussi chargé, c'est à ses risques et pénis ! »
    <>

  • *** / Le Canard enchaîné - n°3888 - 3 mai 1995

    « Traître de mélodrame
    Un joli lapsus de François Bayrou, le président du CDS, hier balladurien et aujourd'hui chiraquisé dans l'attente d'un portefeuille : "L'espace Balladur, a-t-il lâché lors du conseil politique de son parti le 29 avril, doit se pérenniser avec une structure rénovée. Je peux trahir... euh... traduire ma pensée..."
    Bayrou est excusable : au CDS, la trahison a toujours été une seconde nature. »
    <>

  • *** / Le Canard enchaîné - n°3894 - 21 juin 1995

    « Les fantasmes de Charette
    Était-ce l'air vif d'Halifax ou l'ambiance torride du G7 ? Hervé de Charette a commis un délicieux lapsus en rendant compte, le 16 juin, des travaux du Sommet. Le ministre des Affaires étrangères a déclaré : "Les ministres des Finances ont abordé les variations érotiques de monnaies, pardon, erratiques."
    À Halifax, Chirac avait dénoncé "la spéculation, ce sida de nos économies". Ça aura troublé l'esprit de ce pauvre Charette. »
    <>

  • *** / Le Canard enchaîné - n°4036 - 4 mars 1998

    « Obscénité
    Lapsus d'Edouard Balladur au cours d'un meeting électoral à Montgeron (Essonne), le 27 février :
    "Elle [l'abstention] sera l'un de nos principaux obstacles. C'est donc par le bouche-à-bouche qu'il faudra convaincre les électeurs d'aller voter." Est-ce bien convenable, Edouard ? »
    <>

  • Georges FILLIOUD / Homo Politicus / filipacchi 1996

    Jean Tibéri :
    « Cette anecdote s'est déroulée lors d'une cérémonie organisée à l'occasion d'un anniversaire du théâtre de la Huchette, dans le Ve arrondissement : devant un aréopage de personnalités, je devais remettre, au nom du maire de Paris, la médaille de vermeil - qui est la plus haute distinction de la Ville - au dramaturge Eugène Ionesco.
    Un discours avait été préparé pour l'occasion, et au moment de prononcer les paroles habituelles : "J'ai l'honneur de vous remettre la médaille de vermeil de la Ville", j'ai dit : "J'ai l'honneur de vous remettre la merdaille de merveille de la Ville... ". L'assistance a immédiatement éclaté de rire, et j'avoue avoir eu du mal à terminer mon discours. »
    <p.265>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ LA ROCHEFOUCAULD ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

LA ROCHEFOUCAULD

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « La Rochefoucauld a contre lui tous les philosophes grandioses : il a osé mettre le doigt sur le grand ressort du joujou humain, et on ne le lui pardonne pas.
    Il a aussi contre lui les hommes de gouvernement et d'action ; mais la seule objection de ces derniers se réduit à ceci : "Pourquoi, diantre ! aller mettre le doigt sur le ressort ? laissez-le plutôt jouer sans le dire, et surtout laissez-nous en jouer."
    - Pour bien entendre La Rochefoucauld, il faut se dire que l'amour-propre, dans ses replis de protée et ses métamorphoses, prend parfois des formes sublimes. »
    <p.191>

  • Alphonse KARR / Les Guêpes (troisième série) / Calmann Lévy 1888

    « Le livre de la Rochefoucauld me raconte l'histoire publique et secrète de tous les temps et de tous les siècles, - l'histoire du passé et l'histoire de l'avenir. - Loin de m'irriter contre l'homme en me le dévoilant, il me rend au contraire bon et indulgent.
    Il m'apprend à ne pas demander à la vie plus qu'elle ne contient, à ne pas attendre de l'homme plus qu'il ne possède. Les Samoyèdes, j'en suis sûr, ne ressentent qu'un médiocre chagrin de ne pas manger d'ananas ; - je n'ai plus sujet d'en vouloir aux hommes de ce qu'ils n'exercent pas à mon bénéfice une foule de noms de vertus qui, en réalité, ne mûrissent pas dans leur coeur ; - l'homme le plus laid du monde est au même point que la plus jolie fille du monde ; - il suffit de bien établir qu'un pommier est un pommier pour qu'on renonce à la fantaisie de cueillir dessus des pêches ; on s'arrange des pommes et on n'en veut pas au pommier. »
    <Février 1842, p.230>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le jour où La Rochefoucauld s'avisa de ramener et réduire aux incitations de l'amour-propre les mouvements de notre coeur, je doute s'il fit tant preuve d'une perspicacité singulière, ou plutôt s'il n'arrêta pas l'effort d'une plus indiscrète investigation. Une fois la formule trouvée, l'on s'y tint et, durant deux siècles et plus, on vécut avec cette explication. Le psychologue parut le plus averti, qui se montrait le plus sceptique et qui, devant les gestes les plus nobles, les plus exténuants, savait le mieux dénoncer le ressort secret de l'égoïsme. Grâce à quoi tout ce qu'il y a de contradictoire dans l'âme humaine lui échappe. Et je ne lui reproche pas de dénoncer "l'amour-propre" ; je lui reproche parfois de s'en tenir là ; je lui reproche de croire qu'il a tout fait quand il a dénoncé l'amour-propre. Je reproche surtout à ceux qui l'ont suivi, de s'en être tenu là. »
    <p.661>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « Ceux qui découragent la vertu, l'héroïsme, la charité et tout ce qui est pur ici-bas sont les mêmes qui rendent impossible, à force de dialectique, le mouvement et la liberté. La Rochefoucauld est, pour ainsi dire, le Zénon du monde moral : de même que Zénon décompose le mouvement en points stationnaires, de même le pointillisme des pointilleux, qui cherche des poux à la vertu et à la pureté, trouble ce qu'on peut appeler l'évidence du bon mouvement ; le "bon mouvement", c'est aussi le premier mouvement, l'impulsion inchoative et généreuse que les méfiants, les ironiques, les soupçonneux n'ont pas encore désagrégé en scrupules. Si la spontanéité charitable est le premier mouvement, le calcul intéressé ou ravisement est le second ; à l'intention toujours initiale de Donner succède l'intention de Reprendre ou Retenir, - car on ne "se ravise" que pour refuser et pour dire non. Tout de même c'est pour un deuxième mouvement réflexif, pour un mouvement secondaire que la bonne intention prévenante et initiale se désagrège en rhapsodie de scrupules. La primarité et simplicité affirmatives du fiat - que ce soit sacrifice, décision héroïque ou offrande - devient suspecte après coup. Pas de coeur pur qui reste pur pour cet épluchage zénonien ! »
    <La mauvaise conscience, p.180>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « La Rochefoucauld : un goutteux qui fait des pointes. »
    <30 octobre 1968, p.80>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ LECTURE ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

LECTURE

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Un suffisant lecteur descouvre souvant ès escrits d'autruy des perfections autres que celles que l'autheur y a mises et apperceües, et y preste des sens et des visages plus riches. »
    <t.1 p.135 livre I chap.XXIV>

    « Les livres sont plaisans ; mais, si de leur frequentation nous en perdons en fin la gayeté et la santé, nos meilleures pieces, quittons les. »
    <t.1 p.277 livre I chap.XXXIX>

    « Il y a plus affaire à interpreter les interpretations qu'à interpreter les choses, et plus de livres sur les livres que sur autre subject : nous ne faisons que nous entregloser. »
    <t.2 p.520 livre III chap.XIII>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « L'étude a été pour moi le souverain remède contre les dégoûts de la vie, n'ayant jamais eu de chagrin qu'une heure de lecture ne m'ait ôté. »
    <4 p.975>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Quand une lecture vous élève l'esprit, et qu'elle vous inspire des sentiments nobles et courageux, ne cherchez pas une autre règle pour juger l'ouvrage ; il est bon, et fait de main d'ouvrier. »
    <p.74 I (31)>

    « L'étude des textes ne peut jamais être assez recommandée ; c'est le chemin le plus court, le plus sûr et le plus agréable pour tout genre d'érudition ; ayez les choses de première main ; puisez à la source ; maniez, remaniez le texte ; apprenez-le de mémoire ; citez-le dans les occasions ; songez surtout à en pénétrer le sens dans toute son étendue et dans ses circonstances ; conciliez un auteur original, ajustez ses principes, tirez vous-même les conclusions ; les premiers commentateurs se sont trouvés dans le cas où je désire que vous soyez : n'empruntez leurs lumières, et ne suivez leurs vues, qu'où les vôtres seraient trop courtes ; leurs explications ne sont pas à vous, et peuvent aisément vous échapper ; vos observations au contraire naissent de votre esprit et y demeurent, vous les retrouverez plus ordinairement dans la conversation, dans la consultation et dans la dispute. Ayez le plaisir de voir que vous n'êtes arrêté dans la lecture que par les difficultés qui sont invincibles, où les commentateurs et les scoliastes eux-mêmes demeurent courts, si fertiles d'ailleurs, si abondants et si chargés d'une vaine et fastueuse érudition dans les endroits clairs, et qui ne font de peine ni à eux ni aux autres. Achevez ainsi de vous convaincre par cette méthode d'étudier, que c'est la paresse des hommes qui a encouragé le pédantisme à grossir plutôt qu'à enrichir les bibliothèques, à faire périr le texte sous le poids des commentaires ; et qu'elle a en cela agi contre soi-même et contre ses plus chers intérêts, en multipliant les lectures, les recherches et le travail qu'elle cherchait à éviter. »
    <p.430 XV (72)>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Quelquefois je lis un livre avec plaisir, et j'en déteste l'auteur. »
    <p.586>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (6) / Paris, C.Barbin 1684

    « On ne saurait devenir habile ni agréable, si l'on n'aime la lecture ; sans cela le plus beau naturel est ordinairement sec et stérile. »
    <Avis et pensées sur plusieurs sujets, p.42>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « L'imprimerie est l'artillerie de la pensée. »
    <Politique p.44>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « La reliure recommande un livre. Il faut qu'un livre rappelle son lecteur, comme on dit que le bon vin rappelle son buveur. Il ne peut le rappeler que par l'agrément. Un certain agrément doit se trouver même dans les écrits les plus austères. »
    <1 avril 1797 t.1 p.205>

    « Il faut que l'esprit séjourne dans une lecture pour bien connaître un auteur. »
    <22 février 1799 t.1 p.279>

    « Vous dites que les livres sont bientôt lus, mais ils ne sont pas bientôt entendus. Les digérer etc. Pour bien entendre une belle et grande pensée, il faut peut-être autant de temps que pour l'avoir, la concevoir. S'en pénétrer ou la produire sont presque une même action. »
    <29 janvier 1802 t.1 p.443>

    « Ce qu'on cherche surtout dans les livres sans s'en apercevoir, ce sont des mots propres à exprimer nos diverses pensées. »
    <24 avril 1804 t.1 p.616>

    « On demande sans cesse de nouveaux livres, et il y a dans ceux que nous avons depuis longtemps, des trésors inestimables de science et d'agrément qui nous sont inconnus parce que nous négligeons d'y prendre garde. »
    <16 mars 1807 t.2 p.187>

    « De ceux à qui le monde ne suffit pas : les saints, les conquérants, les poètes et tous les amateurs des livres. »
    <26 octobre 1807 t.2 p.228>

    « Le papier est patient, mais le lecteur ne l'est pas. »
    <25 mai 1808 t.2 p.272>

    « Le grand inconvénient des livres nouveaux est de nous empêcher de lire les anciens. »
    <23 juin 1808 t.2 p.276>

    « Peu de livres peuvent plaire toute la vie. Il y en a dont on se dégoûte avec le temps et la sagesse ou le bon sens, comme des passions.
    Les beaux ouvrages n'enivrent point, mais ils enchantent. »
    <5 mars 1813 t.2 p.380>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Jamais le monde n'est connu par les livres, on l'a dit autrefois, mais ce qu'on n'a pas dit, c'est la raison : la voici. C'est que cette connaissance est un résultat de mille observations fines dont l'amour-propre n'ose faire confidence à personne, pas même au meilleur ami. On craint de se montrer comme un homme occupé de petites choses, quoique ces petites choses soient très importantes au succès des plus grandes affaires. »
    <177 p.89>

    « La plupart des livres d'à présent ont l'air d'avoir été faits en un jour avec des livres lus la veille. »
    <425 p.147>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Il faut parcourir beaucoup de livres pour meubler sa mémoire ; mais quand on veut se former un goût sûr et un bon style, il faut en lire peu, et tous dans le genre de son talent. L'immense quantité de livres fait qu'on ne lit plus ; et dans la société des morts comme dans celle des vivants, les liaisons trop étendues ne laissent plus aux amitiés le temps de se former. »
    <Pensées, p.1410>

  • STENDHAL / Journal / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Dans l'excès du bonheur lire est bien difficile, cependant on s'ennuie à la longue si l'on ne lit pas. »
    <1 août 1830, p.131>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Qui a bu, boira. Qui a lu, lira. »
    <1846 p.102>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Lire, c'est boire et manger. L'esprit qui ne lit pas maigrit comme le corps qui ne mange pas. »
    <1840-42 p.151>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Il est bon de relire encore les livres que d'autres ont lus cent fois : l'objet reste bien le même, mais c'est le sujet qui change. »
    <p.17>

    « Il y a vraiment beaucoup de gens qui lisent pour avoir le loisir de ne pas penser. »
    <p.46>

  • Eugène DELACROIX / Journal 1822-1863 / Plon 1980

    « Tel livre où on n'avait rien trouvé d'utile, lu avec les yeux d'une expérience plus avancée, portera leçon. »
    <8 octobre 1822 p.28>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « Je ne peux plus lire que les livres qui me font travailler. Sur les autres, ma pensée glisse comme sur du marbre. - J'aime à labourer. »
    <1834, p.93>

  • Alphonse KARR / En fumant / M. Lévy frères 1862

    « Oh ! les livres - les bons livres - les chers livres - qui vous emportent hors de vous-même et de la vie ! - comme il est plus doux de lire que de vivre ! »
    <p.58>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « À bord de l'Hermus.
    Sur ma couchette, après avoir lu du Joubert : des pensées si fines qu'elles ressemblent à des ailes d'insectes disséquées. En somme, le La Bruyère du filigrane. »
    <17 mai 1867 p.83>

    « Un enfant qu'on ne voit jamais lire est destiné par avance à une carrière seulement de mouvement et d'action. Il sera quoi ? ...un soldat. »
    <11 septembre 1883 p.1020>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Livres dangereux. - Quelqu'un dit : "Je le remarque sur moi-même : ce livre est dangereux." Mais qu'il attende un peu, et il s'avouera certainement un jour que ce livre lui a rendu un grand service, en mettant au jour la maladie cachée de son coeur, la rendant ainsi visible. - Les changements d'opinion ne changent pas le caractère d'un homme (ou du moins fort peu) ; ils éclairent cependant certains côtés de la configuration de sa personnalité qui, jusqu'à présent, avec une autre constellation d'opinions, étaient restés obscurs et méconnaissables. »
    <58 p.725>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Ces heures où l'on a envie de lire quelque chose d'absolument beau. Le regard fait le tour de la bibliothèque, et il n'y a rien. Puis, on se décide à prendre n'importe quel livre, et c'est plein de belles choses. »
    <27 juin 1899 p.421>

    « Chacune de nos lectures laisse une graine qui germe. »
    <8 mai 1901 p.522>

    « Quand je pense à tous les livres qu'il me reste à lire, j'ai la certitude d'être encore heureux. »
    <23 juin 1902 p.601>

    « On a tout lu, mais ils ont lu un livre que vous devriez lire, qui leur donne une supériorité, et qui annule toutes vos lectures ? »
    <27 novembre 1906 p.858>

  • Antoine GARABY DE LA LUZERNE / Sentiments chrétiens, politiques et moraux (1641) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Qui n'entend à demi-mot n'y entendra rien du tout. »
    <Préface p.22>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « On devrait fonder une chaire pour l'enseignement de la lecture entre les lignes. »
    <p.232>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Avez-vous remarqué que lorsqu'on dit d'un livre qu'il peut se mettre dans toutes les mains, il ne va jamais dans aucune ? Ce n'est pas que le lecteur soit vicieux ; mais je pense qu'il en est des auteurs, dont on dit qu'ils sont honnêtes, comme des femmes dont on dit qu'elles sont vertueuses ; c'est qu'on n'a rien de mieux à en dire. »
    <p.230>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Il y a, je crois, plus d'idées réelles dans les Confessions de Rousseau que dans son Émile ; et il est rare que l'on lise des Mémoires sans en tirer quelque chose. Si vous me demandiez ce qu'il faut lire pour connaître l'homme, je conseillerais plutôt de lire Balzac ou Stendhal, qui ont recueilli et enchâssé tant de paroles échappées, que La Rochefoucauld lui-même, qui s'étudie à répéter la même chanson. Encore va-t-il jusqu'au bout de son refrain ; mais ceux qui l'ont connu entendirent sans doute des chansons plus libres. Faites attention à ceci que le vrai observateur semble toujours distrait ; c'est qu'il guette l'imprévisible chant du merle. »
    <21 juillet 1921 p.258>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « À l'heure où il vous plaît de penser, lisez quelque bon auteur, et relisez-le ; il est même bon de copier les plus difficiles, et encore plusieurs fois. Traduire d'une langue dans une autre est bon aussi, pourvu que l'on fasse plutôt attention au sens des mots et aux liaisons grammaticales qu'à l'idée cachée et profonde. Vous ne la saisirez, cette idée que par des travaux d'approche, et non point en vous jetant sur quelque formule où vous croyez qu'elle est enfermée. Si le travail de copier ou de traduire vous retarde et vous détourne de penser la tête en avant, à la manière des taureaux, ce sera toujours un grand profit. »
    <22 juillet 1922 p.492>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Un ouvrage est d'autant plus clair qu'il contient plus de choses que le lecteur eût formées lui-même sans peine et sans pensée. »
    <p.559>

    « Il faut, un jour d'énergie, prendre le livre que l'on tient pour ennuyeux, lui ordonner d'être, essayer de reconstituer l'intérêt qu'y a pris l'auteur. »
    <p.640>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La lecture des histoires et romans sert à tuer le temps de deuxième ou troisième qualité.
    Le temps de première qualité n'a pas besoin qu'on le tue. C'est lui qui tue tous les livres. Il en engendre quelques-uns. »
    <p.801>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Notre livre lu avec intérêt par les imbéciles - un grand symptôme. C'est le succès... »
    <juillet 1858 p.370>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « J'aime mieux être lu plusieurs fois par un seul qu'une seule fois par plusieurs. »
    <Ego scriptor p.252>

  • Rémy de GOURMONT / Épilogues (6) / Mercure de France 1921

    « Il faut que les meilleurs soient méconnus. Les meilleurs appartiennent aux meilleurs. »
    <mars 1911 p.261>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Les livres sont rares que j'ai pu achever de lire. »
    <septembre 1900 I p.36>

    « Il y a bien des livres que j'ai lus, moins pour leur contenu, que pour les réflexions, sujet et style, que je savais qu'ils me feraient faire. »
    <11 août 1913 I p.879>

    « Il y a longtemps que je pense que si j'avais un fils et qu'il ait des dispositions littéraires ou même seulement pour les choses de l'esprit, j'ai beau ne pas aimer me mêler de diriger dans ce domaine, je lui enlèverais tous les poètes. Ces gens-là font perdre un temps considérable pour le développement de l'esprit. J'ai perdu au moins quinze années, pour ma part, à me laisser bercer par leurs fariboles. Et le roman ? Comment un homme, à cinquante ans, peut-il encore écrire des romans ? Comment peut-on même encore, à cet âge, en lire ? Poésie et roman, c'est certainement la partie inférieure de la littérature. »
    <4 mars 1927 I p.1919>

    « Avoir lu, connaître, les poètes, les prosateurs connus, célèbres : Vigny, Musset, Lamartine, Baudelaire, Flaubert, Balzac, aucun mérite. Rien d'assommant comme les gens qui font étalage, dans leur conversation, de lectures de ce genre, mais avoir lu, connaître les auteurs demeurés sans grande notoriété : voilà la vraie curiosité de l'esprit et du goût. Entre les premiers et les seconds, la même différence qu'entre les gens qui aiment la foule et ceux qui préfèrent la solitude, ceux qui se plaisent à sortir le dimanche et ceux, au contraire, qui, ce jour-là, restent chez eux, ceux qui ont besoin en tout d'un guide et d'un exemple et ceux qui vont d'eux-mêmes aux découvertes. »
    <24 octobre 1930 II p.635>

    « Dostoïewsky grand écrivain, si on veut, mais écrivain à ne pas lire, par hygiène intellectuelle. Tous ces détraqués, ces dégénérés, ces tarés, ces mystiques de la conscience et du remords, sombrant tous plus ou moins dans la folie et dans le crime. C'est de la littérature pathologique. »
    <30 décembre 1932 II p.1175>

    « Il n'y a que ce genre de lecture qui vaille : les Correspondances, les Souvenirs, les Journaux, les Confessions, les Autobiographies, les Biographies, d'un genre ou d'un autre. »
    <2 mai 1950 III p.1856>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Je vais passer pour un esprit léger (au jugement des esprits lourds) : un Dictionnaire d'anecdotes fait ma plus grande lecture. Tous les caractères sont là, peints en peu de mots. Pour les caractères en grand : les Correspondances. »
    <p.368>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Apprenez qu'un livre ne donne jamais ce qu'on en peut attendre. Il ne saurait être une réponse à votre attente. Il doit vous hérisser de points d'interrogation. »
    <p.492>

  • Jean COCTEAU / La difficulté d'être / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Ce que le lecteur veut, c'est se lire. En lisant ce qu'il approuve, il pense qu'il pourrait l'avoir écrit. Il peut même en vouloir au livre de prendre sa place, de dire ce qu'il n'a pas su dire, et que selon lui il dirait mieux. »
    <p.899>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « On se demande, en voyant certains livres : Qui peut les lire ? - En voyant certaines gens : Que peuvent-ils lire ? - Puis ça finit par s'accrocher. »
    <30 juin 1931 p.1056>

  • Emil CIORAN / Des larmes et des saints (1937) / OEuvres / Quarto Gallimard 1995

    « Quel plaisir d'avoir sous la main un mystique allemand, un poète hindou ou un moraliste français, à l'usage de l'exil quotidien !
    Lire jour et nuit, avaler des tomes, ces somnifères, car personne ne lit pour apprendre mais pour oublier, remonter jusqu'à la source du cafard en épuisant le devenir et ses marottes ! »
    <p.329>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Combien j'aime les esprits de second ordre (Joubert, entre tous) qui, par délicatesse, vécurent à l'ombre du génie des autres et, craignant d'en avoir, se refusèrent au leur ! »
    <p.745>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Si on veut connaître un pays, on doit pratiquer ses écrivains de second ordre, qui seuls en reflètent la vraie nature. Les autres dénoncent ou transfigurent la nullité de leurs compatriotes : ils ne veulent ni ne peuvent se mettre de plain-pied avec eux. Ce sont des témoins suspects. »
    <p.1337>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Malheur au livre qu'on peut lire sans s'interroger tout le temps sur l'auteur ! »
    <p.1791>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « La critique est un contresens : il faut lire, non pour comprendre autrui mais pour se comprendre soi-même. »
    <p.1655>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le lecteur vrai est celui qui n'écrit pas. Lui seul est capable de lire un livre naïvement, - unique manière de sentir un ouvrage. »
    <2 décembre 1964 p.246>

    « Il vaut mieux lire par goût un auteur dépassé que par snobisme un auteur dans le vent. Dans le premier cas, on s'enrichit avec la substance d'un autre, dans le second, on consomme sans profit. »
    <1 juin 1968 p.576>

    « Tout à l'heure, j'ai vu, sur le camion des Éditions du Seuil, écrit en très grosses lettres : Tout Baudelaire en un volume.
    Si Baudelaire avait prévu une telle horreur, celle qu'il éprouvait pour le monde moderne aurait dégénéré en fureur convulsive. »
    <16 mai 1969 p.725>

  • Jean-François REVEL / Pourquoi des philosophes / Robert Laffont - Bouquins 1997

    « On entend souvent des lamentations au sujet du grand nombre de stupidités qui ont été écrites depuis qu'il y a des livres : or, j'avoue que ce qui me frappe, au contraire, c'est le très grand nombre de choses intelligentes, définitives, qui ont été écrites. Mais c'est chez les auteurs les plus classiques, et auxquels on recourt le moins, qu'il faut aller les trouver, et non dans quantité de publications pénibles et médiocres, qui se prétendent les plus actuelles sous prétexte qu'elles sont les dernières en date. »
    <p.62>

  • Jean-François REVEL / Contrecensures / Robert Laffont - Bouquins 1997

    « La chose du monde la moins ressentie par les amateurs de littérature est le besoin d'explorer par eux-mêmes les compartiments délaissés, et surtout mal vus, de la culture. »
    <p.598>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Quelle supériorité de la parole écrite, du livre sur la causerie ! Les plus mauvais livres, les plus légers, les plus vides, sont encore les cordes qui fixent le terrain, l'arène de la vérité. »
    <septembre 1859 p.474>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Alors, le contact humain, la chaleur humaine qu'en faites-vous ?
    - Ce que les hommes ont à communiquer entre eux, la science et l'art, ils ont bien des moyens d'en faire l'échange. J'ai reçu d'eux plus de choses par le livre que par la poignée de main. Le livre m'a fait connaître le meilleur d'eux-mêmes, ce qui les prolonge à travers l'Histoire, la trace qu'ils laissent derrière eux. »
    <p.29>

  • Antoine BLONDIN / Ma vie entre des lignes / OEuvres / Robert Laffont - Bouquins 1991

    « Nous n'adhérons à nos lectures que pour autant qu'elles suscitent en nous ce petit choc à quoi l'on reconnaît une grande vérité humaine. »
    <p.871>

  • Henry de MONTHERLANT / Le solstice de juin / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Socrate, se promenant dans le marché d'Athènes, s'exclamait : "Que de choses dont je n'ai pas besoin !" C'est le cri que presque toujours devrait nous inspirer notre bibliothèque : "Que de livres dont je n'ai eu et n'aurai jamais besoin !" Alors, un bon mouvement : au panier ! Jurons-nous que chaque jour nous ferons sauter un livre de notre bibliothèque, et cette journée n'aura pas été perdue. »
    <p.924>

  • André COMTE-SPONVILLE / L'amour la solitude / Ed. Paroles d'Aube 1996

    « Les livres n'ont pas d'importance : il n'y a que la vie qui importe, et seuls méritent d'être lus les livres qui se mettent à son service - seuls méritent d'être lus, en conséquence, les auteurs qui savent que les livres n'ont pas d'importance ! »
    <p.85>

  • Jean YANNE / Pensées, répliques, textes et anecdotes / Le cherche midi éditeur 1999

    « Aucun livre de qui que ce soit ne m'a jamais aidé à supporter quoi que ce soit. Sauf, peut-être les longs voyages en chemin de fer. »
    <p.26>

  • Bernard PIVOT / Le métier de lire / folio Gallimard 2001

    « Il est impossible que les habitudes contractées devant la télévision ne se retrouvent pas ailleurs. Comment lire placidement un journal quand on a dans l'oeil l'impatience de l'ubiquiste ? Comment lire un livre dans sa longue continuité quand on est un zappeur invétéré ? Je suis convaincu qu'une des raisons pour lesquelles les jeunes lisent de moins en moins, c'est l'inaptitude de l'écrit à se prêter aux pratiques du zapping. On en est conscient dans la presse lorsque l'on parle de ménager dans une enquête plusieurs "entrées", lorsqu'on s'efforce de déstructurer un article-fleuve en rivières et ruisseaux dont il sera plus tentant et plus facile d'emprunter le cours. Mais quel zapping pour Guerre et Paix ? »
    <p.90>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « Je m'endors plus facilement depuis que je lis, le soir, des auteurs qui ne sont pas des lumières. »
    <p.37>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ LIBERTÉ ]

Corrélats : égalité liberté noblesse privilège

LIBERTÉ

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Il faut se dégager soi-même de la prison des affaires quotidiennes et publiques. »
    <58 p.217>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Je puis bien concevoir un homme sans mains, pieds, tête (car ce n'est que l'expérience qui nous apprend que la tête est plus nécessaire que les pieds). Mais je ne puis concevoir l'homme sans pensée : ce serait une pierre ou une brute. »
    <258 p.1156>

  • MONTESQUIEU / Spicilège / OEuvres complètes II / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La liberté est en nous une imperfection : nous sommes libres et incertains, parce que nous ne savons pas certainement ce qui nous est le plus convenable. Il n'en est pas de même de Dieu : comme il est souverainement parfait, il ne peut jamais agir que de la manière la plus parfaite. »
    <p.1310>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Je ne désespère pas qu'on ne condamne bientôt aux galères le premier qui aura l'insolence de dire qu'un homme ne penserait pas s'il était sans tête : "Car, lui dira un bachelier, l'âme est un esprit pur, la tête n'est que la matière ; Dieu peut placer l'âme dans le talon, aussi bien que dans le cerveau ; partant je vous dénonce comme un impie." »
    <p.273>

    Liberté et déterminisme :
    « En quoi consiste donc votre liberté, si ce n'est dans le pouvoir que votre individu a exercé de faire ce que votre volonté exigeait d'une nécessité absolue ? »
    <p.275>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « On ne vole point des mêmes ailes pour sa fortune que l'on fait pour des choses frivoles et de fantaisie. Il y a un sentiment de liberté à suivre ses caprices, et tout au contraire de servitude à courir pour son établissement : il est naturel de le souhaiter beaucoup et d'y travailler peu, de se croire digne de le trouver sans l'avoir cherché. »
    <p.142 IV (59)>

    « La liberté n'est pas oisiveté ; c'est un usage libre du temps, c'est le choix du travail et de l'exercice : être libre en un mot n'est pas ne rien faire, c'est être seul arbitre de ce qu'on fait ou de ce qu'on ne fait point ; quel bien en ce sens que la liberté ! »
    <p.376 XIII (104)>

  • Honoré-Jean RIOUFFÉ / Mémoires d'un détenu pour servir à l'histoire de la tyrannie de Robespierre / Paris, Imp. Anjubaut 1795 [BnF]

    « À la place du supplice, elle [Mme Roland] s'inclina devant la statue de la Liberté, et prononça ces paroles mémorables : O liberté ! que de crimes on commet en ton nom ! »
    <p.70>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Ce ne sont pas les devoirs qui ôtent à un homme son indépendance, ce sont les engagements. »
    <Pensées, p.1382>

  • Emmanuel Joseph SIEYÈS / Préliminaire de la Constitution Française / Paris, Baudoin 1789

    « Les limites de la liberté individuelle ne sont placées qu'au point où elle commencerait à nuire à la liberté d'autrui. C'est à la Loi à reconnaître ces limites et à les marquer. »
    <p.28>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Être libre n'est pas faire ce qu'on veut, mais ce qu'on a jugé meilleur et plus convenable. »
    <26 février 1814 t.2 p.430>

  • Henri-Dominique LACORDAIRE / OEuvres t. 4 / Paris, Librairie Poussielgue frères 1872 [BnF]

    « Sachent donc ceux qui l'ignorent, sachent les ennemis de Dieu et du genre humain, quelque nom qu'ils prennent, qu'entre le fort et le faible, entre le riche et le pauvre, entre le maître et le serviteur, c'est la liberté qui opprime, et la loi qui affranchit. »
    <Conférences de Notre-Dame de Paris - Cinquante-deuxième conférence - Du double travail de l'homme p.494>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « La plus insupportable des tyrannies est la tyrannie des subalternes. »
    <401 p.300>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « Une des grandes erreurs de la nation française, c'est de n'avoir jamais attaché suffisamment d'importance à la liberté individuelle. On se plaint de l'arbitraire, quand on est frappé par lui, mais plutôt comme d'une erreur que comme d'une injustice ; et peu d'hommes, dans la longue série de nos oppressions diverses, se sont donnés le facile mérite de réclamer pour des individus d'un parti différent du leur. »
    <p.190>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « À la Révolution de 1830 comme à celle de 1848, la mode, - car les révolutions ont leurs modes, - voulut que chacun portât dans la rue des rubans tricolores à la boutonnière. L'académicien Brifaut était sorti sans s'être conformé à l'étiquette. On l'apostrophe bientôt :
    - Citoyen, pourquoi ne portes-tu pas l'insigne de la liberté ?
    - Parce que je suis libre, citoyen. »
    <p.113>

  • Sören KIERKEGAARD / Ou bien... Ou bien... (1843) / Tel 85 Gallimard 1943

    « Que les gens sont absurdes ! Ils ne se servent jamais des libertés qu'ils possèdent, mais réclament celles qu'ils ne possèdent pas ; ils ont la liberté de pensée, ils exigent la liberté de parole. »
    <Diapsalmata, p.17>

  • Victor HUGO / Océan prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « La liberté commence où l'ignorance finit. »
    <1863-64 p.23>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Ne pas sentir de nouvelles chaînes. - Tant que nous ne nous sentons pas dépendre de quelque chose, nous nous tenons pour indépendants : conclusion erronée qui montre quel est l'orgueil et la soif de domination de l'homme. Car il suppose ici qu'en toutes circonstances il remarquerait et reconnaîtrait sa dépendance, aussitôt qu'il la subirait, par suite de l'idée préconçue qu'à l'ordinaire il vit dans l'indépendance et que, s'il venait à la perdre exceptionnellement, il sentirait sur-le-champ un contraste d'impression. - Mais quoi ? si c'était le contraire qui fût vrai : qu'il vécût toujours dans une multiple dépendance, mais qu'il se tînt pour libre là où, par une longue accoutumance, il ne sent plus la pression des chaînes ? Seules les chaînes nouvelles le font souffrir encore : - "Libre arbitre" ne veut dire proprement autre chose que le fait de ne pas sentir de nouvelles chaînes. »
    <10 p.833>

  • Henry BECQUE / Souvenirs d'un auteur dramatique / Bibliothèque artistique et littéraire 1895 [BnF]

    « La liberté et la santé se ressemblent ; on n'en connaît le prix que lorsqu'elles vous manquent. »
    <p.198>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « La pensée doit jouir d'une liberté illimitée, et tout entrave à cette liberté est indigne d'un pays républicain. »
    <p.101>

    « Je ne crois pas que depuis le commencement du monde, on ait jamais vu une nation se payer de mots aussi aisément que la nôtre. C'est d'ailleurs la seule qui ait eu le front d'écrire LIBERTÉ sur ses prisons, ÉGALITÉ sur ses palais et FRATERNITÉ sur cette fabrique de haine qu'on appelle le Parlement. »
    <p.116>

  • Rémy de GOURMONT / Épilogues (1) / Mercure de France 1921

    « Il n'y a pas de liberté là où le public n'est pas assez intelligent pour aimer les opinions contradictoires. Un tel état d'esprit semble avoir existé en France vers le milieu du dix-huitième siècle : qui nous rendra ces temps sceptiques, ces temps bénis ! »
    <mars 1898, p.226>

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « L'homme est libre, sans doute, libre de faire ce qu'il fait, mais non libre de faire ce qu'il ne fait pas. En d'autres termes, sa liberté est aiguillée comme un train. Il est libre d'obéir à la tendance la plus forte parmi celles qui le sollicitent. Le choix, c'est l'obéissance. Il n'y eut jamais au monde qu'un être parfaitement libre : l'âne de Buridan. »
    <juin 1901, p.268>

  • Rémy de GOURMONT / Épilogues (3) / Mercure de France 1923

    « Que l'on regarde le seul pays où existe vraiment la liberté religieuse, les États-Unis : c'est un amas de sectes dont le seul but semble la culture intensive de la bêtise humaine. De toutes les libertés inutiles au peuple, la plus inutile est la liberté religieuse, et c'est la plus dangereuse aussi. »
    <novembre 1903, p.228>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « L'homme a été tellement abruti par des siècles de despotisme et surtout par un siècle de fausse liberté, que l'idée seule qu'il lui faudra se passer de maître le terrifie. Dès qu'il s'est libéré des liens que lui impose un gredin couronné, le peuple s'empresse de s'asservir lui-même en s'intitulant Peuple souverain ; ce qui lui permet, immédiatement, de déléguer sa souveraineté ; après quoi il s'accroupit sur son fumier, qu'il aime, et se met à gratter ses ulcères avec les tessons empoisonnés que lui passent ses délégués, et qui s'appellent des lois ; et rend grâces au Seigneur qu'il conçoit, mannequin sanguinolent tressé à son image, de l'avoir créé Peuple, et Souverain, et imbécile, et lâche. »
    <p.1242>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Il est remarquable que l'amour de la liberté suppose une haute idée de l'homme, et, en effet, l'argument le plus fort du despote est que les hommes font les fous dès qu'ils se sentent libres. C'est donc une chance rare pour vous, leur dit-on, d'être bien bâtonnés. Ce que j'admire, c'est qu'ils semblent quelquefois le croire. Un ivrogne sait très bien prouver que les choses iront toutes de travers s'il n'y a point un tyran énergique. Et tout homme arrive bien une fois par jour à se juger incapable de se conduire. Mais s'il tombe à genoux pour si peu, alors ce qu'il croyait devient vrai. »
    <12 octobre 1935 p.1285>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « La liberté habille les hommes beaucoup trop large ; ils flottent dedans ; c'est aussi gênant, à l'usage, que d'avoir un vêtement trop étroit. Toutes les grenouilles demandent un roi. D'ailleurs le seul usage que l'homme puisse faire de sa liberté, c'est de choisir son esclavage. »
    <352 - 20 octobre 1959 p.802>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Pour les femmes et les enfants, la liberté c'est de contredire. »
    <28 p.165>

  • Paul VALÉRY / Regards sur le monde actuel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Liberté : c'est un de ces détestables mots qui ont plus de valeur que de sens ; qui chantent plus qu'ils ne parlent ; qui demandent plus qu'ils ne répondent ; de ces mots qui ont fait tous les métiers, et desquels la mémoire est barbouillée de Théologie, de Métaphysique, de Morale et de Politique ; mots très bons pour la controverse, la dialectique, l'éloquence ; aussi propres aux analyses illusoires et aux subtilités infinies qu'aux fins de phrases qui déchaînent le tonnerre. »
    <p.951>

    « Il faudra bientôt construire des cloîtres rigoureusement isolés, où ni les ondes, ni les feuilles n'entreront ; dans lesquels l'ignorance de toute politique sera préservée et cultivée. On y méprisera la vitesse, le nombre, les effets de masse, de surprise, de contraste, de répétition, de nouveauté et de crédulité. C'est là, qu'à certains jours on ira, à travers les grilles, considérer quelques spécimens d'hommes libres. »
    <p.969>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Que de choses je n'aurais pas vues, si je n'avais été conduit à les voir par l'obligation de travaux imposés ! Ceci est contre la liberté du travail. Trop de liberté enchaîne à ce que l'on est, - ou que l'on aime. »
    <Ego scriptor p.319>

    « Nous sommes faits pour ignorer que nous ne sommes pas libres. »
    <Philosophie p.498>

    « L'homme se sent libre. Mais mon bras, fort souvent, ne se sent aucun poids. Il n'en pèse pas moins. »
    <Philosophie p.754>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Les lois et les censures compromettent la liberté de pensée bien moins que ne le fait la peur. Toute divergence d'opinion devient suspecte et seuls quelques très rares esprits ne se forcent pas à penser et juger "comme il faut". »
    <28 octobre 1944 p.279>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « La liberté c'est un mot qui a fait le tour du monde et qui n'en est pas revenu. »
    <Le Canard enchaîné, 1er novembre 1944, p.258>

  • Georges BERNANOS / La France contre les robots (1946) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « L'idée qu'un citoyen, qui n'a jamais eu affaire à la justice de son pays, devrait rester parfaitement libre de dissimuler son identité à qui il lui plaît, pour des motifs dont il est seul juge, ou simplement pour son plaisir, que toute indiscrétion d'un policier sur ce chapitre ne saurait être tolérée sans les raisons les plus graves, cette idée ne vient plus à l'esprit de personne. Le jour n'est pas loin peut-être où il nous semblera aussi naturel de laisser notre clef dans la serrure, afin que la police puisse entrer chez nous nuit et jour, que d'ouvrir notre portefeuille à toute réquisition. Et lorsque l'État jugera plus pratique, afin d'épargner le temps de ses innombrables contrôleurs, de nous imposer une marque extérieure, pourquoi hésiterions-nous à nous laisser marquer au fer, à la joue ou à la fesse, comme le bétail ? L'épuration des Mal-Pensants, si chère aux régimes totalitaires, en serait grandement facilitée. »
    <p.992>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « La sensation fallacieuse de liberté s'explique du fait que ce qui conditionne notre action est généralement du domaine de l'inconscient, et que par contre le discours logique est, lui, du domaine du conscient. C'est ce discours qui nous permet de croire au libre choix. Mais comment un choix pourrait-il être libre alors que nous sommes inconscients des motifs de notre choix, et comment pourrions-nous croire à l'existence de l'inconscient puisque celui-ci est par définition inconscient ? Comment prendre conscience de pulsions primitives transformées et contrôlées par des automatismes socio-culturels lorsque ceux-ci, purs jugements de valeur d'une société donnée à une certaine époque, sont élevés au rang d'éthique, de principes fondamentaux, de lois universelles, alors que ce ne sont que les règlements de manoeuvres utilisés par une structure sociale de dominance pour se perpétuer, se survivre ? »
    <p.72>

    « La sensation fallacieuse de liberté vient aussi du fait que le mécanisme de nos comportements sociaux n'est entré que depuis peu dans le domaine de la connaissance scientifique, expérimentale, et ces mécanismes sont d'une telle complexité, les facteurs qu'ils intègrent sont si nombreux dans l'histoire du système nerveux d'un être humain, que leur déterminisme semble inconcevable. Ainsi, le terme de "liberté" ne s'oppose pas à celui de "déterminisme" car le déterminisme auquel on pense est celui du principe de causalité linéaire, telle cause ayant tel effet. Les faits biologiques nous font heureusement pénétrer dans un monde où seule l'étude des systèmes, des niveaux d'organisation, des rétroactions, des servomécanismes, rend ce type de causalité désuet et sans valeur opérationnelle. Ce qui ne veut pas dire qu'un comportement soit libre. Les facteurs mis en cause sont simplement trop nombreux, les mécanismes mis en jeu trop complexes pour qu'il soit dans tous les cas prévisible. Mais les règles générales que nous avons précédemment schématisées permettent de comprendre qu'ils sont cependant entièrement programmés par la structure innée de notre système nerveux et par l'apprentissage socio-culturel »
    <p.73>

    « La liberté commence où finit la connaissance (J. Sauvan). Avant, elle n'existe pas, car la connaissance des lois nous oblige à leur obéir. Après, elle n'existe que par l'ignorance des lois à venir et la croyance que nous avons de ne pas être commandés par elles puisque nous les ignorons. En réalité, ce que l'on peut appeler "liberté", si vraiment nous tenons a conserver ce terme, c'est l'indépendance très relative que l'homme peut acquérir en découvrant, partiellement et progressivement, les lois du déterminisme universel. Il est alors capable, mais seulement alors, d'imaginer un moyen d'utiliser ces lois au mieux de sa survie, ce qui le fait pénétrer dans un autre déterminisme, d'un autre niveau d'organisation qu'il ignorait encore. Le rôle de la science est de pénétrer sans cesse dans un nouveau niveau d'organisation des lois universelles. »
    <p.74>

  • Emil CIORAN / Le livre des leurres (1936) / OEuvres / Quarto Gallimard 1995

    « La liberté est un joug trop lourd pour la nuque de l'homme. Même pris d'une terreur sauvage, il est plus assuré que sur les chemins de la liberté. Bien qu'il la considère comme la valeur positive par excellence, la liberté n'a jamais cessé de lui présenter son revers négatif. La route infaillible de la débâcle est la liberté. L'homme est trop faible et trop petit pour l'infini de la liberté, de sorte qu'elle devient un infini négatif. Face à l'absence de bornes, l'homme perd les siennes. La liberté est un principe éthique d'essence démoniaque. Le paradoxe est insoluble.
    La liberté est trop grande et nous sommes trop petits. Qui, parmi les hommes, l'a méritée ? L'homme aime la liberté, mais il la craint. »
    <p.257>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Le plus grand service qu'on puisse rendre à un auteur est de lui interdire de travailler pendant un certain temps. Des tyrannies de courte durée seraient nécessaires, qui s'emploieraient à suspendre toute activité intellectuelle. La liberté d'expression sans interruption aucune expose les talents à un péril mortel, elle les oblige à se dépenser au-delà de leurs ressources et les empêche de stocker des sensations et des expériences. La liberté sans limites est un attentat contre l'esprit. »
    <p.1320>

    « Je sens que je suis libre mais je sais que je ne le suis pas. »
    <p.1327>

    « C'est à cause de la parole que les hommes donnent l'illusion d'être libres. S'ils faisaient - sans un mot - ce qu'ils font, on les prendrait pour des robots. En parlant, ils se trompent eux-mêmes, comme ils trompent les autres : en annonçant ce qu'ils vont exécuter, comment pourrait-on penser qu'ils ne sont pas maîtres de leurs actes ? »
    <p.1368>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « La tyrannie brise ou fortifie l'individu ; la liberté l'amollit et en fait un fantoche. L'homme a plus de chances de se sauver par l'enfer que par le paradis. »
    <p.1649>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « On ne demande pas la liberté, mais l'illusion de liberté. C'est pour cette illusion que l'humanité se démène depuis des millénaires.
    Du reste la liberté étant, comme on a dit, une sensation, quelle différence y a-t-il entre être libre et se croire libre ? »
    <16 décembre 1959 p.39>

    « L'homme libre ne s'embarrasse de rien, même pas de l'honneur. »
    <1 octobre 1963, p.183>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « Voilà le cas classique de l'artisan du bâtiment, comblé de commandes. Le travail ne lui manque pas, son revenu est convenable et il travaille à sa guise. S'il veut travailler 60 heures, nul ne vient l'en empêcher, mais il peut aussi, s'il le préfère partir à la campagne dès le vendredi à midi. Cet homme voit ce qu'il fait, il crée et souffre aussi peu d'aliénation qu'il est possible dans notre société. Et cependant, ce métier sans aliénation est délaissé, pour le travail d'usine unanimement dénoncé. Voilà donc l'aliénation expressément recherchée.
    L'homme préfère ne pas avoir à se commander lui-même, ne pas avoir à organiser sa vie. Jeter contre lui un reproche est vain. C'est l'intéressé qui est juge et non nous. »
    <p.162>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « La liberté de s'exprimer totalement devient sans objet quand on n'a plus d'interlocuteurs. »
    <p.75>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Il connaît toutes les ficelles, c'est un vrai pantin. »
    <p.98>

    « Quand la société serre les fesses, les espaces de liberté individuelle rétrécissent. »
    <p.169>

  • Jean-François REVEL / Mémoires / Plon 1997

    « C'est excités par un article de Charles Maurras, qui protestait dans L'Action française contre la liberté selon lui indue dont jouissait un "magnat impuni de la ploutocratie juive", que, le 6 février 1944, des miliciens assassinèrent le banquier Pierre Worms, père de Roger Stéphane, le futur écrivain, journaliste et homme de télévision, fondateur, en 1950, de L'Observateur, l'hebdomadaire bien connu, intitulé plus tard France-Observateur puis, en 1964, Le Nouvel Observateur. Devant de telles conséquences sanglantes, les intellectuels perdent le droit de se réfugier sous l'abri douillet de la liberté d'expression. C'est pourquoi, durant les "années de plomb" du terrorisme des Brigades rouges, la justice italienne retint à juste titre le principe de la responsabilité de prétendus "théoriciens", comme Toni Negri, professeur à l'université de Padoue. Ces fanatiques, sans avoir commis d'attentats de leurs propres mains, avaient inculqué une croyance préconisant la violence à des jeunes gens influençables, qui commirent ensuite sous cette impulsion des assassinats terroristes. Puisqu'il plaît tant aux intellectuels de se susciter des disciples, qu'au moins ils aient la décence d'avouer tous ceux qu'ils ont marqués de leur pensée ou de ce qui leur en tient lieu. »
    <p.133>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « La véritable indépendance consiste à dépendre de qui on veut. »
    <p.72>

  • Robert JOLY / Dieu vous interpelle ? Moi, il m'évite... / Editions EPO 2000

    « Mettons-nous un instant dans l'hypothèse d'un libre arbitre réel. Dans ce cas, le monde humain devrait être très différent de celui que nous connaissons.
    Si j'ai une liberté capable de me déterminer en dehors des mobiles, qu'est-ce qui m'empêcherait de me lever libéral le matin, d'être socialiste à midi, écolo à quatre heures, et peut-être, hélas ! front national en me couchant ? Qu'est-ce qui m'empêcherait d'adorer Mozart ou Proust avant midi et de le rejeter absolument le soir, en attendant d'y revenir peut-être le lendemain, mais pour combien de temps ?
    La constance des personnalités - qui rend l'humanité fréquentable - va à l'encontre du libre arbitre. On peut évoluer, bien sûr, on peut même traverser des crises, mais on sait au moins partiellement pourquoi, ou on se fait soigner. Le libre arbitre, si on y pense, impliquerait un monde totalement imprévisible et hallucinant. »
    <p.130>

Corrélats : égalité liberté noblesse privilège


BRIBES [ LITTÉRATURE ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

LITTÉRATURE

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Si l'on pouvait faire un livre qui ne laissât rien à souhaiter, j'en aimerais encore mieux un qui me fit souhaiter la suite. Pour plaire à l'homme, il faut contenter sa curiosité sans éteindre ses désirs. »
    <p.997>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « Tout ce qu'on dit de trop est fade et rebutant :
    L'esprit rassasié le rejette à l'instant.
    Qui ne sçait se borner ne sceut jamais écrire. »
    <Chant I v.61-63>

    « Hastez-vous lentement, et sans perdre courage,
    Vingt fois sur le mestier remettez vostre ouvrage.
    Polissez-le sans cesse, et le repolissez.
    Ajoutez quelque fois, et souvent effacez. »
    <Chant I v.170-173>

  • Jean de LA BRUYERE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La gloire ou le mérite de certains hommes est de bien écrire ; et de quelques autres, c'est de n'écrire point. »
    <p.87 I (59)>

  • MARIVAUX / Le Cabinet du philosophe (1734) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « Je crois que ceux qui font des livres les feraient bien meilleurs, s'ils ne voulaient pas les faire si bons ; mais, d'un autre côté, le moyen de ne pas vouloir les faire bons ? Ainsi, nous ne les aurons jamais meilleurs. »
    <p.351>

  • MARIVAUX / Réflexions sur les hommes (1751) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « À quoi bon faire des livres pour instruire les hommes ? les passions n'ont jamais lu ; il n'y a point d'expérience pour elles, elles se lassent quelquefois, mais elles ne se corrigent guère, et voilà pourquoi tant d'événements se répètent. »
    <p.511>

  • VOLTAIRE / Idées républicaines (1762) / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Si ce livre était dangereux, il fallait le réfuter. Brûler un livre de raisonnement c'est dire :"Nous n'avons pas assez d'esprit pour lui répondre". Ce sont les livres d'injures qu'il faut brûler, et dont il faut punir sévèrement les auteurs parce qu'une injure est un délit. Un mauvais raisonnement n'est un délit que quand il est évidemment séditieux. »
    <XXXIX p.515>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « On ferait souvent un bon livre de ce qu'on n'a pas dit, et tel édifice ne vaut que par ses réparations. »
    <Littérature p.93>

    « Il ne faut pas trop compter sur la sagacité de ses lecteurs ; il faut s'expliquer quelquefois. »
    <Anecdotes et bons mots p.177>

    « Un livre qu'on soutient est un livre qui tombe. »
    <Anecdotes et bons mots p.181>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Si on n'écrit point parce qu'on pense, il est inutile de penser pour écrire. »
    <727 p.690>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On se ruine l'esprit à trop écrire. - On le rouille à n'écrire pas. »
    <9 juillet 1805 t.2 p.58>

    « En littérature aujourd'hui on fait bien la maçonnerie, mais on fait mal l'architecture. »
    <19 avril 1807 t.2 p.207>

    « Et ce ne serait peut-être pas un conseil peu important à donner aux écrivains que celui-ci : - N'écrivez jamais rien qui ne vous fasse un grand plaisir. »
    <4 juillet 1823 t.2 p.607>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Le classique est la santé, le romantique la maladie. »
    <p.158>

  • Paul VERLAINE / OEuvres poétiques complètes / Bibliothèque de la Pléiade / nrf Gallimard 1962

    «
    Que ton vers soit la bonne aventure
    Éparse au vent crispé du matin
    Qui va fleurant la menthe et le thym...
    Et tout le reste est littérature.
    »
    <Jadis et Naguère, Art poétique p.327>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Je ne crois pas plus à la république des lettres qu'à toute autre république ; le monde littéraire est divisé, comme le monde politique, en États particuliers qui ont chacun leurs fondateurs, leurs législateurs, leur succession légitime de monarques, et qui ont aussi leurs révolutions et leurs usurpateurs. »
    <Pensées, p.1405>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Il y a des gens qui ne comprennent pas nos livres - lesquels gens comprennent le catéchisme ! »
    <17 avril 1858 p.345>

    « Dans un livre, les auteurs doivent être comme la police : ils doivent être partout et ne jamais se montrer. »
    <5 septembre 1858 p.399>

    « Écrire pour le public ? Mais est-ce que tous les succès honorables, enviables, durablement glorieux ne l'ont pas violé, le public, ne l'ont pas fait, ne se sont pas imposés à lui ? Prenez toutes les grandes oeuvres, elles font monter le public à elles et ne descendent pas à lui... Et puis quel public, le public du café des Variétés ou le public de Castelnaudary ? le public d'hier au soir ou le public de demain matin ? C'est le dogme de l'ornière. »
    <2 février 1860 p.527>

    « Un auteur doit être dans son livre comme la police dans une ville : partout et nulle part. »
    <27 mai 1864 p.1074>

  • Victor HUGO / Littérature et philosophie mêlées / Critique / OEuvres complètes / Robert Laffont - Bouquins 1985

    « Combien de malheureux, qui auraient pu mieux faire, se sont mis en tête d'écrire, parce qu'en fermant un beau livre, ils s'étaient dit : J'en pourrais faire autant ! et cette réflexion-là ne prouvait rien, sinon que l'ouvrage était inimitable. En littérature comme en morale, plus une chose est belle plus elle semble facile. »
    <p.107>

    « En littérature, le plus sûr moyen d'avoir raison, c'est d'être mort. »
    <p.173>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Je n'écris plus les souvenirs charmants, je me suis aperçu que cela les gâtait. »
    <6 avril 1805 p.308>

    « On ne peut pas, au moment où l'on produit, avoir pour ce qu'on fait la nuance d'admiration que donnent les beautés des autres qu'on rencontre et où il entre toujours une nuance d'imprévu. »
    <18 juin 1815 p.933>

    « Les bibliothèques sont particulièrement utiles pour les livres médiocres qui, sans elles, se perdraient. »
    <1815 p.952>

  • STENDHAL / Souvenirs d'égotisme / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Avez-vous jamais vu, lecteur bénévole, un ver à soie qui a mangé assez de feuille de mûrier ? La comparaison n'est pas noble, mais elle est si juste ! Cette laide bête ne veut plus manger, elle a besoin de grimper et de faire sa prison de soie.
    Tel est l'animal nommé écrivain. Pour qui a goûté de la profonde occupation d'écrire, lire n'est plus qu'un plaisir secondaire. Tant de fois je croyais être à 2 heures, je regardais ma pendule : il était 6 heures et demie. Voilà ma seule excuse pour avoir noirci tant de papier. »
    <p.512>

  • STENDHAL / Vie de Henry Brulard / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Si j'eusse parlé vers 1795 de mon projet d'écrire, quelque homme sensé m'eût dit :
    "Écrivez tous les jours pendant deux heures, génie ou non."
    Ce mot m'eût fait employer dix ans de ma vie dépensés niaisement à attendre le génie. »
    <p.715>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Un des termes qui s'appliquent avec le plus de propriété aux talents de nos jours, c'est le mot prodigieux : Mme Sand, Lamartine, Hugo, etc., ont en effet un talent prodigieux. Or, ce mot-là ne saurait s'appliquer proprement aux oeuvres et aux hommes du grand siècle. On ne saurait dire que Corneille, Pascal, Racine avaient un talent prodigieux ; la justesse de l'oeuvre exclut ce mot. »
    <p.37>

  • Alphonse KARR / Les Guêpes (troisième série) / Calmann Lévy 1888

    « M. de Balzac et M. Alexandre Dumas sont brouillés.
    Au dernier voyage de M. Dumas, venant à Paris de Florence, d'où, à la surprise générale, il n'a rapporté aucune nouvelle décoration, un ami commun leur fait passer la soirée ensemble ; ils ne s'adressèrent pas la parole ; vers minuit, M. de Balzac sort et dit en passant devant M. Dumas : "Quand je serai usé, je ferais du drame.
    - Commencez donc tout de suite," répond M. Dumas. »
    <Octobre 1841, p.111>

  • Alphonse KARR / Les Guêpes (cinquième série) / Calmann Lévy 1888

    « Ce n'est pas une plaisanterie, les rats se sont emparés de la Bibliothèque royale et en mangent tous les livres. On parle de remplacer les conservateurs par des chats. - Mais que vont devenir les auteurs contemporains qui font des livres nouveaux en copiant les anciens ? »
    <décembre 1844 p.269>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « [...] il ne fait aucun doute que, malgré l'amusement que nous pouvons prendre à la lecture d'un roman simplement moderne, il est rare que sa relecture nous apporte quelque plaisir artistique. Et c'est peut-être là le meilleur critère rudimentaire qui permette de distinguer ce qui est de la littérature de ce qui n'en est pas. Si on ne peut pas prendre du plaisir à lire et relire indéfiniment un livre, il ne sert à rien de le lire une première fois. »
    <p.784>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Dans les milieux littéraires, quand on parle des poètes morts jeunes, ce sont les morts vieux qui se mouchent. »
    <Le Chat Noir, 25 janvier 1890 p.221>

  • Léon BLOY / Le mendiant ingrat / Journal I / Robert Laffont - Bouquins 1999

    « Qu'est-ce qu'un "scatologue" ?
    C'est un auteur qui ne se vend pas. Un romancier qui tire à cent mille n'est jamais un scatologue. »
    <27 septembre 1893, p.66>

  • Anatole FRANCE / Les opinions de M. Jérôme Coignard (1893) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1987

    « La longue durée des chefs-d'oeuvre est assurée au prix d'aventures intellectuelles tout à fait pitoyables, dans lesquelles le coq-à-l'âne des cuistres prête la main aux calembours ingénus des âmes artistes. Je ne crains pas de dire qu'à l'heure qu'il est, nous n'entendons pas un seul vers de L'Iliade ou de La Divine Comédie dans le sens qui y était attaché primitivement. Vivre c'est se transformer, et la vie posthume de nos pensées écrites n'est pas affranchie de cette loi : elles ne continueront d'exister qu'à la condition de devenir de plus en plus différentes de ce qu'elles étaient en sortant de notre âme. Ce qu'on admirera de nous dans l'avenir nous deviendra tout à fait étranger. »
    <p.208>

  • Rémy de GOURMONT / Épilogues (1) / Mercure de France 1921

    « La littérature usitée en Belgique est française : or un écrivain, un poète, un philosophe, un homme des régions intellectuelles n'a qu'une patrie : sa langue. Tout Belge de haute culture est français. Nous ferons-nous les complices de petites dynasties, d'humbles politiques ? Qui oserait, à Paris, appeler Verhaeren ou Maeterlinck des écrivains étrangers ? »
    <décembre 1897, p.185>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Tout livre est dangereux ; mais le livre le plus dangereux, selon l'Église, est justement celui qui parle à l'intelligence seule. Et s'il y avait encore des bûchers, on n'y brûlerait point quelque barbouilleur en pornographie ; non ; on y brûlerait quelque noble et sage matérialiste, qui serait parvenu à la sagesse en s'efforçant de comprendre le jeu des forces naturelles. »
    <26 juillet 1907 p.32>

  • Léon DAUDET / Le stupide XIXe siècle (1922) / Souvenirs et polémiques / Robert Laffont - Bouquins 1992

    « Il [E. Renan] était devenu même populaire, car la vraie forme de la gloire est d'être admiré sans être lu, ce qui supprime les réserves et réticences. »
    <p.1228>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Un écrivain comme Dostoïewski a gâté des gens comme Gide, comme Duhamel. C'est de la littérature de malade, d'épileptique, de taré. C'est une hygiène intellectuelle de s'en tenir éloigné, de ne pas vouloir la connaître. C'est de la littérature de cabanon, bien faite pour les Russes, ces cerveaux malades, faibles, résignés, fatalistes, fuyants. Cette littérature est à fuir, pour un esprit clair, hardi, libre. Non seulement à fuir, mais à détester.
    Il n'y a à mon avis, ou à mon goût, que deux littératures : la littérature française, la littérature anglaise. »
    <18 juillet 1935 II p.1505>

    « Qu'est-ce que la littérature ? qu'est-ce que écrire ? qu'il s'agisse de vers, de prose. Une maladie, une folie, une divagation, un délire, - sans compter une prétention ! ! ! Un homme sain, à l'esprit sain, solidement posé, solide dans la vie, n'écrit pas, ne penserait même pas à écrire. À y regarder d'encore plus près, la littérature, écrire, sont de purs enfantillages. Il n'y a qu'un genre de vie humaine qui se tienne, s'explique, se justifie, vaille et rime à quelque chose : la vie paysanne. »
    <11 février 1946 III p.1407>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « Il vous vient quelquefois un dégoût d'écrire en songeant à la quantité d'ânes par lesquels on risque d'être lu. »
    <p.253>

  • Georges BERNANOS / Journal de la guerre d'Espagne / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Le ressort de la polémique est le mépris, et le mépris, comme le désir, n'emprunte quelque noblesse qu'aux coeurs de vingt ans. Passé la quarantaine, un polémiste n'est pas grand'chose. Mais un polémiste septuagénaire me parait aussi répugnant qu'un septuagénaire amoureux. »
    <Sept, 5 juin 1936 p.1423>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « On ne devrait écrire des livres que pour y dire des choses qu'on n'oserait confier à personne. »
    <p.1286>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « On n'écrit pas parce qu'on a quelque chose à dire mais parce qu'on a envie de dire quelque chose. »
    <p.1448>

  • André COMTE-SPONVILLE / Impromptus / PUF 1996

    « Partir, c'est mourir un peu. Écrire, c'est vivre davantage. »
    <p.44>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Si vous n'avez pas mal quelque part, inutile d'écrire. »
    <8 septembre 1968, p.48>

    « Giraudoux attachait beaucoup d'importance au premier livre d'un auteur. Il disait : "Ce qui compte, c'est le petit coup frappé à la porte d'entrée de la littérature." »
    <31 mai 1969, p.209>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « La littérature n'est pas une thérapie. C'est une idée pour faire plaisir à ceux qui voudraient que les écrivains soient des malades. »
    <p.860>

    « La vie, c'est beaucoup moins bien fait que la littérature. Si la vie se présentait sur manuscrit chez un éditeur, il la refuserait. »
    <p.926>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ LOGIQUE ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

LOGIQUE

  • ÉPICTÈTE / Entretiens / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Un assistant dit à Epictète : "Convaincs-moi de l'utilité de la logique. - Tu veux, dit-il, que je te la démontre ? - Oui. - Alors il me faut raisonner démonstrativement ? - D'accord. - Mais comment sauras-tu si je ne commets pas un sophisme à ton égard ?" L'homme garda le silence. "Tu vois bien, dit-il, que tu reconnais toi-même qu'elle est nécessaire, puisque, sans elle, tu ne peux même pas te rendre compte si elle est nécessaire ou non." »
    <II xxv p.957>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Qui a pris de l'entendement en la logique ? où sont ses belles promesses ? »
    <t.2 p.361 livre III chap.VIII>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « On se persuade mieux, pour l'ordinaire, par des raisons qu'on a soi-même trouvées, que par celles qui sont venues dans l'esprit des autres. »
    <43 p.1099>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Raisonner, argumenter. C'est marcher avec des béquilles dans la recherche de la vérité. Le pénétrant l'atteint d'un saut. Il faut se servir du raisonnement pour s'assurer qu'on est au but et qu'on a fait tout le chemin. »
    <15 septembre 1798 t.1 p.252>

    « Rien de ce qui se prouve n'est évident ; car ce qui est évident se montre et ne peut pas être prouvé. »
    <14 juillet 1800 t.1 p.369>

    « La logique a aussi ses illusions, mais elles sont plus fermes. »
    <20 juillet 1805 t.2 p.58>

    « La justesse de raisonnement a ses règles et sa physionomie ; la justesse de conception n'en a pas. Mais elle est bien supérieure à l'autre. »
    <30 septembre 1813 t.2 p.406>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Les seules logiques véritablement bonnes servent à ceux qui peuvent s'en passer, dit d'Alembert. À travers un télescope, les aveugles ne voient rien. »
    <D 300 p.218>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « La logique est une chose honnête qui n'appartient qu'à la droiture. Le crime a la ruse, ou l'imbécillité. »
    <p.72>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Ceux qui déclament contre le style et la beauté de la forme dans les sciences philosophiques et morales méconnaissent la vraie nature des résultats de ces sciences et la délicatesse de leurs principes. En géométrie, en algèbre, on peut sans crainte s'abandonner au jeu des formules, sans s'inquiéter, dans le courant du raisonnement, des réalités qu'elles représentent. Dans les sciences morales, au contraire, il n'est jamais permis de se confier ainsi aux formules, de les combiner indéfiniment, comme faisait la vieille théologie, en étant sûr que le résultat qui en sortira sera rigoureusement vrai. Il ne sera que logiquement vrai, et pourra même n'être pas aussi vrai que les principes : car il se peut que la conséquence porte uniquement sur la part d'erreur ou de malentendu qui était dans les principes, mais suffisamment cachée pour que le principe fût acceptable. Il se peut donc qu'en raisonnant très logiquement on arrive dans les sciences morales à des conséquences absolument fausses en partant de principes suffisamment vrais. »
    <p.203>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « Si l'on pouvait prouver quelque chose aux femmes, ce serait pour elles, non pas une force, mais une faiblesse. L'affranchissement des règles de la logique assure l'indépendance de leurs sentiments. »
    <p.371>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Mauvaises habitudes de raisonnement.
    Les paralogismes les plus habituels à l'homme sont ceux-ci : une chose existe, donc elle a une légitimité. En ce cas l'on infère de la capacité de vivre à la finalité, de la finalité à la légitimité. Ensuite : une opinion est bienfaisante, donc elle est vraie ; l'effet en est bon, donc elle est elle-même bonne et vraie. En ce cas l'on applique à l'effet le prédicat : bienfaisant, bon, au sens d'utile, et l'on dote la cause du même prédicat : bon, mais ici au sens de valable logiquement. La réciproque de ces propositions est : une chose ne peut pas s'imposer, se maintenir, donc elle est injuste ; une opinion tourmente, excite, donc elle est fausse. »
    <30 p.460>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Si quelqu'un traite quelqu'un de sophiste, c'est qu'il se sait plus sot. Qui ne peut attaquer le raisonnement, attaque le raisonneur. C'est ici une loi analogue à celle qui fait que l'on se détruit tout entier pour supprimer un mal particulier enchevêtré dans le bien : - Loi de l'expédient. »
    <p.685>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Le Bien ne s'oppose au Mal, la Matière à l'Esprit, le Vice et la Vertu etc. ; Quantité, qualité ; Intellect, sensibilité ; Statique, dynamique etc. que par un besoin de contraste et de symétrie plus esthétique que vérifiable dans les faits - et il s'ensuit des développements ou systèmes plus ou moins agréables à considérer.
    Le jour ne s'oppose pas à la nuit : il lui succède. Mais la complémentarité visuelle et la mémoire introduisent le contraste.
    (C'est là ce qui "explique" que chez tant d'hommes (ou chez tous !) le Bien et le Mal coexistent, et même se confondent.) »
    <Philosophie p.674>

  • Ludwig WITTGENSTEIN / Tractatus logico-philosophicus (1918) / Idées 264 nrf Gallimard 1961

    Identité :
    « Soit dit en passant : Dire de deux choses qu'elles seraient identiques est une absurdité, et dire d'une chose qu'elle serait identique à elle-même, c'est ne rien dire du tout. »
    <5.5303 p.133>

    Signification et nécessité :
    « Le "rasoir" d'Occam* n'est naturellement pas une règle arbitraire, ou une règle justifiée par son succès pratique : elle dit que des unités de signes non-nécessaires ne signifient rien. »
    <5.47321 p.124>

    * Le principe d'Occam (ou principe d'économie, ou de parcimonie) : "Il ne faut pas multiplier les êtres sans nécessité."
    L'expression anglaise Occam's razor s'explique par l'étymologie radere : rasura, en anglais razure = rature, d'où les guillemets placés par le traducteur autour du mot rasoir.
    (Cf. A. Lalande - Vocabulaire technique et critique de la philosophie - article parcimonie.)
  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'illogisme irrite. Trop de logique ennuie. La vie échappe à la logique, et tout ce que la seule logique construit reste artificiel et contraint. Donc est un mot que doit ignorer le poète, et qui n'existe que dans l'esprit. »
    <12 mai 1927 p.840>

  • Lewis CARROLL / Logique sans peine / Hermann 1966

    « Une classe qui se compose de deux ou plusieurs membres est parfois considérée comme une chose unique. En ce cas, elle peut posséder une qualité qui ne soit pas possédée par chacun de ses membres pris individuellement.
    Ainsi, la classe "les soldats du 10e régiment d'infanterie" considérée comme une chose unique, peut posséder l'attribut "formés en carrés", que ne possède aucun de ses membres pris individuellement. »
    <p.55-56>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Ce n'est pas parce qu'en hiver on dit : "Fermez la porte, il fait froid dehors", qu'il fait moins froid dehors quand la porte est fermée. »
    <p.49>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ LOI ]

Corrélats : justice loi ordre hiérarchie

LOI

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Un citoyen de Londres me disait un jour : "C'est la nécessité qui fait lois, et la force les fait observer." Je lui demandai si la force ne faisait pas aussi quelquefois des lois, et si Guillaume le Bâtard et le Conquérant ne leur avait pas donné des ordres sans faire de marché avec eux. "Oui, dit-il, nous étions des boeufs alors ; Guillaume nous mit un joug, et nous fit marcher à coups d'aiguillon ; nous avons depuis été changés en hommes, mais les cornes nous sont restées, et nous frappons quiconque veut nous faire labourer pour lui, et non pas pour nous." »
    <p.285>

    « Il n'y a aucun bon code dans aucun pays. La raison en est évidente ; les lois ont été faites à mesure, selon les temps, les lieux, les besoins, etc.
    Quand les besoins ont changé, les lois qui sont demeurées sont devenues ridicules. Ainsi la loi qui défendait de manger du porc et de boire du vin était très raisonnable en Arabie, où le porc et le vin sont pernicieux ; elle est absurde à Constantinople. »
    <p.288>

    « À la honte des hommes, on sait que les lois du jeu sont les seules qui soient partout justes, claires, inviolables et exécutées. Pourquoi l'Indien qui a donné les règles du jeu d'échecs est-il obéi de bon gré dans toute la terre, et que les décrétales des papes, par exemple, sont aujourd'hui un objet d'horreur et de mépris ? C'est que l'inventeur des échecs combina tout avec justesse pour la satisfaction des joueurs, et que les papes, dans leurs décrétales, n'eurent en vue que leur seul avantage. L'Indien voulut exercer également l'esprit des hommes et leur donner du plaisir ; les papes ont voulu abrutir l'esprit des hommes. »
    <p.289>

    « Que les supplices des criminels soient utiles. Un homme pendu n'est bon à rien, et un homme condamné aux ouvrages publics sert encore la patrie et est une leçon vivante. »
    <p.290>

    « Que toute loi soit claire, uniforme et précise : l'interpréter, c'est presque toujours la corrompre. »
    <p.290>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « La loi ne doit pas être du fer, comme le pensent les niais, mais de caoutchouc. Elle doit toujours être interprétée libéralement. L'application stricte et universelle de la loi serait le plus abominable des despotismes et la plus grande des iniquités. »
    <p.210>

    « Les lois sont comme les proverbes : on en trouve toujours une qui justifie la violation de l'autre. »
    <p.209>

  • VOLTAIRE / Traité de métaphysique / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « La plupart des lois se contrarient si visiblement qu'il importe assez peu par quelles lois un État se gouverne ; mais ce qui importe beaucoup c'est que les lois une fois établies soient exécutées. Ainsi il n'est d'aucune conséquence qu'il y ait telles ou telles règles pour les jeux de dés et de cartes ; mais on ne pourra jouer un seul moment si l'on ne suit pas à la rigueur ces règles arbitraires dont on sera convenu. »
    <p.196>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Les hommes naissent nus et vivent habillés, comme ils naissent indépendants et vivent sous les lois. Les habits gênent un peu les mouvements du corps, mais ils le protègent contre les accidents du dehors : les lois gênent les passions, mais elles défendent l'honneur, la vie et les fortunes. »
    <Politique p.37>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « Si les lois sont justes, c'est-à-dire, conformes à l'utilité générale et au bien des êtres associés, elles les obligent tous également, et punissent très-justement ceux qui les violent. Punir quelqu'un, c'est lui causer du mal, c'est le priver des avantages dont il jouissait, et dont il aurait continué de jouir, s'il eût suivi les règles de la justice indiquées par la prudence de la société. »
    <II v p.139>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (II) / Amsterdam M.-M. Rey 1776

    « De l'aveu même des jurisconsultes, rien de plus injuste, et conséquemment de plus contraire à la Morale, que le droit, s'il était rigoureusement observé. L'homme qui n'est juste que conformément aux lois, peut être dépourvu de toute vertu sociale : à l'aide de ces lois, un fils attaquera très indécemment son père ; des époux se diffameront réciproquement ; des proches se dépouilleront sans pitié ; les débiteurs ruineront leurs créanciers ; des traitants s'approprieront la substance du pauvre ; des juges immoleront sans remords l'innocent ; et des hommes si pervers marcheront la tête levée au milieu de leurs concitoyens. »
    <IV iii p.82>

    « La multiplicité des lois, souvent contradictoires, rend la jurisprudence incertaine, impénétrable, arbitraire pour ceux mêmes qui s'en occupent uniquement ; elle fait que les juges les plus intègres sont surpris à tout moment par des praticiens rusés, qui se font une gloire de triompher dans les causes les plus désespérées. En général, les gens de loi sont, chez presque tous les peuples, l'un des plus grands fléaux dont ils soient tourmentés. »
    <IV vi p.183>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Tout ce qui a des ailes est hors de l'atteinte des lois. »
    <t.1 p.136>

    « Il faut une force physique pour maintenir une force morale, comme il faut un flacon pour contenir une liqueur spiritueuse. Donc, loi au droit et force à la loi. »
    <10 décembre 1813 t.2 p.419>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « La loi n'est pas un pur acte de puissance. Toute loi inutile est une loi tyrannique : comme celle qui obligeoit les Moscovites à se faire couper la barbe. Les choses indifférentes par leur nature ne sont pas du ressort de la Loi. Comme les hommes aiment passionnément à suivre leur volonté, la Loi qui la gêne est tyrannique, parce qu'elle gêne le bonheur public. »
    <1950 p.1473>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Il est plus facile de légaliser certaines choses que de les légitimer. »
    <134 p.78>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « La bonté des lois est, osons le dire, une chose beaucoup moins importante, que l'esprit avec lequel une nation se soumet à ses lois et leur obéit. Si elle les chérit, si elle les observe, parce qu'elles lui paraissent émanées d'une source sainte, le don des générations dont elle révère les mânes, elles se rattachent intimement à sa moralité ; elles anoblissent son caractère ; et lors même qu'elles sont fautives, elles produisent plus de vertus et par là plus de bonheur que des lois meilleures, qui ne seraient appuyées que sur l'ordre de l'autorité.
    [...]
    Je n'excepte du respect pour le passé que ce qui est injuste. Le temps ne sanctionne pas l'injustice. L'esclavage, par exemple, ne se légitime par aucun laps de temps. C'est que dans ce qui est intrinsèquement injuste, il y a toujours une partie souffrante, qui ne peut en prendre l'habitude et pour laquelle en conséquence l'influence salutaire du passé n'existe pas. Ceux qui allèguent l'habitude en faveur de l'injustice ressemblent à cette cuisinière française, à qui l'on reprochait de faire souffrir des anguilles, en les écorchant.
    Elles y sont accoutumées, dit-elle. Il y a trente ans que je le fais. »
    <p.119>

  • Alexis de TOCQUEVILLE / De la Démocratie en Amérique I (1835) / Robert Laffont - Bouquins 1986

    « La chose qu'un peuple change le moins après ses usages c'est sa législation civile. Les lois civiles ne sont familières qu'aux légistes, c'est-à-dire à ceux qui ont un intérêt direct à les maintenir telles qu'elles sont, bonnes ou mauvaises, par la raison qu'ils les savent. Le gros de la nation les connaît à peine ; il ne les voit agir que dans des cas particuliers, n'en saisit que difficilement la tendance, et s'y soumet sans y songer. »
    <Partie I, ch. 2, p.74>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Le législateur, en élaborant la loi, ne doit jamais perdre de vue l'abus qu'on peut en faire. »
    <p.950>

  • Henry D. THOREAU / Résistance au gouvernement civil (1848) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « Jamais la loi n'a rendu les hommes plus justes d'une seule once, mais, en raison du respect qu'ils lui portent, il arrive chaque jour que même des gens dotés des meilleures dispositions se fassent les agents de l'injustice. »
    <p.48>

  • Rémy de GOURMONT / Épilogues (3) / Mercure de France 1923

    « Les lois de portée sociale arrivent presque toujours trop tard, parce qu'elles représentent, au jour de leur promulgation, un état d'esprit déjà ancien. Chaque génération a son idée fixe : elle ne la réalise le plus souvent qu'à la veille de sa disparition, alors que d'autres hommes sont nés à l'action, qui ne comprennent plus rien à ce vieil idéal. Il n'y a rien de ridicule comme les utopies périmées. »
    <septembre 1904, p.322>

  • Georges COURTELINE / Théâtre / OEuvres / Robert Laffont - Bouquins 1990

    « [...] déterminé à vivre en parfait honnête homme, je m'applique à tourner la loi, partant à éviter ses griffes. Car j'ai aussi peur de la loi qui menace les gens de bien dans leur droit au grand air, que des institutions en usage qui les lèsent dans leurs patrimoines, dans leur dû et dans leur repos. »
    <L'article 330, p.171>

    « La justice n'a rien à voir avec la loi, qui n'en est que la déformation, la charge et la parodie. Ce sont là deux demi-soeurs, qui, sorties de deux pères, se crachent à la figure en se traitant de bâtardes et vivent à couteaux tirés, tandis que les honnêtes gens, menacés de gendarmes, se tournent les pouces et le sang en attendant qu'elles se mettent d'accord. »
    <L'article 330, p.177>

  • Georges BERNANOS / Journal de la guerre d'Espagne / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « [...] les avatars des économistes depuis la guerre prouvent assez que la loi, médiocrement efficace contre les bêtes de proie, ne peut absolument rien contre les insectes. »
    <Sept, 27 novembre 1936 p.1436>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « C'est ce qui divise les hommes qui multiplie leurs différents. »
    <p.45>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « La loi punit désormais sévèrement le blanchiment d'argent sale : c'est la première fois qu'une démarche visant à la propreté constitue un délit. »
    <p.48>

Corrélats : justice loi ordre hiérarchie


BRIBES [ MACHIAVÉLISME ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

MACHIAVÉLISME

  • MACHIAVEL / Le Prince / Le livre de poche / Librairie Générale Française 1983

    « Combien il est louable à un prince de respecter ses promesses et de vivre avec intégrité, non dans les fourberies, chacun le conçoit clairement. Cependant, l'histoire de notre temps enseigne que seuls ont accompli de grandes choses les princes qui ont fait peu de cas de leur parole et su adroitement endormir la cervelle des gens ; en fin de compte ils ont triomphé des honnêtes et des loyaux.
    Sachez donc qu'il existe deux manières de combattre : l'une par les lois, l'autre par la force. L'une est propre aux hommes, l'autre appartient aux bêtes ; mais comme très souvent la première ne suffit point, il faut recourir à la seconde. C'est pourquoi il importe qu'un prince sache user adroitement de l'homme et de la bête.
    [...]
    Si donc tu dois bien employer la bête, il te faut choisir le renard et le lion ; car le lion ne sait se défendre des lacets, ni le renard des loups. Tu seras renard pour connaître les pièges, et lion pour effrayer les loups. Ceux qui se bornent à vouloir être lions n'y entendent rien. C'est pourquoi un seigneur avisé ne peut, ne doit respecter sa parole si ce respect se retourne contre lui et que les motifs de sa promesse soient éteints. Si les hommes étaient tous gens de bien, mon précepte serait condamnable ; mais comme ce sont tous de tristes sires et qu'ils n'observeraient par leurs propres promesses, tu n'as pas non plus à observer les tiennes. Et jamais un prince n'a manqué de raisons légitimes pour colorer son manque de foi. On pourrait alléguer des exemples innombrables dans le temps présent, montrer combien de traités, combien d'engagements sont partis en fumée par la déloyauté des princes ; et celui qui a su le mieux user du renard en a tiré les plus grands avantages. Toutefois, il est bon de déguiser adroitement ce caractère, d'être parfait simulateur et dissimulateur. Et les hommes ont tant de simplesse, ils se plient si servilement aux nécessités du moment que le trompeur trouvera toujours quelqu'un qui se laisse tromper. »
    <p.91-93>

    « Le royaume de France est un des mieux gouvernés de notre temps ; on y trouve de nombreuses et excellentes institutions qui garantissent au roi liberté d'action et sécurité. La première est le parlement et ses prérogatives. L'ordonnateur de ce royaume, connaissant l'ambition et l'insolence des puissants, jugea bon de leur mettre dans la bouche quelque frein qui les bridât. D'autre part, sachant bien quelle crainte le peuple nourrissait contre les seigneurs féodaux et voulant le rassurer, il prit soin que cette besogne n'incombât pas au roi : il lui épargnait ainsi la rancune des grands. Il institua donc un tiers juge afin que, sans l'intervention du souverain, fussent frappés les orgueilleux et soutenus les humbles. Aucune mesure ne pouvait être plus sage, aucune ne pouvait mieux soutenir la cause du roi et du royaume. On en peut tirer une autre maxime : les princes doivent mettre sur le dos des autres les besognes désagréables, et se réserver à eux-mêmes les agréables. Et j'en conclus de nouveau qu'il doit certes faire cas des puissants, mais gagner la sympathie des faibles. »
    <p.99-100>

    « C'est ici l'occasion de remarquer qu'on peut inspirer la haine aussi bien par les bonnes oeuvres que par les mauvaises. C'est pourquoi, comme je l'ai dit plus haut, s'il veut maintenir son État, un prince doit souvent recourir à la méchanceté ; en effet, lorsque le groupe dont tu penses avoir besoin pour conserver ta place est corrompu (peuple, soldats ou nobles), tu te trouves obligé de suivre et de satisfaire ses goûts ; alors les bonnes oeuvres sont les plus mauvaises. »
    <p.102-103>

    « À coup sûr, les princes deviennent grands quand ils surmontent les difficultés et les embûches qu'on dresse sous leurs pas. Voilà pourquoi la fortune, pour grandir spécialement un prince nouveau (qui a plus besoin de prestige qu'un prince héréditaire), lui suscite des ennemis, inspire des conjurateurs, afin qu'il ait l'occasion d'en venir à bout ; ainsi, sur cette échelle que lui présentent ses adversaires, il peut monter plus haut. Aussi, certain estiment-ils qu'un prince habile, quand s'en présente l'occasion, doit subtilement nourrir contre lui-même quelques inimitiés afin que, les ayant matées, il sorte grandi de l'affaire. »
    <p.112-113>

  • MACHIAVEL / Discours sur la première Décade de Tite-Live / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1952

    Que pour être efficace il faut cacher ses intentions !
    « Contente-toi d'obtenir d'un homme son arme, sans lui dire que c'est pour le tuer avec ; quand elle sera dans ta main, tu pourras satisfaire ton envie. »
    <I xliv p.477>

    « Si j'ai dessein de faire la guerre à un prince, malgré les traités fidèlement observés entre nous depuis longtemps, je trouverai prétexte et couleur à attaquer son ami, plutôt que lui. Je sais que son ami étant attaqué, ou il prendra sa défense, et alors il me fournit l'occasion de lui faire la guerre comme j'en avais l'intention ; ou il l'abandonnera, et alors il découvre sa faiblesse, et sa déloyauté, puisqu'il néglige de secourir un allié. Dans l'un et l'autre cas, il perd sa réputation et me rend plus facile l'exécution de mes projets. »
    <II ix p.537>

  • LIE-TSEU / Le Vrai Classique du vide parfait / Philosophes taoïstes / Bibliothèque de la Pléiade / nrf Gallimard 1961

    L'homme et les singes :
    « À Song vivait un amateur de singes. Il aimait les singes et en possédait tout un troupeau. Il était capable de comprendre leurs désirs et les singes de leur côté comprenaient leur maître. Il restreignait sa propre nourriture pour satisfaire les singes, mais survint une disette et il dut diminuer la nourriture des animaux. Cependant, craignant que ceux-ci ne se rebellent, il leur dit d'abord avec ruse : "Si je vous donnais le matin trois châtaignes et le soir quatre, cela suffirait-il ?" Tous les singes se levèrent, furieux. Se ravisant, il dit alors : "Soit, vous aurez le matin quatre châtaignes et le soir trois. Sera-ce suffisant ?" Les singes se couchèrent satisfaits.
    C'est ainsi que les êtres, les uns habiles, les autres sots, se dupent les uns les autres. Le saint dupe, grâce à son intelligence, la foule des sots de la même façon que le fit l'amateur de singes qui dupa ceux-ci. Sans changer le nom, ni la chose, il sut les rendre furieux, puis joyeux. »
    <p.418>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Un estranger, ayant dict et publié par tout qu'il pourroit instruire Dionysius, Tyran de Syracuse, d'un moyen de sentir et descouvrir en toute certitude les parties que ses subjets machineroyent contre luy, s'il luy vouloit donner une bonne piece d'argent, Dionysius, en estant adverty, le fit appeler à soy pour l'esclarcir d'un art si necessaire à sa conservation ; cet estrangier luy dict qu'il n'y avoit pas d'autre art, sinon qu'il luy fit delivrer un talent et se ventast d'avoir apris de luy un singulier secret. Dionysius trouva cette invention bonne et luy fit compter six cens escus. Il n'estoit pas vray-semblable qu'il eust donné si grande somme à un homme incogneu, qu'en recompense d'un très-utile aprentissage ; et servoit cette reputation à tenir ses ennemis en crainte. »
    <t.1 p.140 livre I chap.XXIV>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Il ne faut pas me dire qu'au milieu de deux différentes factions je n'ai qu'à me tenir neutre. Car quel moyen d'être sage quand tout le monde est fou, et d'être froid dans la fureur générale ? D'ailleurs, je ne suis point isolé dans la Société, et je ne puis m'empêcher de prendre part à une infinité de choses auxquelles je tiens. De plus, le parti de la neutralité n'est pas prudent : car je serai bien sûr d'avoir des ennemis, et je ne serai pas sûr d'avoir un ami. Il faut donc que je prenne un parti. Mais si je choisis mal ? De plus, le parti le plus fort peut ne l'être pas partout, de façon que je puis fort bien mourir le martyr de la faction dominante ; ce qui est très désagréable. »
    <1809 p.1433>

    « Machiavel dit qu'il est dangereux de faire dans un État de grands changements, parce qu'on s'attire l'inimitié de tous ceux à qui ils sont nuisibles, et que le bien n'en est pas senti de ceux à qui ils sont utiles.
    J'ai encore une autre raison à donner : c'est qu'ils servent d'exemple et autorisent la fantaisie de celui qui voudra bouleverser tout, en ôtant le respect que l'on doit avoir pour les choses établies. »
    <1916 p.1460>

    « Il vaut mieux des droits sur les denrées que des impositions. Un cordonnier à qui vous demanderez deux écus disputera tant qu'il pourra ; et, si vous lui faites payer 25 livres de droits pour un muid de vin, il les payera sans s'en apercevoir, et gaiement. »
    <2011 p.1505>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Machiavel vivra toujours ; on le détestera tout haut ; on le suivra tout bas, parce que les crimes de ses disciples sont consacrés par de grands exemples, anoblis par de grands périls, conseillés par de grands besoins, inspirés à de grandes âmes, justifiés par de grands succès. Tout en est grand. »
    <CVIII p.76>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « On a fait des livres sur les intérêts des princes ; on parle d'étudier les intérêts des princes : quelqu'un a-t-il jamais parlé d'étudier les intérêts des peuples ? »
    <485 p.162>

    « Voltaire disait, à propos de l'Anti-Machiavel du roi de Prusse : "Il crache au plat pour en dégoûter les autres". »
    <712 p.211>

    « Un bon trait de prêtre de cour, c'est la ruse dont s'avisa l'évêque d'Autun, Montazet, depuis archevêque de Lyon. Sachant bien qu'il y avait de bonnes frasques à lui reprocher, et qu'il était facile de le perdre auprès de l'évêque de Mirepoix, le théatin Boyer, il écrivit contre lui-même une lettre anonyme pleine de calomnies absurdes et faciles à convaincre d'absurdité. Il l'adressa à l'évêque de Narbonne ; il entra ensuite en explication avec lui, et fit voir l'atrocité de ses ennemis prétendus. Arrivèrent ensuite les lettres anonymes écrites en effet par eux, et contenant des inculpations réelles ; ces lettres furent méprisées. Le résultat des premières avait mené le théatin à l'incrédulité sur les secondes. »
    <873 p.246>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On apprend plus à être roi dans une page du Prince que dans les quatre volumes de l'Esprit des Lois. »
    <3 mai 1805 t.2 p.51>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « Où il y a un traité, il y a un canif. »
    <p.24>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « En temps de révolution, les hommes durent peu, et la popularité qui s'acquiert vite se perd en un instant. Cela tient à ce qu'en révolution on sert les passions populaires. Or, chez le peuple les passions de la veille ne sont pas celles du lendemain. Cette considération est fort grave. Si l'on se hâte de caractériser son attitude, on peut n'avoir pas le temps de la changer et être précipité avec la faction que l'on a servie. Si l'on se tient dans les partis moyens, on ne prend aucun empire sur les situations et l'on s'expose à être écrasé entre les partis extrêmes. C'est fort embarrassant. Tout bien considéré, comme il n'y a pas de juste milieu tenable en pareil cas, nous estimons qu'il y a avantage à se mettre du côté de ceux qui crient le plus fort, sauf, bien entendu, à passer dans la réaction, dès que l'on voit baisser la fortune de son parti. C'est difficile, sans doute, mais c'est ce qui fait le mérite et la beauté du jeu. »
    <p.101>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Appât. - "Tout homme a son prix" - cela n'est pas vrai. Mais il peut se trouver pour chacun un appât auquel il doit mordre. C'est ainsi qu'on n'a besoin, pour gagner beaucoup de personnes à une cause, que de donner à cette cause le vernis de la philanthropie, de la noblesse, de la bienfaisance, du sacrifice - et à quelle cause ne peut-on pas le donner ! - C'est le bonbon et la friandise de leurs âmes ; d'autres en ont d'autres. »
    <359 p.609>

    « Pour fortifier les partis. - Celui qui veut fortifier les assises intérieures d'un parti n'a qu'à lui procurer l'occasion de se faire traiter avec une injustice manifeste : il accumulera ainsi un capital de bonne conscience qui lui manquait peut-être jusque-là. »
    <306 p.802>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Contre mainte défense. - La façon la plus perfide de nuire à une cause, c'est de la défendre, intentionnellement avec de mauvaises raisons. »
    <191 p.150>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Si nous avions un Machiavel français, ce Machiavel ne ferait qu'une recommandation à son prince : "Ne laissez pas les gens s'ennuyer". Les barricades n'ont jamais eu d'autre cause. Lorsqu'il y a de premiers soulèvements dans les villes, on envoie de la cavalerie. Quelle sottise ! Si l'on avait envoyé des feux d'artifice, des flammes de Bengale et le corps de ballet de l'Opéra, avec ou sans costume, plutôt sans, les monarchies étaient sauvées. »
    <p.197>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La promesse de la chenille
    N'engage pas le papillon. »
    <23 février 1941 p.71>

    « Manuel du mufle :
    Enseigne aux autres la bonté
    Tu peux avoir besoin de leurs services. »
    <28 février 1945 p.284>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « La trahison peut être le fait d'une intelligence supérieure, entièrement affranchie des idéologies civiques. »
    <p.259>

  • ALAIN / Souvenirs de guerre / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Et j'ai fabriqué pour mon instruction un chef d'état-major imaginaire qui discute très bien. "Je ne vois pas, me dit-il un jour, pourquoi vous méprisez les opinions utiles. S'il est permis contre l'ennemi de violer les traités, il est permis aussi de mentir, et de blâmer en ses actions ce qu'on ferait très bien soi-même sans scrupule. Il s'agit seulement de savoir si le mensonge est utile, et si le mensonge le plus impudent n'est pas le plus utile. Par exemple il est utile que l'on sache que nous ne massacrons pas les prisonniers, parce que nous cultivons ainsi dans nos ennemis l'idée qu'ils peuvent se rendre pour sauver leur vie. Mais il serait utile de faire croire que l'ennemi massacre les prisonniers, car nos compagnies encerclées vendraient alors chèrement leur vie, ce que nous devons souhaiter. Et puisque vous tuez pour la patrie, je ne vois pas par quel scrupule vous rougiriez de mentir pour la patrie." Celui qui n'a pas conduit ses pensées jusque-là, je le soupçonne d'appeler pensée ce qui lui plaît. La guerre met l'homme tout nu ; il revient péniblement aux pensée d'Ésope. Socrate fut condamné très exactement parce qu'il refusait de soumettre aussi ses pensées au pouvoir. Nous n'avons peut-être pas avancé du tout depuis Socrate. Ne pas craindre, rester sobre, ne rien croire, trois ressources contre le tyran. Quelques centaines d'hommes ainsi disposés feraient un esprit public, et suffisant. Les maux humains comme guerre, abus de pouvoir, absurde concentration de richesse, ne sont possibles que par l'incroyable aveuglement de ceux qui passent pour instruits. Il s'agit de former son jugement par un massacre de pensées. Il n'y a pas d'autre sagesse. »
    <p.456>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il faut battre le fer. Toute la force des coups de marteau se retrouve dans la barre. La trempe est encore une violence. Or c'est à peu près ainsi qu'on forge une armée. La nature humaine est ainsi faite qu'elle supporte mieux un grand malheur qu'un petit. En d'autres termes, c'est le loisir qui fait les jugeurs et les mécontents. Si donc le peuple gronde, cela indique, comme Machiavel voulait, que vous ne frappez pas assez fort. N'ayez pas peur ; celui qui frappe fort est premièrement craint, deuxièmement respecté, et finalement aimé.
    C'est ce qu'ont méconnu tous les esprits faibles, qui comptaient surtout sur l'amitié et sur l'enthousiasme. Mais ces sentiments vifs ne durent pas assez ; ils ne peuvent rien contre des jours de terreur et d'épreuves.
    C'est une réflexion bien naturelle que celle-ci : "Soyons indulgents ; car ils ont beaucoup souffert, et ils souffriront encore". Mais ce raisonnement se trouve toujours mauvais, parce que la moindre partie de liberté conduit à réfléchir. Les vues du praticien sont plus justes. "Soyons très sévères, car ils ont beaucoup souffert ; ils ne nous le pardonneront jamais, s'ils ont le loisir d'y penser". Alors tombent les coups de marteau, et sur le point sensible ; alors la moindre liberté est pourchassée. Les exercices et les sanctions, tout, jusqu'aux faveurs, a pour fin d'abolir entièrement l'idée même d'un droit et le moindre mouvement d'espérance. Ainsi, quand on veut faire agir un gaz, on le comprime. Toute cette force jeune étant ainsi comprimée et contrariée avec suite, sans une faiblesse par l'action d'un système parfait, alors il n'y a plus d'échappée que contre l'ennemi ; et c'est lui qui paiera. Voilà en bref l'histoire d'un régiment d'élite, et la pensée constante d'un vrai chef. »
    <p.557-558>

  • Georges BERNANOS / Journal de la guerre d'Espagne / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « J'ai toujours pensé que le machiavélisme finit par se dévorer lui-même, car pour manquer utilement à sa parole, encore faut-il avoir une parole ! »
    <Sept, 16 octobre 1936 p.1432>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « Son Altesse tenait beaucoup à ne pas passer pour un idéologue, mais pour un politicien réaliste expérimenté, et voulait qu'une distinction subtile fût faite entre cette "Année autrichienne" née du cerveau d'un journaliste génial, et la prudence réfléchie des milieux responsables. Dans ce dessein, il recourut à la technique d'un homme qu'il n'aimait pas d'ordinaire à prendre pour modèle, Bismark, et qui consistait à faire révéler par les journalistes ses véritables intentions afin de pouvoir les confirmer ou les démentir ensuite selon les exigences de l'heure. »
    <T.1 p.174-175>

  • Jean-François DENIAU / Ce que je crois / Grasset (LdP) 1992

    « Beaucoup de Français attendent du pouvoir qu'il soit efficace et non qu'il soit moralement respectable. L'honneur des gouvernants apparaît comme une notion assez médiévale et dépassée. Il semble qu'il conviendrait seulement d'être habile. Mais quand il n'y a que l'habileté et que l'habileté est prise en défaut, il ne reste plus rien, sinon des sentiments de courte honte. Un règne politique peut se terminer dans la déception. Il peut aussi finir dans le mépris. »
    <p.76>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ MAÎTRISE ]

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme

MAÎTRISE

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Ce n'est pas assez d'avoir de grandes qualités ; il en faut avoir l'économie. »
    <M 159 p.41>

    « On ne doit pas juger du mérite d'un homme par ses grandes qualités, mais par l'usage qu'il en sait faire. »
    <M 437 p.100>

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « Dans la jouissance, de la modération ; dans l'action de la diligence : une affaire finie est une excellente chose ; un bonheur passé est tout le contraire. »
    <Maxime CLXXIV Ne se point hâter de vivre, p.207>

  • Madame de LAMBERT / Avis d'une mère à son fils / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « La plus nécessaire disposition pour goûter les plaisirs, c'est de savoir s'en passer. »
    <p.34>

  • Madame de LAMBERT / Traité de la vieillesse / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « La vie n'est pas dans l'espace du temps, mais dans l'usage qu'on en sait faire. Il faut faire un plan, et le suivre avec fermeté ; car enfin, changer de dessein et de conduite, c'est couper notre vie : nous l'abrégeons par notre légèreté, et nous l'allongeons par une conduite uniforme. »
    <p.134>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Quiconque passe au-delà manque le but. »
    <t.I p.145>

    « Ce sont toujours nos impuissances qui nous irritent. »
    <20 février 1807 t.2 p.179>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Se contenir est plus malaisé que se mutiler. Se priver tous les jours est plus difficile que se sacrifier une fois. Le sage dans le monde est plus grand et plus héroïque que le sage dans le cloître. »
    <1846-47 p.109>

    « Élevez-vous. Élargissez votre horizon. Quittez l'argile, la fange, le ventre, l'intérêt, l'appétit, la passion, l'égoïsme, la pesanteur. Allez à la lumière. Devenez une grande âme. Passez du géocentrique à l'héliocentrique. »
    <1854-55 p.64>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Un beau sentiment vaut une belle pensée ; une belle pensée vaut une belle action. Un système de philosophie vaut un poème, un poème vaut une découverte scientifique, une vie de science vaut une vie de vertu. L'homme parfait serait celui qui serait à la fois poète, philosophe, savant, homme vertueux, et cela non par intervalles et à des moments distincts (il ne le serait alors que médiocrement), mais par une intime compénétration à tous les moments de sa vie, qui serait poète alors qu'il est philosophe, philosophe alors qu'il est savant, chez qui en un mot, tous les éléments de l'humanité se réuniraient en une harmonie supérieure, comme dans l'humanité elle-même. »
    <p.84>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « L'expérience de Socrate. - Si l'on est devenu maître en une chose, on est pour l'ordinaire resté par cela même un pur apprenti dans la plupart des autres ; mais on en juge inversement, comme Socrate en faisait déjà l'expérience. Là est l'inconvénient qui rend le commerce des maîtres désagréable. »
    <361 p.609>

    « Le calme dans l'action. - Comme une chute d'eau en se précipitant devient plus lente et plus aérienne, ainsi d'ordinaire le grand homme accomplit l'action avec plus de calme que ne le faisait attendre son désir impétueux avant l'action. »
    <488 p.658>

    « Les passions surmontées. - L'homme qui a surmonté ses passions est entré en possession du sol le plus fécond, comme le colon qui s'est rendu maître des forêts et des marécages. Semer sur le terrain des passions vaincues la semence des bonnes oeuvres spirituelles, c'est alors la tâche la plus urgente et la plus prochaine. Surmonter n'est là qu'un moyen, ce n'est pas un but ; si l'on envisage autrement cette victoire, toutes sortes de mauvaises herbes et de diableries se mettent à foisonner sur le sol fécond mis ainsi en friche, et bientôt tout cela se met à pousser et à se pousser avec plus d'impétuosité encore que précédemment. »
    <53 p.856>

    « Ce qui est d'abord nécessaire. - Un homme qui ne veut pas se rendre maître de sa colère, de ses accès de haine et de vengeance, de sa luxure et qui malgré cela aspire à devenir maître en quoi que ce soit, est aussi bête que l'agriculteur qui place son champ sur les bords d'un torrent sans s'en protéger. »
    <65 p.860>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Maître et élève. - Il faut qu'un maître mette ses disciples en garde contre lui-même : cela fait partie de son humanité. »
    <447 p.1164>

  • Roger ALEXANDRE / Le Musée de la Conversation / Paris, Émile Bouillon 1897 [BnF]

    « Le samedi 9 décembre 1893, eut lieu à la Chambre la terrible explosion de la bombe de l'anarchiste Vaillant, qui fit de nombreuses victimes parmi les députés et les spectateurs des tribunes.
    Une fois le premier moment de stupeur passé, le président, M. Dupuy, dominant son émotion et cherchant à ramener le calme dans les esprits, prononça ces paroles au milieu du bruit : "Messieurs, la séance continue !"
    Un pareil sang-froid lui valut de toutes parts les éloges les plus mérités. »
    <p.471>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « L'idéal du calme est dans un chat assis. »
    <30 janvier 1889 p.17>

    « Si la girouette pouvait parler, elle dirait qu'elle dirige le vent. »
    <26 février 1906 p.818>

  • Léon DAUDET / Le stupide XIXe siècle (1922) / Souvenirs et polémiques / Robert Laffont - Bouquins 1992

    « Le maître véritable est celui qui, à travers son périple mental, s'est unifié le plus et le mieux. »
    <p.1259>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Le maître ne nous apprend rien d'autre que ceci, qu'il faut que chacun soit son propre maître, ce qui fait tous les hommes égaux. »
    <24 juin 1933 p.1164>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Cet état d'équilibre n'est beau que sur la corde raide ; assis par terre, il n'a plus rien de glorieux. »
    <p.364>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Les maîtres sont ceux qui nous montrent ce qui est possible dans l'ordre de l'impossible. »
    <p.330>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Imitez vos défauts pour vous en corriger.
    Vous buvez trop d'alcool ?
    Faites semblant d'être ivre - et vous en boirez moins.
    Vous êtes pointilleux ?
    Froissez-vous sans raison aucune - et vous rirez.
    Vous êtes coléreux ?
    Simulez la colère - et vous verrez combien c'est bête la colère. »
    <p.86>

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme


BRIBES [ MALADIE ]

Corrélats : maladie médecine douleur

MALADIE

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le peuple dit que, dans la maladie, la santé se repose. »
    <17 décembre 1804 t.1 p.659>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « MALADE. - Pour remonter le moral d'un malade, rire de son affection et nier ses souffrances. »
    <p.367>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    La syphilis comme moyen d'explication :
    « Le microbe du terrible mal, le tréponème, puisqu'il faut l'appeler par son nom, est aussi bien le fouet du génie et du talent, de l'héroïsme et de l'esprit, que de celui de la paralysie générale, du tabès et de presque toutes les dégénérescences. Tantôt excitant et stimulant, tantôt engourdissant et paralysant, forant et travaillant les cellules de la moelle, de même que celles du cerveau, maître des congestions, des manies, des hémorragies, des grandes découvertes et des scléroses, le tréponème héréditaire, renforcé par les croisements entre familles syphilitiques, a joué, joue et jouera un rôle comparable à celui du fatum de l'Antiquité. Il est le personnage, invisible mais présent, qui meut les romantiques et les déséquilibrés, les aberrants d'aspect sublime, les révolutionnaires pédants ou violents. Il est le ferment qui fait lever la pâte un peu lourde du sang paysan et l'affine en deux générations. Du fils d'une bonne il fait un grand poète, d'un petit-bourgeois paisible un satyre, d'un commerçant un métaphysicien, d'un marin un astronome ou un conquérant. Une époque telle que le XVIe siècle, avec ses splendeurs et ses turpitudes, sa bravoure, sa frénésie amoureuse, son expansion formidable, apparaît à l'observateur averti ainsi qu'une incursion du tréponème dans l'élite comme dans les masses populaires, ainsi qu'une sarabande d'hérédos. Dès la première ligne de sa fameuse dédicace, Rabelais avait vu juste, et lui-même sûrement en était, avec son verbe fulgurant, sa perpétuelle levée d'images forcenées et brillantes. La plupart des dégénérescences, la majorité des méfaits attribués à l'alcoolisme sont imputables à ce spirille, d'une agilité, d'une ductilité, d'une pénétration, d'une congénitalité, si l'on peut dire, encore mystérieux, autant que le "quel monstre est-ce", de la goutte de semence "de quoy nous sommes produits" à laquelle Montaigne fait allusion dans sa Ressemblance des enfants aux pères. Analogue pour l'élan et l'acrobatisme au propagateur de la vie, associé à lui dans mainte conception par la transmission héréditaire, le tréponème propage à la fois l'intensité dramatique de la vie, la stérilité qui est son contraire et les plus durs fléaux. Il est un daimôn matériel avec qui l'esprit doit compter, une vrille physique le moral et le factotum de l'instinct sexuel. Avant qu'il soit longtemps, je vous jure, cette notion en bouleversera beaucoup d'autres et fera un massacre de poncifs. »
    <p.174-175>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Citation, page 72, d'un mot du Prince Edmond de PoIignac : "Un tel ? Il ne peut pas être intelligent, il n'est pas malade." Cela a l'air de boutade. Il y a une part de vrai. Il est bien certain qu'un certain état maladif, chez un homme intelligent, produit un affinement (voilà que je ne sais plus si ce mot est français) de l'intelligence, l'amène à des pensées, des sensations qu'il n'aurait peut-être pas sans cet état maladif. La songerie acquiert des prolongements, des profondeurs. On peut en citer un exemple avec Marcel Schwob. Cet état peut créer comme une finesse de tout l'individu, une finesse morale, en même temps que donner une certaine destruction physique. L'homme de grande santé, sans généraliser, est plus porté à la vulgarité physique et à quelque chose de commun dans les idées. »
    <10 janvier 1923 I p.1276>

    « Il est à remarquer, ce n'est pas la première fois que je le vois, que tous les gens qui parlent d'une opération quelconque, pour eux ou pour des proches, cette opération a toujours été faite par le "premier chirurgien de Paris" ou par le "premier spécialiste". »
    <21 mai 1931 II p.736>

    « On est bien portant. On voit des malades. On les sait perdus. On les veut tromper, tenir dans l'illusion, par de bonnes paroles, et y croire. On est malade à son tour, et on se laisse tromper et tenir dans l'illusion comme les autres. »
    <27 décembre 1932 II p.1166>

  • Sacha GUITRY / La maladie / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Si vous êtes malade, ne le soyez pas trop longtemps.
    Tâchez de ne pas dépasser les 21 jours réglementaires, car, vous ne pouvez pas l'ignorer, la patience des meilleurs amis est assez courte et vous auriez vite l'impression d'être délaissé. »
    <p.544>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La peste soit de ces gens devant lesquels on ne peut pas renifler sans qu'aussitôt ils vous demandent : "Vous êtes enrhumé ?". »
    <2 octobre 1926 p.826>

    « Je n'ai jamais rencontré quelqu'un de ceux qui se vantent de n'avoir jamais été malades, qui ne soit, par quelque côté, un peu sot ; comme ceux qui n'ont jamais voyagé ; et je me souviens que Charles-Louis Philippe appelait fort joliment les maladies : les voyages du pauvre.
    Ceux qui n'ont jamais été malades sont incapables de vraie sympathie pour une quantité de misères. »
    <25 juillet 1930 p.998>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Le travail est loin d'être toujours conscient. Ainsi même physiquement les moindres mouvements - les sensations ordinaires - le simple fait de vivre entraîne dépense d'énergie, mais on ne la perçoit pas. Mais dès que malade alors cela apparaît. Psychologiquement la maladie est un accroissement de sensibilité à l'égard des dépenses d'énergie. »
    <Psychologie p.883>

  • Emil CIORAN / Le livre des leurres (1936) / OEuvres / Quarto Gallimard 1995

    « Un malade est supérieur à l'homme en bonne santé. Et pourtant chaque homme sain se sent supérieur au malade. Depuis qu'il y a monde, l'homme en bonne santé ressent la maladie de l'autre comme une flatterie. C'est une sorte de garantie secrète que lui donne la nature et dont il est fier, sans le dire. Les sentiments les plus ordinaires naissent du contact des hommes malades avec les autres. Faire la psychologie de ces relations signifierait écrire la justification définitive du dégoût. »
    <p.236>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Je me suis souvent demandé et me le demande souvent encore ce qui peut bien différencier une mauvaise bronchite d'une bonne. »
    <p.79>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Les maladies : on croit toujours qu'on va en guérir, ou en mourir ; alors que ce qui arrive, c'est autre chose : on vit, et on vieillit avec. »
    <14 septembre 1971, p.588>

  • Antonio R. DAMASIO / L'erreur de Descartes - La raison des émotions / Ed Odile Jacob 1995

    « La distinction entre maladies du "cerveau" et maladies "mentales", entre problèmes "neurologiques" et "psychologiques", relève d' un héritage culturel malheureux qui imprègne toute la société, en général, et la médecine, en particulier. Elle reflète une méconnaissance fondamentale des rapports entre le cerveau et l' esprit. Dans le cadre de cette tradition, on estime que les maladies du cerveau sont des affections dont on ne peut blâmer ceux qui en sont atteints, tandis que les maladies psychologiques, et surtout celles qui touchent à la façon de se conduire et aux réactions émotionnelles, sont des troubles de la relation interpersonnelle, dans lesquels les malades ont une grande part de responsabilité. Dans ce contexte, il est courant de reprocher aux individus leurs défauts de caractère, le déséquilibre de leurs réactions émotionnelles, et ainsi de suite ; le manque de volonté est considéré comme la source primordiale de tous leurs problèmes. »
    <p.64>

  • Jean DUTOURD / Dutouriana / Plon 2002

    « La santé, comme l'argent, est un moyen, non une fin. »
    <p.80>

Corrélats : maladie médecine douleur


BRIBES [ MATÉRIALISME ]

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme

MATÉRIALISME

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    Le paradoxe de Berkeley :
    « L'évêque de Cloyne, Berkeley, est le dernier qui, par cent sophismes captieux, a prétendu prouver que les corps n'existent pas. Ils n'ont, dit-il, ni couleurs, ni odeurs, ni chaleur ; ces modalités sont dans vos sensations, et non dans les objets. Il pouvait s'épargner la peine de prouver cette vérité ; elle est assez connue. Mais de là il passe à l'étendue, à la solidité, qui sont des essences du corps, et il croit prouver qu'il n'y a pas d'étendue dans une pièce de drap vert, parce que ce drap n'est pas vert en effet ; cette sensation du vert n'est qu'en vous : donc cette sensation de l'étendue n'est qu'en vous. Et, après avoir ainsi détruit l'étendue, il conclut que la solidité qui y est attachée tombe d'elle-même, et qu'ainsi, il n'y a rien au monde que nos idées. De sorte que, selon ce docteur, dix mille hommes tués par dix mille coups de canon ne sont dans le fond que dix mille appréhensions de notre entendement ; et quand un homme fait un enfant à sa femme, ce n'est qu'une idée qui se loge dans une autre idée, dont il naîtra une troisième idée. »
    <p.149-150>

    « Il est bon de savoir ce qui l'avait entraîné dans ce paradoxe. J'eus, il y a longtemps, quelques conversations avec lui ; il me dit que l'origine de son opinion venait de ce qu'on ne peut concevoir ce que c'est que ce sujet qui reçoit l'étendue. Et en effet il triomphe dans son livre quand il demande à Hilas ce que c'est que ce sujet, ce substratum, cette substance. "C'est le corps étendu" répond Hilas. Alors l'évêque, sous le nom de Philonoüs, se moque de lui ; et le pauvre Hilas, voyant qu'il a dit une sottise, demeure tout confus, et avoue qu'il n'y comprend rien , qu'il n'y a point de corps, que le monde matériel n'existe pas, qu'il n'y a qu'un monde intellectuel.
    Hilas devait dire seulement à Philonoüs : Nous ne savons rien sur le fond de ce sujet, de cette substance étendue solide, divisible, mobile, figurée, etc. ; je ne la connais pas plus que le sujet pensant, sentant et voulant ; mais ce sujet n'en existe pas moins, puisqu'il a des propriétés essentielles dont il ne peut être dépouillé. »
    <p.150-151>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « On ne connaît que trop la thèse idéaliste, que l'on retrouve dans Berkeley en sa parfaite transparence. Beaucoup y ont mordu, et ne se délivrent pas aisément. Or j'ai aperçu une faute dans cet idéalisme, et je crois utile de la mettre au jour. La faute est dans cette idée impossible de l'apparence seule, et séparée de l'objet. Plus près de nous et plus clairement, je dirais que la faute est de prendre comme réel un monde subjectif, comme on dit, c'est à dire dans lequel l'existence extérieure ne figurerait point encore, et devrait s'y ajouter à titre d'hypothèse. Ici les difficultés s'accumulent, et je veux essayer d'y mettre un ordre. Entendons bien. Il ne s'agit pas d'argumenter. Qui argumente contre, il est pour. Car la force de l'idéalisme est en ceci qu'il obtient aisément que l'existence des choses extérieures doit être prouvée ; en quoi il a partie gagnée de toute façon ; car, si bonne que soit la preuve, elle court, comme dit Kant, le risque de toute preuve ; et il reste une différence entre l'indubitable existence de moi-même, et cette autre existence qu'il faut prouver, et qui, par cela seul, fait figure d'ombre, et enfin se trouve seconde et subordonnée. Or, l'embarras où l'on se trouve alors vient de ce que le philosophe ne donne pas ici le monde tel qu'il nous le faut. Il y a disproportion, et même ridicule disproportion, entre cette immense et impérieuse présence, dans laquelle nous sommes pris et engagés, et les légers discours par lesquels nous essayons d'en rendre compte. Et c'est parce que nous sommes assurés premièrement du monde que le philosophe fait rire. C'est pourquoi il faut examiner sévèrement ce départ, cette position initiale où nous croyons pouvoir nous retirer d'abord, laissant le monde et considérant nos pensées.
    Quand on aura bien compris qu'il n'y a point du tout de connaissance hors de l'expérience, ni d'idée sans objet actuellement présent, tout sera dit. Quand on aura bien compris que le souvenir ne s'achève que par la perception de l'objet, et enfin que nous ne connaissons que les choses, tout sera dit, et plus près encore de l'illusion qu'il s'agit de surmonter. Mais ces idées veulent un immense développement. Je conseille de les suivre dans l'Analytique de Kant, jusqu'au fameux théorème qui affirme, comme en un puissant raccourci, que les choses n'existent pas moins que moi-même. Seulement ce chemin est long et aride. »
    <p.65-66>

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme


BRIBES [ MATHÉMATIQUE ]

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur

MATHÉMATIQUE

  • Chevalier de MÉRÉ / Maximes, sentences et réflexions morales et politiques / Paris, E. du Castin 1687 [BnF]

    « Arriston de Chio disait que ceux qui quittaient la Philosophie pour s'adonner aux Mathématiques ressemblaient aux amoureux de Pénélope, qui ne pouvant jouir d'abord de leurs maîtresses, courtisaient les servantes.* »
    <91 p.40>

    * Le chevalier de Méré était fâché avec les mathématiques. Il a proposé à son ami Blaise Pascal plusieurs "paradoxes" concernant le calcul des probabilités. Pour Pascal, le chevalier est le type même de l'esprit fin qui n'est pas géomètre, comme il le dit dans une lettre à Fermat (29 juillet 1654) : " Je n'ai pas le temps de vous envoyer la démonstration d'une difficulté qui étonnait fort M[éré] , car il a très bon esprit, mais il n'est pas géomètre (c'est, comme vous savez, un grand défaut) et même il ne comprend pas qu'une ligne mathématique soit divisible à l'infini et croit fort bien entendre qu'elle est composée de points en nombre fini, et jamais je n'ai pu l'en tirer. Si vous pouviez le faire, on le rendrait parfait." (Blaise PASCAL / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954 / p.80)
  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Maupertuis est le premier géomètre qui, après Fontenelle, ait été bel esprit. Il souhaita d'être admis chez Mme de Lambert, qui assemblait chez elle des gens de lettres. Fontenelle, en le présentant, dit : "J'ai l'honneur de vous présenter M. de Maupertuis, qui est un grand géomètre et qui pourtant n'est pas un sot". Maupertuis fut extrêmement flatté de ce compliment. Vous savez que Scaliger a fait un gros livre pour prouver qu'un homme d'esprit ne pouvait pas être géomètre. Maupertuis est un homme singulier et qui a des propos aussi singuliers que son maintien et sa figure. L'abbé de Vatry, l'entendant déraisonner un jour plus qu'à l'ordinaire, lui dit : "Je croyais que pour être géomètre il fallait une tête de boeuf, mais je vois bien qu'une tête de linotte suffit." »
    <p.114>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Les propositions mathématiques sont reçues comme vraies parce que personne n'a intérêt qu'elles soient fausses ; et, quand on a eu intérêt, c'est-à-dire quand quelqu'un a voulu, en en doutant, se faire chef de parti et entraîner, en les renversant, toutes les autres vérités, on en a douté : témoin Pyrrhon. »
    <677 p.1181>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il y a des sciences bonnes dont l'existence est nécessaire et dont la culture est inutile. Telles sont les mathématiques. »
    <29 juin 1808 t.2 p.277>

    « "S'asseoir sur le boisseau". - "Mettre la règle dans sa tête" (pour en débarrasser ses mains). - "... le compas dans l'oeil", disoit Michel Ange. Cette expression est si nette et par cela même si naturelle que le peuple l'a partout et qu'elle sera pour toujours adoptée dans tous les lieux où elle sera dite et par tous ceux qui l'auront entendue une seule fois. Toute parole qui exprime bien une pensée est son vêtement, son corps propre, son accompagnement inséparable, son associé naturel. »
    <26 février 1805 t.2 p.33>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « COMPAS. - On voit juste quand on l'a dans l'oeil. »
    <p.342>

  • Évariste GALOIS / Écrits et mémoires mathématiques / Gauthier-Villars 1962

    « On doit prévoir que, traitant des sujets aussi nouveaux, hasardé dans une voie aussi insolite, bien souvent des difficultés se sont présentées que je n'ai pu vaincre. Aussi dans ces deux mémoires et surtout dans le second qui est plus récent, trouvera-t-on souvent la formule "je ne sais pas". La classe des lecteurs dont j'ai parlé au commencement ne manquera pas d'y trouver à rire. C'est que malheureusement on ne se doute pas que le livre le plus précieux du plus savant serait celui où il dirait tout ce qu'il ne sait pas, c'est qu'on ne se doute pas qu'un auteur ne nuit jamais tant à ses lecteurs que quand il dissimule une difficulté. Quand la concurrence c'est-à-dire l'égoïsme ne régnera plus dans les sciences, quand on s'associera pour étudier, au lieu d'envoyer aux académies des paquets cachetés, on s'empressera de publier ses moindres observations pour peu qu'elles soient nouvelles, et on ajoutera : "je ne sais pas le reste". »
    <Prison de Ste Pélagie, décembre 1831 p.11>

  • STENDHAL / Vie de Henry Brulard / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Suivant moi, l'hypocrisie était impossible en mathématiques, et, dans ma simplicité juvénile, je pensais qu'il en était ainsi dans toutes les sciences où j'avais ouï dire qu'elles s'appliquaient. Que devins-je quand je m'aperçus que personne ne pouvait m'expliquer comment il se faisait que : moins par moins donne plus (- × - = +) ? (C'est une des bases fondamentales de la science qu'on appelle algèbre.)
    On faisait bien pis que ne pas m'expliquer cette difficulté (qui sans doute est explicable car elle conduit à la vérité), on me l'expliquait par des raisons évidemment peu claires pour ceux qui me les présentaient. »
    <p.853>

    « Ma cohabitation passionnée avec les mathématiques m'a laissé un amour fou pour les bonnes définitions, sans lesquelles il n'y a que des à-peu-près. »
    <p.885>

  • Victor HUGO / Moi, l'amour, la femme / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « J'ai fait dans ma jeunesse quatre ans de mathématiques. Mon professeur, M. Lefebvre de Courcy, me demandait un jour : Eh bien, Monsieur, que pensez-vous des X et des Y ? - Je lui ai répondu : c'est bas de plafond. »
    <p.274>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « La science la plus vide d'objet, les mathématiques, est précisément celle qui passionne le plus, non pas tant par sa vérité que par le jeu des facultés et la force de combinaison qu'elle suppose. La jouissance que procurent les mathématiques est de même ordre que celle du jeu d'échecs. Aucune n'est plus tyrannique. Quand Archimède était appliqué à son tableau de démonstration, il fallait que ses esclaves l'en arrachassent pour le frotter d'huile ; mais lui, il traçait des figures géométriques sur son corps ainsi frotté. »
    <note 183 p.523>

  • Le Comte de LAUTRÉAMONT / Les chants de Maldoror (1869) / GF 528 - Flammarion 1990

    « Ô mathématiques sévères, je ne vous ai pas oubliées, depuis que vos savantes leçons, plus douces que le miel, filtrèrent dans mon coeur, comme une onde rafraîchissante. J'aspirais instinctivement, dès le berceau, à boire à votre source, plus ancienne que le soleil, et je continue encore de fouler le parvis sacré de votre temple solennel, moi, le plus fidèle de vos initiés. Il y avait du vague dans mon esprit, un je ne sais quoi épais comme de la fumée ; mais, je sus franchir religieusement les degrés qui mènent à votre autel, et vous avez chassé ce voile obscur, comme le vent chasse le damier. Vous avez mis, à la place, une froideur excessive, une prudence consommée et une logique implacable. À l'aide de votre lait fortifiant, mon intelligence s'est rapidement développée, et a pris des proportions immenses, au milieu de cette clarté ravissante dont vous faites présent, avec prodigalité, à ceux qui vous aiment d'un sincère amour. Arithmétique ! algèbre ! géométrie ! trinité grandiose ! triangle lumineux ! Celui qui ne vous a pas connues est un insensé ! Il mériterait l'épreuve des plus grands supplices ; car, il y a du mépris aveugle dans son insouciance ignorante ; mais, celui qui vous connaît et vous apprécie ne veut plus rien des biens de la terre ; se contente de vos jouissances magiques ; et, porté sur vos ailes sombres, ne désire plus que de s'élever, d'un vol léger, en construisant une hélice ascendante, vers la voûte sphérique des cieux. »
    <II 10 p.162>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Je cite l'exemple de Pascal qui combattait ses maux de tête avec des problème de géométrie.
    - Moi, dit Tristan Bernard, je combattait la géométrie en feignant d'avoir des maux de tête. »
    <17 juillet 1894 p.187>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Il y avait des récalcitrants, par exemple l'excellent Lemoine, mathématicien et organisateur des soirées musicales qui portent sont nom. C'était un petit vieillard sautillant et instruit, rempli de calembours et de coq-à-l'âne. Ayant apprivoisé une chouette, il répétait volontiers : "rien n'est chouette comme l'idem." Cela n'était rien, mais ne s'était-il pas mis en tête de nous faire connaître son "point de Lemoine" qui se trouve, parait-il, dans le triangle ? A peine avait-il commencé, pour la dixième fois, sa démonstration, que Hecq s'écriait : "Allons bon, il y a un fou grimpé sur le toit de l'hôtel." Tous les yeux se dirigeaient de ce côté et le théorème était interrompu. Ou bien : "Avez-vous senti cette odeur de brûlé ? faisait Hecq, la mine inquiète. Il y a certainement le feu quelque part." Tout le monde cherchait aussitôt l'origine de ce problématique incendie. Jamais le bon Lemoine ne put parvenir à nous expliquer son point. »
    <p.252>

  • Sacha GUITRY /L'Esprit / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Rien n'est plus facile à apprendre que la géométrie pour peu qu'on en ait besoin. Quand on n'en a pas besoin, quand ça ne vous manque pas, c'est assommant. Je suis enchanté de ne pas avoir appris la géométrie et l'algèbre car ça ne pourrait me servir à rien. »
    <p.297>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Ceux qui admirent que la nature se prête si bien aux vêtements du géomètre, méconnaissent deux choses. D'abord ils méconnaissent la souplesse et toutes les ressources de l'instrument mathématique, qui, par complication progressive, dessinera toujours mieux les rapports, orientera et mesurera mieux les forces, sans gauchir la ligne droite pour cela. C'est ce que n'ont pas bien saisi ceux qui remettent toujours les principes en questions, comme l'inertie ou mouvement uniforme, et autres hypothèses solides. Ce qui est aussi sot que si l'on voulait infléchir les trois axes pour inscrire un mouvement courbé, ou bien tordre l'équateur pour un bolide. Mais, comme disait bien Platon, c'est le droit qui est le juge du courbe, et le fini et achevé qui est juge de l'indéfini. Et ce sont les vieux nombres entiers qui portent le calcul différentiel. Par ces remarques, on voudra bien comprendre en quel sens toute loi est a priori quoique toute connaissance soit d'expérience. Mais, ici encore, n'oubliez pas de joindre fortement l'idée et la chose. La seconde méprise consiste à croire que la nature, hors des formes mathématiques, soit réellement quelque chose, et puisse dire oui ou non. Cette erreur vient de ce que nous appelons nature ce qui est une science à demi-faite déjà, déjà repoussée de nous à distance convenable. Car la perception du mouvement des étoiles, d'Orient en Occident, est une supposition déjà, et très raisonnable, mais qui ne s'accorde pas avec les retards du soleil et de la lune et les caprices des planètes. Et même les illusions sur le mouvement, comme on l'a vu, procèdent d'un jugement ferme, et d'une supposition que la nature n'a pas dictée ; nos erreurs sont toutes des pensées. La nature ne nous trompe pas ; elle ne dit rien ; elle n'est rien. »
    <p.1136>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « À celui qui a pris l'habitude d'expédier ses affaires avec la règle à calcul, il devient carrément impossible de prendre au sérieux la bonne moitié des affirmations humaines. Qu'est-ce donc qu'une règle à calcul ? Deux systèmes de chiffres et de graduations combinés avec une ingéniosité inouïe ; deux petits bâtons laqués de blanc glissant l'un dans l'autre, dont la coupe forme un trapèze aplati, à l'aide desquels on peut résoudre en un instant, sans gaspiller une seule pensée, les problèmes les plus compliqués ; un petit symbole qu'on porte dans sa poche intérieure et qu'on sent sur son coeur comme une barre blanche... Quand on possède une règle à calcul et que quelqu'un vient à vous avec de grands sentiments ou de grandes déclarations, on lui dit : Un instant, je vous prie, nous allons commencer par calculer les marges d'erreur et la valeur probable de tout cela ! »
    <T.1 p.46-47>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Quand on prend les virages en ligne droite, c'est que ça ne tourne pas rond dans le carré de l'hypoténuse. »
    <p.15>

    « L'infini ne peut guère conduire qu'à zéro et réciproquement. »
    <p.21>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Cet après-midi, suis entré par mégarde au Collège de France, dans une salle où le prof écrivait au tableau noir des formules de hautes mathématiques. Pendant une heure, j'ai regardé avec une stupeur admirative ce magicien qui ne cessa de faire surgir des signes merveilleux et, pour moi, parfaitement inintelligibles. Que nos besognes littéraires paraissent vulgaires à côté de cet exercice hallucinant qui supprime pratiquement la parole : le prof d'ailleurs n'y avait recours que pour faire les raccords. S'adonner à une activité inaccessible aux profanes, à une activité qui ne peut être suivie que par quelques-uns, qu'on peut compter sur les doigts, oh, c'est cela que j'aurais aimé faire, et non écrire des articles que le premier venu peut lire et mépriser. »
    <20 décembre 1962 p.135>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « Le one-man-show qui a le moins de succès, c'est prof de maths. »
    <p.1077>

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur


BRIBES [ MAXIME ]

Corrélats : biographie critique citation maxime proverbe

MAXIME

  • Abbé d'AILLY / Pensées diverses (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Les maximes servent à l'esprit ce que le bâton sert au corps quand il a trop de faiblesse pour se soutenir de soi-même. Ceux qui ont l'esprit grand, qui voient toutes choses dans leur étendue, n'ont point besoin de maximes. »
    <11 p.263>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Les maximes générales sont dans la conduite de la vie ce que les routines sont dans les arts. »
    <150 p.81>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Les bonnes maximes sont sujettes à devenir triviales. »
    <423 - p.677>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Une maxime, pour être bien faite, ne demande pas à être corrigée. Elle demande à être développée. »
    <II p.351>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Pourquoi ne lit-on plus jamais les grands maîtres de la maxime psychologique ? - car, soit dit sans aucune exagération, l'homme cultivé qui a lu La Rochefoucauld et ses parents en esprit et en art est rare à trouver en Europe ; et plus rare encore de beaucoup celui qui les connaît et ne les dédaigne pas. Mais il est probable que même ce lecteur exceptionnel y prendra moins de plaisir que ne lui en devrait donner la forme de ces artistes ; car même le cerveau le plus fin n'est pas capable d'apprécier suffisamment l'art d'aiguiser une maxime, s'il n'y a pas lui-même été élevé, s'il ne s'y est pas essayé. On prend, faute de cette éducation pratique, cette invention et cette mise en forme pour plus facile qu'elle n'est, on n'en ressent pas avec assez d'acuité la réussite et l'attrait. »
    <35 p.465-466>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Il y a des tournures et des saillies, des sentences où toute une civilisation, toute une société se cristallise soudain en quelques mots. Ainsi cette parole de Madame de Lambert à son fils : "Mon ami, ne vous permettez jamais que des folies qui vous feront grand plaisir". Soit dit en passant, voilà le conseil le plus maternel et le plus sage qu'on ait jamais donné à un fils. »
    <235 p.681>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Toutes les pensées et maximes qui ont quelque valeur sont fortement pessimistes. Quand on étudie ses semblables et soi-même avec quelque sincérité, on en rapporte rarement des observations avantageuses. »
    <p.251>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Les diseurs de maximes, non plus que les marchands de "spécialités", ne se soignent à leurs propres remèdes. »
    <p.286>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Il n'est pas de sentences, de maximes, d'aphorismes, dont on ne puisse écrire la contre-partie. »
    <p.381>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « On reconnaît la maxime excellente à ce qu'on a d'abord envie de la contredire. »
    <39 - 8 septembre 1953 p.95>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Moraliste, j'émets des lois générales.
    Mais toute loi générale est fausse. »
    <Carnet XLIII p.1327>

    « Les "maximes" ont mauvaises presse. On proclame que c'est de la "fausse pensée", qu'il n'en est aucune qui ne puisse être retournée, etc., et j'ajouterais bien moi-même : "Quand on n'est plus bon à rien, on peut encore faire des maximes", ou : "La pensée essoufflée fait des maximes", etc. Mais que ces mêmes maximes si décriées soient placées à l'intérieur d'un texte, dans un long développement, on les tiendra pour des réflexions profondes. Ce sont l'isolement et la brièveté qui leur donnent un éclat excessif, et de là suspect. Nue, une ampoule électrique aveugle ; on la préfère enrobée de verre dépoli, voire ornementé. »
    <Notes non datées, p.1351>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Chacun se redresse aux maximes et aux proverbes ; chacun en sent le prix. Penser sur des maximes c'est se reconnaître et reprendre le gouvernement de soi. »
    <p.155>

  • Albert CAMUS / Essai critiques / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Qu'est-ce que la maxime en effet ? On peut dire en simplifiant que c'est une équation où les signes du premier terme se retrouvent exactement dans le second, mais avec un ordre différent. C'est pour cela que la maxime idéale peut toujours être retournée. Toute sa vérité est en elle-même et pas plus que la formule algébrique, elle n'a de correspondant dans l'expérience. On peut en faire ce que l'on veut jusqu'à épuisement des combinaisons possibles entre les termes donnés dans l'énoncé, que ces termes soient amour, haine, intérêt ou pitié, liberté ou justice. On peut même, et toujours comme en algèbre, tirer de l'une de ces combinaisons un pressentiment à l'égard de l'expérience. Mais rien de cela n'est réel parce que tout y est général. »
    <Introduction à Chamfort, p.1100>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « L'aphorisme ? Un feu sans flamme. On comprend que personne ne veuille s'y réchauffer. »
    <p.1364>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Plus encore que dans le poème, c'est dans l'aphorisme que le mot est dieu. »
    <p.1495>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « La maxime exige de son auteur deux caractéristiques qui vont généralement de pair : un passé long et le souffle court. »
    <p.93>

  • Claude Michel CLUNY / Le silence de Delphes - journal littéraire 1948-1962 / SNELA La Différence 2002

    « Lisez les pensées des autres et il vous en viendra. »
    <1957 p.78>

    « Le moraliste dérange l'ordre faux des convenances - ne confondons pas moraliste et moralisateur. »
    <1960 p.159>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « Qu'est-ce qui empêche de décrire ce que l'homme a de grandeur sous forme de maxime ? La peur d'avoir l'air niais. C'était une maxime sur les auteurs de maximes. »
    <p.526>

Corrélats : biographie critique citation maxime proverbe


BRIBES [ MÉDECINE ]

Corrélats : maladie médecine douleur

MÉDECINE

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il y a déjà longtemps que l'on improuve les médecins, et que l'on s'en sert ; le théâtre et la satire ne touchent point à leurs pensions ; ils dotent leurs filles, placent leurs fils aux parlements et dans la prélature, et les railleurs eux-mêmes fournissent l'argent. Ceux qui se portent bien deviennent malades, il leur faut des gens dont le métier soit de les assurer qu'ils ne mourront point : tant que les hommes pourront mourir, et qu'ils aimeront à vivre, le médecin sera raillé et bien payé. »
    <p.427 XV (65)>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « L'absence des médecins est un souverain remède pour celui qui n'a point recours au charlatan.
    Ce n'est pas qu'il n'y ait des charlatans de bonne foi : cet étranger, par exemple, est fort sincère. Il débite de l'eau de fontaine à trente sols la bouteille : il dit qu'il y a dans son eau une vertu occulte qui guérit des plus grands maux ; il en jure, et jure vrai, puisque cette eau le guérit lui-même de la pauvreté, qui renferme les plus grands maux. »
    <p.1023>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Homéopathe n. L'humoriste de la profession médicale. »
    <p.131>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « REMÈDE : agent thérapeutique qui guérit rarement le mal qu'on a, mais donne à chaque instant un mal qu'on n'avait pas. »
    <p.817>

  • Jules ROMAINS / Knock ou Le triomphe de la Médecine / Folio 60 Gallimard 1924

    « LE DOCTEUR - Comment ? Ne m'avez-vous pas dit que vous veniez de passer votre thèse l'été dernier ?
    KNOCK - Oui, trente-deux pages in-octavo : Sur les prétendus états de santé, avec cette épigraphe, que j'ai attribuée à Claude Bernard : "Les gens bien portants sont des malades qui s'ignorent." »
    <Acte I scène unique p.31>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Je n'aime ni les infirmes, ni les anormaux, ni les mal faits, ni les détraqués, ni les tarés, arriérés et incapables d'une sorte ou d'une autre. Que diable n'a-t-on pas mis au baquet, à leur naissance, tous ces déchets ! Cette époque me fait pitié à vouloir les faire vivre à toute force. »
    <p.370>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « La médecine, c'est ingrat. Quand on se fait honorer par les riches, on a l'air d'un larbin, par les pauvres on a tout du voleur. »
    <p.264>

  • Sacha GUITRY / Mes Médecins / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Sait-on comment, jadis, en Chine, s'exerçait la profession de médecin ?
    D'une manière originale si l'on veut, mais à quel point logique, et que bien des gens adopteraient sans doute avec plaisir chez nous, si Messieurs les Docteurs voulaient s'y prêter.
    On paie ici son médecin quand on est mal portant - c'était tout justement le contraire là-bas. On faisait choix d'un bon docteur et l'on convenait avec lui d'appointements annuels dont le paiement était d'office suspendu pendant le temps que l'on était malade.
    L'intérêt du docteur à vous guérir très vite était donc évident. »
    <p.574>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    Médecine militaire :
    « Au commencement, nous faisions du zèle et des pansements compliqués selon les formules ultramodernes de nos hôpitaux. Mais bientôt la routine de l'infirmerie et le scepticisme de notre bon major - dont j'ai compris depuis la haute sagesse - nous ramenèrent à l'ipéca, au sulfate de soude et au bain de pied à la moutarde, ainsi qu'à l'ouverture des panaris en cinq secs.
    - Vous allez-t-il me faire mal, m'sieur le major ?
    - Mais non, mon garçon, assieds-toi là et ferme les yeux.
    Crouc, un bon coup de bistouri bien appliqué et ça y était. Le soldat se tordait de douleur sur sa chaise, cependant que, pour le consoler, nous lui tenions les habituels propos : "Eh bien ! tu en verras de plus rudes, à la guerre... Tu es un homme, sacrebleu !" et autres fariboles délurées. Le panaris des autres semble toujours insignifiant. »
    <p.257>

  • Alain FINKIELKRAUT / Petit fictionnaire illustré / Éditions du Seuil 1981

    « Fossoigneur : chirurgien malhabile. »
    <p.36>

  • André COMTE-SPONVILLE / Impromptus / PUF 1996

    « La science - toute science - est sans conscience ni limites, sans autres limites, veux-je dire, que celles qu'elle se donne pour tâche de franchir, qu'elle franchit en effet, tôt ou tard, et qui ne sauraient dès lors la limiter. Si on laisse les sciences et les techniques à la pure spontanéité de leur développement interne, une seule chose est certaine : selon le principe bien connu, tout le possible sera fait - et c'est, s'agissant de l'homme, ce qu'il n'est plus possible d'accepter. Il faut donc, au développement spontané (et heureux) de la médecine scientifique, des limites externes : déontologiques, éthiques ou juridiques, selon les cas et les enjeux, d'ailleurs toutes nécessaires et irréductibles les unes aux autres. »
    <p.75>

Corrélats : maladie médecine douleur


BRIBES [ MÉDIA ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

MÉDIA

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « La liberté absolue de la presse est un impôt sur ceux qui lisent : aussi n'est-il demandé en général que par ceux qui écrivent. »
    <Pensées, p.1309>

  • François VIDOCQ / Voleurs, physiologie de leurs moeurs et de leur langage / Paris, chez l'auteur 1837

    « Il est difficile de comprendre l'empressement que mettent certains journaux, spécialement consacrés aux débats judiciaires, à instruire leurs lecteurs de l'arrestation des individus, avant que leur culpabilité soit démontrée d'une manière positive ; je ne sais même pas jusqu'à quel point cela devrait être permis ? »
    <t.2 p.220>

  • Jérémie BENTHAM / Déontologie, ou Science de la morale t.1 / Paris : Charpentier, 1834 [BnF]

    « Plus les hommes vivent en public, plus ils sont justiciables de la sanction morale. Plus les hommes sont dans la dépendance du public, c'est-à-dire, plus il y a d'égalité parmi eux, plus les preuves ont d'évidence, plus elles acquièrent de certitude. La liberté de la presse est le plus puissant levier que possède la sanction morale. Placés sous une telle influence, il serait étrange que les hommes ne devinssent pas de jour en jour plus vertueux. Il est certain qu'ils le deviennent, et qu'ils continueront à s'améliorer jusqu'à ce que leur nature ait atteint sa perfection. S'arrêteront-ils dans cette voie ? Rétrograderont-ils ? Autant voudrait demander si les fleuves suspendront leur cours ou reflueront vers leur source. »
    <p.123>

  • Jules JANIN / Les catacombes (1) / Paris, Werdet 1839 [BnF]

    « Le journal est le souverain maître de ce monde ; c'est le despote inflexible des temps modernes, c'est la seule souveraineté inviolable ; c'est mieux qu'un pouvoir de droit, c'est un pouvoir de fait ; toutes les grandeurs du monde viennent se briser contre cet écueil. Le journal mesure à chacun sa popularité, sa gloire, son renom, sa valeur morale ; c'est lui qui fait les oraisons funèbres de toutes les puissances renversées. Il est immortel à présent ; il a toute la patience de l'immortalité : il a lassé à lui seul toutes les grandeurs et toutes les ambitions de ce siècle. Il a vaincu l'obstination de Sa Majesté Charles X, il a vaincu la sainte et revêche résignation de Mme la duchesse d'Angoulême, il a fait plier la frivole et charmante pensée de Mme la duchesse de Berry, il a fatigué les plus infatigables renommées, celle de Bonaparte lui-même. Quels événements ! Bonaparte tombe sous la presse, il meurt sous elle ; son fils meurt après lui, n'ayant que la presse pour jeter sur sa tombe quelques phrases d'oraison funèbre. Et vous ne voudriez pas qu'on eût quelque orgueil à appartenir à ce corps qui a fait et défait tant de pouvoirs ! »
    <Introduction p.94>

  • Rémy de GOURMONT / Épilogues (1) / Mercure de France 1921

    « Il faut faire monter le tirage. C'est un grand principe. On a vu des journaux mourir faute de fausses nouvelles, fautes d'injures inédites, faute de spirituels mensonges. »
    <février 1898, p.203>

  • Léon BLOY / Quatre ans de captivité à Cochons-sur-Marne / Journal I / Robert Laffont - Bouquins 1999

    « À force d'avilissement, les journalistes sont devenus si étrangers à tout sentiment d'honneur qu'il est absolument impossible, désormais, de leur faire comprendre qu'on les vomit et qu'après les avoir vomis, on les réavalent avec fureur pour les déféquer. La corporation est logée à cet étage d'ignominie où la conscience ne discerne plus ce que c'est que d'être un salaud. »
    <21 avril 1903, p.472 [Article publié dans L'Assiette au Beurre le 16 mai 1903]>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Extraordinaire affaire de la fausse nouvelle donnée hier soir par les journaux, d'après une dépêche américaine, l'Intransigeant et la Presse en tête, de l'arrivée à New York des aviateurs Nungesser et Coli, les deux "héros" selon le langage ridicule en cours à notre époque. Et non seulement l'annonce de leur arrivée, mais encore des détails sur leur débarquement et les propos tenus par Nungesser. Ce matin, rien de vrai, et non seulement rien de vrai, mais la plus grande inquiétude sur le sort de ces deux hommes. Quelle douche pour le Paris hystérique d'hier soir ! Le peuple n'a pas changé. Le même qu'au moyen âge. La même superstition, la même idolâtrie, la même crédulité, avec cette abjection en plus : l'hyperorgueil national. Quelles scènes si on annonçait demain la fin du monde. »
    <10 mai 1927 I p.1944>

  • Georges BERNANOS / Journal de la guerre d'Espagne / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Grâce à la presse quotidienne, le dernier imbécile peut éprouver quelque chose de la plus haute jouissance de l'homme d'action. Tous les matins, en beurrant ses tartines, il croit que les faits marchent à sa rencontre, que l'immense tragédie du monde s'accorde au rythme de sa chétive pensée, remplit l'étroite mesure de son rêve. Presque à chaque heure, si l'on tient compte de la longitude, des milliers d'idiots prononcent en cent langues la phrase de toutes les impuissances : "Je l'avais bien dit." »
    <Sept, 5 février 1937 p.1443>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « La presse, c'est l'homme, c'est sa curiosité, c'est le plus vieux péché du monde. Celui de l'Éden. L'homme ne cesse de manger la pomme. »
    <248 - 22 octobre 1957 p.569>

  • Jean-François REVEL / Fin du siècle des ombres / Fayard 1999

    « La "communication" c'est ce qui sert à expliquer que les échecs sont des succès ; le service public de la communication, c'est ce qui sert à contraindre les citoyens à écouter cette explication. »
    <7 juillet 1986, p.113>

    « La survie médiatique appelle un accroissement sans limite des doses. "On ne vous a pas beaucoup vu à la télé, dernièrement" est la phrase assassine dont le passant, inconsciemment sadique, affole, au hasard d'une rencontre, le chouchou de l'antenne, qui, justement, "y est passé" encore trois jours auparavant. Ingratitude ! La télégénie ne communique plus qu'avec l'amnésie. L'opinion publique ne fait plus la synthèse de l'action d'un homme politique ou des livres d'un auteur. Le sens de la continuité se perd. Le plus récent coup médiatique abolit le passé, le bien comme le mal. Et quelques jours, quelques heures suffisent à l'abolir à son tour. »
    <7 juillet 1986, p.114>

  • Jean YANNE / J'me marre / Le cherche midi éditeur 2003

    « Comment voulez-vous que les hommes politiques n'aient qu'une parole, étant donné le nombre de médias ! »
    <p.41>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ MÉGALOMANIE ]

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité

MÉGALOMANIE

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le mégalomane est un homme qui dit tout haut ce que chacun pense de soi tout bas. »
    <18 octobre 1966 p.425>

  • Charles DE GAULLE / Traits d'esprit / le cherche midi éditeur 2000

    En 1965, le Général, âgé de soixante-quinze ans, évoquera sa fin dernière, devant un familier.
    « Depuis longtemps, je suis prêt à me présenter devant le créateur... Mais est-il prêt, Lui, à cet affrontement ? »
    <p.58>

    Un historien vient recueillir les impressions du Général sur les grands hommes qu'il a connus :
    « Les grands hommes, monsieur, sont aussi cons que les autres... Mais rien de grand ne peut être fait sans de grands hommes. Et on ne devient grand qu'en se voulant tel. »
    <p.201>

  • Jean-Michel RIBES / Sursauts, brindilles et pétard / Grasset 2004

    « Méfiez-vous des mégalomanes, ce sont souvent de grands hommes. »
    <p.142>

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité


BRIBES [ MÉMOIRE ]

Corrélats : histoire mémoire réputation

MÉMOIRE

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Nous oublions aisément nos fautes lorsqu'elles ne sont sues que de nous. »
    <M 196 p.49>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La mémoire est nécessaire pour toutes les opérations de la raison. »
    <97 p.1115>

  • Chevalier de MÉRÉ / Maximes, sentences et réflexions morales et politiques / Paris, E. du Castin 1687 [BnF]

    « Le souvenir des maux est agréable à ceux qui les ont passés, et ajoute quelques douceurs aux félicités dont ils jouissent. »
    <69 p.31>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Je ne me méfie pas assez de la mémoire des sots, c'est le côté par lequel ils réparent leur sottise. »
    <17 mars 1808 p.498>

  • François René de CHATEAUBRIAND / Mémoires d'outre-tombe (t.1) / Flammarion 1982

    « Une chose m'humilie : la mémoire est souvent la qualité de la sottise ; elle appartient généralement aux esprits lourds, qu'elle rend plus pesants par le bagage dont elle les surcharge. Et néanmoins, sans la mémoire, que serions-nous ? Nous oublierions nos amitiés, nos amours, nos plaisirs, nos affaires ; le génie ne pourrait rassembler ses idées ; le coeur le plus affectueux perdrait sa tendresse, s'il ne se souvenait plus ; notre existence se réduirait aux moments successifs d'un présent qui s'écoule sans cesse ; il n'y aurait plus de passé. Ô misère de nous ! notre vie est si vaine qu'elle n'est qu'un reflet de notre mémoire. »
    <Première partie, Livre deuxième, chap.3 p.69>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Pardonnez tout, n'oubliez rien. »
    <1840 p.81>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Mauvaise mémoire. - L'avantage de la mauvaise mémoire est qu'on jouit plusieurs fois des mêmes choses pour la première fois. »
    <580 p.672>

    « La bonne mémoire. - Certains ne parviennent pas à devenir des penseurs parce que leur mémoire est trop bonne. »
    <122 p.744>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Oubli. - Il n'est pas encore démontré que l'oubli existe ; tout ce que nous savons, c'est qu'il n'est pas en notre pouvoir de nous ressouvenir. Nous avons placé provisoirement, dans cette lacune de notre puissance, le mot oubli : comme si c'était là une faculté de plus dans le registre. Mais, en fin de compte, qu'est-ce qui est en notre pouvoir ! »
    <126 p.1045>

  • Oscar WILDE / Formules et maximes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Ce n'est qu'en ne payant pas ses factures qu'on peut espérer vivre dans la mémoire des classes marchandes. »
    <p.969>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Soyez tranquille ! Je n'oublierai jamais le service que je vous ai rendu. »
    <18 juin 1891 p.77>

    « Peut-être que les gens de beaucoup de mémoire n'ont pas d'idées générales. »
    <13 octobre 1891 p.79>

    « J'ai une mémoire admirable : j'oublie tout ! C'est d'un commode !...
    C'est comme si le monde se renouvelait pour moi à chaque instant. »
    <8 avril 1907 p.875>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Tous les ans, la marée d'équinoxe de septembre est la plus forte marée du siècle. »
    <Le Chat Noir, 20 août 1887 p.137>

  • Léon DAUDET / Le stupide XIXe siècle (1922) / Souvenirs et polémiques / Robert Laffont - Bouquins 1992

    « Rien ne s'oublie plus vite que le déluge de sang, et la rapidité de l'oubli est proportionnelle aux dimensions de l'hécatombe ; pourquoi cela ? Parce que l'esprit humain chasse naturellement l'image du deuil et du charnier. On n'aurait pas imaginé le Jour des Morts, si l'on n'oubliait pas les morts presque tous les jours, surtout quand leur trépas fut collectif et violent. »
    <p.1201>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Apprendre à parler c'est apprendre à dégager les sens des mots, des époques où on les a appris - c'est oublier la plupart des relations d'alors. Sans oubli, on n'est que perroquet. »
    <Mémoire p.1212>

    « La mémoire est l'avenir du passé. »
    <Mémoire p.1256>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Ma mémoire est fantasque - et parfois il m'arrive de parler très fort à l'oreille d'un myope. »
    <p.73>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Ceux qui pensent à tout n'oublient rien et ceux qui ne pensent à rien font de même puisque ne pensant à rien ils n'ont rien à oublier. »
    <p.15>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « À mesure que la mémoire s'affaiblit, les éloges qu'on nous a prodigués s'effacent au profit des blâmes. Et c'est justice : les premiers, on les a rarement mérités, alors que les seconds jettent quelque clarté sur ce qu'on ignorait de soi-même. »
    <p.1661>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Le bon vieux temps : tout ce que la mémoire range dans ses débarras en gommant le médiocre pour ne retenir que le meilleur. »
    <p.207>

Corrélats : histoire mémoire réputation


BRIBES [ MENSONGE ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

MENSONGE

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Ce n'est pas sans raison qu'on dit que qui ne se sent point assez ferme de memoire, ne se doit pas mesler d'estre menteur. »
    <t.1 p.32 livre I chap.IX>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Quoique les personnes n'aient point d'intérêt à ce qu'elles disent, il ne faut pas conclure de là absolument qu'ils ne mentent point ; car il y a des gens qui mentent simplement pour mentir. »
    <174 p.1132>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « Quelques moralistes outrés ont prétendu qu'il n'était jamais permis de mentir, quand même il s'agirait du salut de l'univers. Mais une Morale plus sage ne peut adopter cette maxime insociable. Un mensonge qui sauverait le genre humain, serait l'action la plus noble dont un homme fût capable : un mensonge qui sauverai la patrie, serait une action très vertueuse et digne d'un bon citoyen ; une vérité qui la ferait périr, serait un crime détestable. »
    <III vii p.310>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il y a des choses que l'homme par sa nature ne peut connaître que vaguement et les grands esprits se contentent d'en avoir des notions vagues. Mais les esprits vulgaires ne s'en contentent pas. Il faut pour leur repos qu'ils se forgent ou qu'on leur offre des idées fixes et déterminées sur ces objets même où toute précision est erreur. Ces esprits communs n'ont point d'ailes. Ils ne peuvent se soutenir dans rien de ce qui n'est que de l'espace. Il leur faut des points d'appui, des fables, des idoles, des mensonges. Mentez-leur donc et ne les trompez pas. »
    <17 février 1798 t.1 p.238>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « La franchise est toujours invoquée pour exprimer les choses désagréables à entendre ; les compliments s'en passent. »
    <p.27>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « Plus on est faible, et plus on ment ; la force suit une ligne droite, les boulets creux décrivent une parabole. »
    <p.40>

  • Alphonse KARR / Les Guêpes (cinquième série) / Calmann Lévy 1888

    « Le serment est-il donc un moyen imaginé pour donner la vraisemblance au mensonge ? »
    <février 1844 p.113>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Le mensonge. - Pourquoi la plupart du temps les hommes, dans la vie de tous les jours, disent-ils la vérité ? - Assurément ce n'est pas parce qu'un dieu a défendu le mensonge. Mais c'est premièrement parce que cela est plus aisé, le mensonge exigeant invention, dissimulation et mémoire. (Voilà pourquoi Swift dit : celui qui énonce un mensonge se rend rarement compte du lourd fardeau qu'il s'impose ; il lui faut en effet, pour soutenir un mensonge, en inventer vingt autres.) C'est ensuite : parce qu'en des circonstances simples il est avantageux de parler franc : je veux ceci, j'ai fait ceci, et ainsi de suite ; donc parce que la voie de la contrainte et de l'autorité est plus sûre que celle de la ruse. - Mais pour peu qu'un enfant ait été élevé dans des circonstances domestiques compliquées, il se sert tout aussi naturellement du mensonge et dit involontairement toujours ce qui répond à son intérêt : un sens de la vérité, une répugnance au mensonge en soi, lui sont tout à fait étrangers et inaccessibles, et il ment en toute innocence. »
    <p.477>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Dis quelquefois la vérité, afin qu'on te croie quand tu mentiras. »
    <12 mai 1893 p.129>

    « Etre franc, c'est-à-dire marcher sur les pieds des autres en le faisant exprès...A combien de calottes, de gros mots, etc., on s'expose ! »
    <21 avril 1894 p.172>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « Le courage du mensonge n'est pas donné à tout le monde. Il n'y a pas que les honnêtes gens qui disent toujours la vérité. Il y a aussi les faibles et les timorés. »
    <p.74>

  • Georges BERNANOS / Les Enfants humiliés (1940) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « La confidence écrite ne garde qu'un moment l'éclat du neuf. Quelques années encore et sous le vernis de l'ouvrier, la niaiserie percera de toutes parts ainsi qu'une moisissure. C'est par leur sincérité que se corrompent plus vite les oeuvres et les hommes, le mensonge seul échappe à la pourriture, se dessèche sans pourrir, prend peu à peu le poli et la dureté de la pierre. Le mensonge est minéral. »
    <p.873>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Mais non, cet homme-là n'est pas tellement faux - puisque cela se voit sur son visage qu'il est faux. »
    <p.75>

    « L'un des mensonges les plus fructueux, les plus intéressants qui soient, et l'un des plus faciles en outre, est celui qui consiste à faire croire à quelqu'un qui vous ment qu'on le croit. »
    <p.75>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Mensonge.
    Ce qui nous force à mentir, est fréquemment le sentiment que nous avons de l'impossibilité chez les autres qu'ils comprennent entièrement notre action. Ils n'arriveront jamais à en concevoir la nécessité (qui à nous-mêmes s'impose sans s'éclaircir). »
    <p.532>

    « Le mensonge sera souvent le péché du questionneur lequel rend la vérité dangereuse. »
    <p.641>

    « Il en est qui sont véridiques pour n'avoir point de quoi mentir. »
    <p.689>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « La possibilité du mensonge est donnée avec la conscience elle-même, dont elle mesure ensemble la grandeur et la bassesse. Et comme la liberté n'est libre que parce qu'elle peut choisir ou le bien ou le mal, ainsi la dialectique du mensonge tient tout entière dans cet abus d'un pouvoir qui est propre aux consciences adultes. »
    <Du mensonge, p.213>

    « [...] on ne ment jamais sans le vouloir. De là la gravité du premier mensonge chez un enfant. Le jour de ce premier mensonge est un jour vraiment solennel où nous découvrons chez l'innocent la profondeur inquiétante de la conscience. C'est donc que l'innocent en savait long : qu'il était bien dégourdi, pour un innocent... Où a-t-il pris toute cette expérience ? et depuis quand se permet-on d'avoir des secrets, de nous cacher quelque chose ? »
    <Du mensonge, p.217>

  • André COMTE-SPONVILLE / Une éducation philosophique / PUF 3e ed 1992

    « "J'ai décidé de ne plus mentir", disait-il. De fait, ses amis remarquaient qu'il parlait de moins en moins. »
    <p.376>

  • Jean-François DENIAU / Ce que je crois / Grasset (LdP) 1992

    « Une variante particulièrement pernicieuse du mensonge est celle du mensonge dit "utile". Faut-il donner des témoignages "arrangés", si c'est pour la bonne cause ? Doit-on dramatiser, si c'est la seule façon de faire passer le message ? Comment passionner l'opinion sur un sujet et qu'elle apporte sa contribution financière, alors que tant de catastrophes se bousculent sur nos écrans, famines, massacres ou tremblements de terre ? Il faut faire du tapage disent les uns, sinon vous n'êtes pas écouté dans le tohu-bohu médiatique. Ce n'est pas faux. D'autres hésitent. Ils ont raison.
    Les meilleures photos de guerre sont souvent "bidonnées", c'est à dire reconstituées "après". En pleine opération, il y a trop de fumée et de bruit, sans parler du danger, pour prendre des documents de qualité permettant la reproduction. La photo du pilote d'un avion détourné par des terroristes, un pistolet braqué sur la tête, a fait le tour du monde. Elle a été "organisée" très cher à la suite d'un marché en dollars entre les intéressés, y compris les terroristes, à l'initiative d'un correspondant de presse. La photo est bonne, elle a fait parler du terrorisme et de ses dangers. Certes, mais est-ce suffisant pour justifier la mise en scène ? Et comment marquer la limite, à quel moment crier : holà ? Qu'il s'agisse de "charité-business", de couverture de l'actualité, de propagande intéressée ou non, on est désormais à la limite du mensonge politique, et souvent du mauvais côté. »
    <p.122>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ MÉTAPHYSIQUE ]

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme

MÉTAPHYSIQUE

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Mettons à la fin de presque tous les chapitres de métaphysique les deux lettres des juges romains quand ils n'entendaient pas une cause : N.L., non liquet, cela n'est pas clair. »
    <p.60>

    « Mais qu'est-ce qu'une idée ? qu'est-ce qu'une sensation, une volonté, etc. ? C'est moi apercevant, moi sentant, moi voulant.
    On sait enfin qu'il n'y a pas plus d'être réel appelé idée que d'être réel nommé mouvement ; mais il y a des corps mus.
    De même il n'y a point d'être particulier nommé mémoire, imagination, jugement ; mais nous nous souvenons, nous imaginons, nous jugeons.
    Tout cela est d'une vérité triviale ; mais il est nécessaire de rebattre souvent cette vérité : car les erreurs contraires sont plus triviales encore. »
    <p.556-557>

    « Je conclurai que je dois me méfier à plus forte raison de toutes mes idées en métaphysique ; que je suis un animal très faible, marchant sur des sables mouvants qui se dérobent continuellement sous moi, et qu'il n'y a peut-être rien de si fou que de croire avoir toujours raison. »
    <p.512-513>

  • Denis DIDEROT / Pensées philosophiques / OEuvres / t.I Philosophie / Robert Laffont - Bouquins 1994

    « Toutes les billevesées de la métaphysique ne valent pas un argument ad hominem. Pour convaincre, il ne faut quelquefois que réveiller le sentiment ou physique ou moral. C'est avec un bâton qu'on a prouvé au pyrrhonien qu'il avait tort de nier son existence. Cartouche, le pistolet à la main, aurait pu faire à Hobbes une pareille leçon : "La bourse ou la vie ; nous sommes seuls, je suis le plus fort, et il n'est pas question entre nous d'équité." »
    <17 p.22>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Un des grands délices de l'esprit des hommes, c'est de faire des propositions générales. »
    <1158 p.1295>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Besace des métaphysiciens. - Il ne faut pas répondre du tout à ceux qui parlent avec tant de fanfaronnade de ce que leur métaphysique a de scientifique ; il suffit de farfouiller dans le baluchon qu'ils dissimulent derrière leur dos avec tant de pudeur ; si l'on réussit à le défaire quelque peu on amènera à la lumière, à leur plus grande honte, les résultats de ce caractère scientifique : un tout petit bon Dieu, une aimable immortalité, peut-être un peu de spiritisme et certainement tout l'amas confus des misères d'un pauvre pécheur et de l'orgueil du pharisien. »
    <12 p.710>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Evidemment, si on donne sa parole d'honneur que "rien n'est absolu", l'arithmétique, du même coup, devient exorable et l'incertitude plane sur les axiomes les plus incontestés de la géométrie rectiligne. Aussitôt, c'est une question de savoir s'il est meilleur d'égorger ou de ne pas égorger son père, de posséder vingt-cinq centimes ou soixante-quatorze millions, de recevoir des coups de pied dans le derrière ou de fonder une dynastie. »
    <p.23-24>

  • Anatole FRANCE / Le jardin d'Épicure (1894) / Calmann Lévy, Paris 1895 [BnF]

    « À tout considérer, un métaphysicien ne diffère pas du reste des hommes autant qu'on croit et qu'il veut qu'on croie. Et qu'est-ce que penser ? Et comment pense-t-on ? Nous pensons avec des mots ; cela seul est sensuel et ramène à la nature. Songez-y, un métaphysicien n'a, pour constituer le système du monde, que le cri perfectionné des singes et des chiens. Ce qu'il appelle spéculation profonde et méthode transcendante, c'est de mettre bout à bout, dans un ordre arbitraire, les onomatopées qui criaient la faim, la peur et l'amour dans les forêts primitives et auxquelles se sont attachées peu à peu des significations qu'on croit abstraites quand elles sont seulement relâchées.
    N'ayez pas peur que cette suite de petits cris éteints et affaiblis qui composent un livre de philosophie nous en apprenne trop sur l'univers pour que nous ne puissions plus y vivre. »
    <p.79>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « Pourquoi sommes-nous ? - Pour être, et parce que nous sommes. La pauvreté de cette réponse montre l'inutilité de la question. »
    <p.109>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Métaphysicien - Homme qui parle trop tôt. Attendez éternellement que vous en sachiez un peu plus. »
    <Philosophie p.580>

    « Les 3/4 de la métaphysique constituent un simple chapitre de l'histoire du verbe Être. »
    <Philosophie p.689>

    « Dieu sait quelles métaphysiques et géométries l'invention des miroirs et des vitres a pu engendrer chez les mouches ! »
    <Sensibilité p.1187>

  • Jacques PRÉVERT / Spectacle (1951) / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1992

    « Il y a des gens qui dansent sans entrer en transe et il y en a d'autre qui entrent en transe sans danser. Ce phénomène s'appelle la Transcendance et dans nos régions il est fort apprécié. »
    <La Transcendance, p. 217>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Si les Allemands ont excellé en métaphysique, c'est qu'ils sont de tous les peuples celui qui est le plus dénué de bon sens. »
    <février 1966 p.345>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « À l'éternelle triple question toujours demeurée sans réponse : "Qui sommes-nous ? D'où venons-nous ? Où allons-nous ?" je réponds : "En ce qui me concerne personnellement, je suis moi, je viens de chez moi et j'y retourne". »
    <p.54>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « Qui suis-je ?
    Où vais-je ?
    Qu'est-ce qu'on mange à midi ? »
    <p.21>

  • Jean YANNE / Pensées, répliques, textes et anecdotes / Le cherche midi éditeur 1999

    « Pour moi, la grande question n'a jamais été : "Qui suis-je ? Où vais-je ?" comme l'a formulé si adroitement notre ami Pascal, mais plutôt : "Comment vais-je m'en tirer ?" »
    <p.35>

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme


BRIBES [ MÉTIER ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

MÉTIER

  • Jean-Pierre Claris de FLORIAN / Fables (1792) / Paris, P.Didot l'aîné 1792 [BnF]

    « [...] chacun son métier,
    les vaches seront bien gardées. »
    <Le vacher et le garde-chasse, p.53>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Pour ma part, j'ai souvent songé que, si l'on m'offrait un métier manuel qui, au moyen de quatre ou cinq heures d'occupation par jour, pût me suffire, je renoncerais pour ce métier à mon titre d'agrégé de philosophie ; car ce métier, n'occupant que mes mains, détournerait moins ma pensée que la nécessité de parler pendant deux heures de ce qui n'est pas l'objet actuel de mes réflexions. Ce seraient quatre ou cinq heures de délicieuse promenade, et j'aurais le reste du temps pour les exercices de l'esprit qui excluent toute occupation manuelle. J'acquerrais pendant ces heures de loisir les connaissances positives, je ruminerais pendant les autres ce que j'aurais acquis. Il y a certains métiers qui devraient être les métiers réservés des philosophes, comme labourer la terre, scier les pierres, pousser la navette du tisserand, et autres fonctions qui ne demandent absolument que le mouvement de la main.
    [...]
    L'enseignement est maintenant le recours presque unique de ceux qui, ayant la vocation des travaux de l'esprit, sont réduits par des nécessités de fortune à prendre une profession extérieure ; or l'enseignement est très préjudiciable aux grandes qualités de l'esprit ; l'enseignement absorbe, use, occupe infiniment plus que ne ferait un métier manuel. »
    <p.409>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Savez-vous quelle est à l'heure présente la profession de Villiers de l'Isle-Adam ? - Non, non. - Eh bien ! il est mannequin chez un médecin de fous... Oui, mais il est le faux fou, dont le docteur dit : "Il n'est pas tout à fait guéri, mais il va mieux."
    C'est Bourget qui nous raconte cela, ce soir, à la table des de Nittis. »
    <4 février 1882 p.921>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Il n'y a pas de sot métier.
    Pardon, il y en a un. C'est d'être tailleur et de prétendre habiller un moine. Tout le monde sait que l'habit ne fait pas le moine et que, par conséquent, il n'est pas possible d'imaginer quelque chose de plus sot que le métier qui consiste à faire un habit pour un client qui a lui-même besoin d'être fait, n'existant pas. La chose, je l'avoue, ne paraît pas très intelligible. »
    <p.165>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « C'est en forgeant qu'on devient chômeur, des forges t'en as plus... »
    <p.10>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Les métiers sans ennuis sont les métiers qu'on ne fait pas. »
    <15 octobre 1935 p.1287>

  • Albert EINSTEIN / Pensées intimes / Éditions du Rocher 2000

    « Si j'étais à nouveau un jeune homme et devais décider comment gagner ma vie, je n'essaierais pas de devenir savant, chercheur ou enseignant. Je choisirais plutôt de devenir plombier ou colporteur, afin de trouver cette modeste part d'indépendance dont on peut encore bénéficier dans les circonstances présentes. »
    <Déclaration au Reporter, 18 novembre 1954 ; p.45>

  • Jean-Michel RIBES / Sursauts, brindilles et pétard / Grasset 2004

    « Se séparer d'un comptable dès qu'il devient calculateur. »
    <p.113>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Contact - "Ce que j'aime dans mon métier, c'est le contact avec les gens." Se dit en général d'une profession qu'on n'a pas choisie et dans laquelle la seule consolation c'est de partager son mal-être avec les autres. »
    <p.154>

    « Kinésithérapeute - La main de masseur dans la culotte de cheval. »
    <p.383>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ MILITAIRE ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

MILITAIRE

  • Pierre-Joseph PROUDHON / Qu'est-ce que la propriété ? (1840) / Paris, M. Rivière 1926

    « Il est difficile qu'un homme de vingt ans gagne au séjour des casernes ; quand il ne s'y corrompt pas, il s'y déteste. Jugez en général de la moralité du soldat par la haine qu'il porte à l'uniforme : malheureux ou mauvais sujet, c'est la condition du français sous les drapeaux. Cela ne devrait pas être, mais cela est. Interrogez cent mille hommes, et soyez sûr que pas un ne me démentira. »
    <p.264>

  • Anatole FRANCE / L'Île des Pingouins (1908) / Au tournant du siècle / Omnibus 2000

    « [...] toutes les armées sont les premières du monde. La seconde armée du monde, s'il pouvait en exister une, se trouverait dans un état d'infériorité notoire ; elle serait assurée d'être battue. Il faudrait la licencier tout de suite. Aussi toutes les armées sont-elles les premières du monde. C'est ce que comprit, en France, l'illustre colonel Marchand quand, interrogé par des journalistes sur la guerre russo-japonaise avant le passage du Yalou, il n'hésita pas à qualifier l'armée russe de première du monde ainsi que l'armée japonaise. Et il est à remarquer que, pour avoir essuyé les plus effroyables revers, une année ne déchoit pas de son rang de première du monde. Car, si les peuples rapportent leurs victoires à l'intelligence des généraux et au courage des soldats, ils attribuent toujours leurs défaites à une inexplicable fatalité. »
    <Livre V Ch.4 p.666>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Je ne sais pourquoi, je me suis rappelé un mot qu'on a prêté à Clemenceau quand il a pris en main les affaires de la guerre : "La guerre est une affaire trop sérieuse pour qu'on la confie à des militaires." Évidemment, cela ressemble à une boutade, peut passer pour un paradoxe. Pourtant, il semble bien qu'il y ait là l'expression d'un grand bon sens, d'un jugement clairvoyant à l'égard des capacités intellectuelles du monde des officiers en général. Si on prend un garçon de vingt ans qui choisit la carrière militaire, qui entre aux Écoles par lesquelles il faut passer pour devenir officier, on peut bien dire que ce qui l'attire, ce qui lui plaît, ce qui décide de son choix, c'est l'uniforme, c'est le sabre au côté, c'est le prestige, c'est l'idée d'autorité sur d'autres, le goût du commandement, la préséance qu'il y voit dans la société, toutes raisons assez enfantines, somme toute, et qui relèvent très peu de l'intelligence vraie, critique et profonde. Un attrait de gloriole, pour tout dire. Ce n'est pas la vie militaire qui l'élèvera au-dessus de tout cela. Au contraire. Il est connu que le monde des officiers, dans son ensemble, est composé de bien pauvres bonshommes au point de vue intellectuel. Si on renonce aux considérations de bêtise civique et patriotique, ce ne sont jamais eux qui concourent à la grandeur spirituelle (la seule qui compte, en définitive) d'aucun pays. Je pose en fait qu'un homme véritablement intelligent ne s'avise pas de vouloir être officier ou prêtre. »
    <9 novembre 1932 II p.1121>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « Tant que le militaire ne tue pas, c'est un enfant. On l'amuse aisément. N'ayant pas l'habitude de penser, dès qu'on lui parle il est forcé pour essayer de vous comprendre de se résoudre à des efforts accablants. »
    <p.121>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « La guerre justifie l'existence des militaires. En les supprimant. »
    <p.63>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ MIRACLE ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

MIRACLE

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Il est vray semblable que le principal credit des miracles, des visions, des enchantemens et de tels effects extraordinaires, vienne de la puissance de l'imagination agissant principalement contre les ames du vulgaire, plus molles. On leur a si fort saisi la creance qu'ils pensent voir ce qu'ils ne voyent pas. »
    <t.1 p.102 livre I chap.XXI>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    Impossibilité des miracles :
    « Pourquoi Dieu ferait-il un miracle ? Pour venir à bout d'un certain dessein sur quelques êtres vivants ! Il dirait donc : "Je n'ai pu parvenir par la fabrique de l'univers, par mes décrets divins, par mes lois éternelles, à remplir un certain dessein ; je vais changer mes éternelles idées, mes lois immuables, pour tâcher d'exécuter ce que je n'ai pu faire par elles." Ce serait un aveu de sa faiblesse, et non de sa puissance. Ce serait, ce semble, dans lui la plus inconcevable contradiction. »
    <p.315>

    « Nommez-moi un peuple chez lequel il ne soit pas opéré des prodiges incroyables, surtout dans des temps où l'on savait à peine lire et écrire. »
    <p.316>

    « Ceux qui fortifient leurs raisonnements par la science vous diront que les Pères de l'Église ont avoué souvent eux-mêmes qu'il ne se faisait plus de miracles de leur temps. Saint Chrysostome dit expressément : "Les dons extraordinaires de l'esprit étaient donnés même aux indignes, parce que l'Église avait besoin de miracles ; mais aujourd'hui ils ne sont pas même donnés aux dignes, parce que l'Église n'en a plus besoin." Ensuite il avoue qu'il n'y a plus personne qui ressuscite les morts, ni même qui guérisse les malades. »
    <p.318>

    « Un gouvernement théocratique ne peut être fondé que sur des miracles ; tout doit y être divin. Le grand souverain ne parle aux hommes que par des prodiges ; ce sont là ses ministres et ses lettres patentes. »
    <p.581>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « Mme DU DEFFANT
    - Nierez-vous, Madame, lui disait le cardinal de Polignac, que saint Denis décapité ait porté sa tête entre les mains pendant une lieue ?
    - Que me fait une lieue, dit-elle ! Il n'y a que le premier pas qui coûte. »
    <p.196>

  • Denis DIDEROT / Pensées philosophiques / OEuvres / t.I Philosophie / Robert Laffont - Bouquins 1994

    « Tous les peuples ont de ces faits, à qui, pour être merveilleux il ne manque que d'être vrais ; avec lesquels on démontre tout, mais qu'on ne prouve point ; qu'on n'ose nier sans être impie, et qu'on ne peut croire sans être imbécile. »
    <48 p.34>

  • Alexandra DAVID-NÉEL / Mystiques et magiciens du Tibet / Plon 1929 Pocket 1921

    « Un jour, le Bouddha voyageant avec quelques-uns de ses disciples rencontra un yoguin émacié, seul, dans une hutte au milieu de la forêt.
    Le Maître s'arrêta et s'enquit du temps pendant lequel l'ascète avait vécu à cet endroit pratiquant des austérités. "Vingt-cinq années, répondit le yoguin. - Et quel résultat avez-vous obtenu après de si durs efforts, demanda encore le Bouddha. - Je suis capable de traverser une rivière en marchant sur l'eau, déclara fièrement l'anachorète. - Ah ! mon pauvre ami ! répliqua le Sage avec commisération. Avez-vous vraiment gaspillé tant de temps pour cela, alors qu'il suffit d'une obole pour être transporté dans le bac du passeur !" »
    <p.223>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « "Ce qu'il y a de plus extraordinaire peut-être dans le besoin de l'extraordinaire, c'est que c'est, de tous les besoins de l'esprit, celui qu'on a le moins de peine à contenter." (Nodier. Ossianisme.-Examen critique des Dictionnaires.) »
    <p.143>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « De 1858 à 1972, guérisons miraculeuses à Lourdes reconnues par les autorités médicales : trente-quatre. Guérisons miraculeuses constatées par les autorités religieuses : soixante-douze.
    Accidents mortels de circulation sur la route du pèlerinage : quatre mille deux cent soixante-douze. »
    <Vive la France, p.108>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ MODESTIE ]

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité

MODESTIE

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La modestie n'est point, ou est confondue avec une chose toute différente de soi, si on la prend pour un sentiment intérieur qui avilit l'homme à ses propres yeux, et qui est une vertu surnaturelle qu'on appelle humilité. L'homme, de sa nature, pense hautement et superbement de lui-même, et ne pense ainsi que de lui-même : la modestie ne tend qu'à faire que personne n'en souffre ; elle est une vertu du dehors, qui règle ses yeux, sa démarche, ses paroles, son ton de voix, et qui le fait agir extérieurement avec les autres comme s'il n'était pas vrai qu'il les compte pour rien. »
    <p.313 XII (69)>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Cette femme s'avance ; que son air est modeste ! Elle ne lève les yeux que pour voir si les autres femmes sont aussi modestes qu'elle. »
    <p.1029>

  • MARIVAUX / Lettres sur les habitants de Paris (1718) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « [...] l'homme vraiment supérieur est celui qui sait plier les autres à lui souffrir, à lui pardonner sa supériorité : tout homme supérieur qui révolte les autres n'est pas si supérieur que l'on pense ; je dis : quand même on lui passe en secret qu'il l'est ; il lui manque au moins de voir qu'il intéresse la malice des autres à lui refuser nettement, pour le punir, ce qu'il veut emporter à force ouverte, et ce qu'il pourrait obtenir sans violence. »
    <p.37>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Soyez toujours modeste, jamais humble. La modestie est la qualité d'un honnête homme. L'humilité est la qualité d'un lâche, d'un fourbe, d'un sot, ou la vertu d'un chrétien. »
    <LIX p.53>

    « Voulez-vous être respecté ? voulez-vous monter aux premiers emplois ? voulez-vous passer pour un homme à talents ? Donnez-vous pour respectable, pour digne des premiers emplois, pour un homme à talents. La modestie soutient les grands ; mais l'effronterie les fait. »
    <CCXXV p.127>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Je crois que l'humilité est la modestie de l'âme ; car la modestie extérieure n'est que la civilité. L'humilité ne peut pas constituer à se nier à soi-même la supériorité qu'on peut avoir acquise sur un autre. Un bon médecin ne peut se dissimuler qu'il en sait davantage que son malade en délire ; celui qui enseigne l'astronomie doit s'avouer qu'il est plus savant que ses disciples ; il ne peut s'empêcher de le croire, mais il ne doit pas s'en faire accroire. L'humilité n'est pas l'abjection ; elle est le correctif de l'amour-propre, comme la modestie est le correctif de l'orgueil. »
    <p.84>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Il y a une modestie d'un mauvais genre, fondée sur l'ignorance, qui nuit quelquefois à certains caractères supérieurs, qui les retient dans une sorte de médiocrité : ce qui me rappelle le mot que disait à un déjeuner à des gens de la cour un homme d'un mérite reconnu : "Ah ! Messieurs, que je regrette le temps que j'ai perdu à apprendre combien je valais mieux que vous ! »
    <591 p.186>

    « M. Th... me disait un jour qu'en général, dans la société, lorsqu'on avait fait quelque action honnête et courageuse par un motif digne d'elle, c'est-à-dire très noble, il fallait que celui qui avait fait cette action lui prêtât, pour adoucir l'envie, quelque motif moins honnête et plus vulgaire. »
    <847 p.241>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Conservons un peu d'ignorance, pour conserver un peu de modestie et de déférence à autrui. »
    <15 juillet 1810 t.2 p.315>

  • Alphonse KARR / Les Guêpes (deuxième série) / Calmann Lévy 1898

    « On faisait, devant M. de Balzac, un éloge mérité d'un de ses ouvrages : " Ah ! mon ami, - dit le romancier à l'un de ses interlocuteurs, vous êtes bien heureux de n'en être pas l'auteur !
    - Et pourquoi cela ?
    - Parce que vous pouvez dire tout le bien que vous en pensez, - tandis que moi - je n'ose pas." »
    <Novembre 1840, p.91>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « La modestie est bien une vertu inventée principalement à l'usage des coquins, car elle exige que chacun parle de soi comme s'il en était un : cela établit une égalité de niveau admirable et produit la même apparence que s'il n'y avait que des coquins. »
    <p.46>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « La modestie est une charmante qualité que chacun apprécie beaucoup chez les autres. Mais on s'en garde bien pour soi-même si l'on veut arriver à quoi que ce soit. L'homme modeste est destiné à mourir misérable. Quand avez-vous vu un homme modeste obtenir seulement une place de garde champêtre ? »
    <p.275>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La modestie va bien aux grands hommes. C'est de n'être rien et d'être quand même modeste qui est difficile. »
    <2 décembre 1895 p.237>

    « La fausse modestie, c'est déjà très bien. »
    <24 avril 1899 p.414>

    « La modestie peut être une espèce d'orgueil qui arrive par l'escalier dérobé. »
    <2 février 1902 p.569>

    « La modestie est toujours de la fausse modestie. »
    <15 avril 1902 p.583>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Ma modestie est grande. Quand elle se hausse sur les pointes, elle arrive presque au nombril de mon orgueil. »
    <Ego p.79>

  • Sacha GUITRY / Jusqu'à nouvel ordre / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Les modestes, avec leurs singeries, avec leur feinte résignation à la médiocrité, avec leurs sourires désabusés, font un mauvais calcul, car nous sommes toujours disposés à ne concéder de talent à personne. Ah ! Oui, vraiment, nous ne demandons qu'à nous laisser tromper par la modestie des autres ! »
    <p.7>

  • Sacha GUITRY / L'Esprit / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Quelle manie, mon Dieu, de vouloir à tout prix que les autres soient modestes ! Comme si c'était une qualité, d'ailleurs, - alors que ce n'est qu'une vertu, peut-être.
    Avez-vous jamais vu quelqu'un parvenant à la gloire, à la fortune, au bonheur même, à force de modestie ?
    Il m'apparaît plutôt que c'est l'orgueil qui nous y mène. »
    <p.301>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « La véritable modestie consiste toujours à ne jamais se prendre pour moins ni plus que ce qu'on estime qu'on croit qu'on vaut ni pour plus ni moins que ce qu'on évalue qu'on vaut qu'on croit. »
    <p.44>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Dites franchement tout le bien que vous pensez de vous : la fausse modestie est un abus de confiance. »
    <p.58>

    « La modestie est, par définition, le seul sentiment qui cesse d'exister à l'instant où on commence à l'évoquer. »
    <p.82>

    « La modestie est l'art de faire dire par d'autres tout le bien que l'on pense de soi-même. »
    <p.107>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « La modestie cache souvent une médiocrité lucide. »
    <p.93>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « La modestie est un abus de confiance si elle dissimule un vrai talent ou une erreur stratégique si elle avoue de réelles faiblesses. »
    <p.74>

    « Rien de tel que les faiblesses des grands hommes pour rassurer les petits. »
    <p.136>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « J'ai le droit - le devoir - de ne pas me prendre au sérieux. Ce n'est pas une raison pour que les autres en fassent autant à mon égard. »
    <20 novembre 1989 p.215>

  • Jacques DUTRONC / Pensées et répliques / Le cherche midi éditeur 2000

    « La modestie est l'art de se faire louer une seconde fois. »
    <p.46>

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité


BRIBES [ MOEURS ]

Corrélats : bonheur bien morale bonté devoir moeurs politesse

MOEURS

  • MARIVAUX / Réflexions sur les hommes (1751) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « Il faudrait [...] pour le bonheur des hommes, qu'ils ne fussent ni trop ignorants ni trop avancés.
    Trop d'ignorance leur donne des moeurs barbares ; le trop d'expérience leur en donne d'habilement scélérates.
    La médiocrité de connaissance leur en donnerait de plus douces. »
    <p.709>

  • Théophile GAUTIER / Mademoiselle de Maupin (1835) / OEuvres / Robert Laffont - Bouquins 1995

    « Je ne sais qui a dit je ne sais où, que la littérature et les arts influaient sur les moeurs. Qui que ce soit, c'est indubitablement un grand sot. - C'est comme si l'on disait les petits pois font pousser le printemps, les petits pois poussent au contraire parce que c'est le printemps, et les cerises parce que c'est l'été. Les arbres portent les fruits, et ce ne sont pas les fruits qui portent les arbres assurément, loi éternelle et invariable dans sa variété ; les siècles se succèdent et chacun porte son fruit qui n'est pas celui du siècle précédent ; les livres sont les fruits des moeurs. »
    <Préface, p.190>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Les moeurs et leurs victimes. - L'origine des moeurs doit être ramenée à deux idées : "la communauté a plus de valeur que l'individu", et "il faut préférer l'avantage durable à l'avantage passager" ; d'où il faut conclure que l'on doit placer, d'une façon absolue, l'avantage durable de la communauté avant l'avantage de l'individu, surtout avant son bien-être momentané, mais aussi avant son avantage durable et même avant sa survie. Que l'individu souffre d'une institution qui profite à l'ensemble de la communauté, soit que cette institution le force à s'étioler ou même qu'il en meure, peu importe, - les moeurs doivent être préservées, il faut faire le sacrifice. Mais un pareil sentiment ne prend naissance que chez ceux qui ne sont pas victimes, - car la victime fait valoir, dans son propre cas, que l'individu peut être d'une valeur supérieure au nombre, et, de même, que la jouissance du présent, du moment paradisiaque pourrait être estimée supérieure à la médiocre perpétuation d'états sans douleur et de conditions de bien-être. La philosophie de la victime se fait cependant toujours entendre trop tard, on s'en tient donc aux moeurs et à la moralité : la moralité n'étant que le sentiment que l'on a de l'ensemble des moeurs, sous l'égide desquelles on vit et l'on a été élevé - élevé, non en tant qu'individu, mais comme membre d'un tout, comme chiffre d'une majorité. - C'est ainsi qu'il arrive sans cesse que l'individu se majore lui-même au moyen de sa moralité. »
    <89 p.730>

Corrélats : bonheur bien morale bonté devoir moeurs politesse


BRIBES [ MOI ]

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité

MOI

  • PLATON / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1950

    « Allons, bienheureux jeune homme ! crois-m'en et aussi l'inscription du temple de Delphes : "connais-toi toi-même" ! »
    <Alcibiade, 124b p.233>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « "Connais-toi toi-même", disent les sages. Le conseil en est perfide, car, à se connaître mieux, chacun ne s'estimerait plus guère. »
    <p.7>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « "Veuille être toi-même ! " - Les natures actives et couronnées de succès n'agissent pas selon l'axiome "connais-toi toi-même", mais comme si elles voyaient se dessiner devant elles le commandement : "Veuille être toi-même et tu seras toi-même." - La destinée semble toujours leur avoir laissé le choix ; tandis que les inactifs et les contemplatifs réfléchissent, pour savoir comment ils ont fait pour choisir une fois, le jour où ils sont entrés dans le monde. »
    <366 p.818>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Le moi est haïssable. »
    <136 p.1126>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Que si le moi est haïssable, aimer son prochain comme soi-même devient une atroce ironie. »
    <p.489>

  • Léon BLOY / Le Vieux de la Montagne / Journal II / Robert Laffont - Bouquins 1999

    « Pascal a dit que le "Moi est haïssable". Ce jour-là, il s'est trompé, le pauvre Blaise, comme se trompent les hommes supérieurs, c'est-à-dire beaucoup plus et beaucoup mieux que ne peuvent se tromper les hommes ordinaires. En réalité, il n'y a d'intéressant que le Moi, la vision nette d'une âme belle ou affreuse qui se dévoile. Vérité indiscutable en littérature, par exemple. un poète sans moi est insupportable, fastidieux et dégoûtant. »
    <15 avril 1910, p.137>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Chacun n'est devenu tout à fait soi-même que le jour où ses parents sont morts. »
    <Carnet XXXIV p.1240>

  • Albert CAMUS / Le mythe de Sisyphe (1942) / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Entre la certitude que j'ai de mon existence et le contenu que j'essaie de donner à cette assurance, le fossé ne sera jamais comblé. Pour toujours, je serai étranger à moi-même. En psychologie comme en logique, il y a des vérités mais point de vérité. Le "connais-toi toi-même" de Socrate a autant de valeur que le "sois vertueux" de nos confessionnaux. Ils révèlent une nostalgie en même temps qu'une ignorance. Ce sont des jeux stériles sur de grands sujets. Ils ne sont légitimes que dans la mesure exacte où ils sont approximatifs. »
    <p.111>

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité


BRIBES [ MONTAIGNE ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

MONTAIGNE

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Ce que Montaigne a de bon ne peut être acquis que difficilement. Ce qu'il a de mauvais, j'entends hors les moeurs, pût être corrigé en un moment, si on l'eût averti qu'il faisait trop d'histoires, et qu'il parlait trop de soi. »
    <78 p.1104>

    « Ce n'est pas dans Montaigne, mais dans moi, que je trouve tout ce que j'y vois. »
    <79 p.1104>

  • VOLTAIRE / Lettres Philosophiques / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Le charmant projet que Montaigne a eu de se peindre naïvement comme il a fait ! Car il peint la nature humaine ; et le pauvre projet de Nicole, de Malebranche, de Pascal, de décrier Montaigne ! »
    <p.127>

  • Denis DIDEROT / Pensées philosophiques / OEuvres / t.I Philosophie / Robert Laffont - Bouquins 1994

    « L'ignorance et l'incuriosité sont deux oreillers fort doux ; mais pour les trouver tels, il faut avoir la tête aussi bien faite que Montaigne. »
    <27 p.27>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Dans la plupart des auteurs, je vois l'homme qui écrit ; dans Montaigne, l'homme qui pense. »
    <887 p.1244>

  • STENDHAL / Journal / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Montaigne doutant des dogmes de la sottise ancienne, voilà un grand mérite ; il a entrevu quelques petites choses ; enfin, son charmant style sans lequel personne ne parlerait de lui. »
    <septembre 1834 p.207>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Montaigne, c'est la philosophie des autres. »
    <19 novembre 1862 p.885>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Montaigne, c'est tout de même un peu traînard. »
    <1 octobre 1898 p.397>

  • Léon BLOY / Quatre ans de captivité à Cochons-sur-Marne / Journal I / Robert Laffont - Bouquins 1999

    « J'ai l'âme si désemparée que je lis des chapitres de Montaigne. »
    <26 mai 1902, p.414>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « - Aveu. C'est l'an dernier, au lit, à Montrozier que j'ai ouvert un Montaigne. En peu de minutes, je l'ai renvoyé. Il m'assommait. Tout le monde peut écrire de ces choses. »
    <Ego p.206>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « On a surfait même Montaigne ; il n'est pas toujours savoureux. Je remarque qu'il ne l'est jamais plus que lorsqu'il se lâche la bride, jamais moins que lorsqu'il se concerte et conduit. »
    <p.354>

  • Rémy de GOURMONT / Promenades philosophiques (1) / Mercure de France 1931

    « Le désordre de Montaigne n'a pas nui à sa gloire parce que ce désordre, tout d'apparence, est secrètement très bien ordonné. »
    <p.20>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ MORALE ]

Corrélats : bonheur bien morale bonté devoir moeurs politesse

MORALE

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Ne fais rien dans ta vie, qui te fasse redouter que ton voisin en prenne connaissance. »
    <70 p.218>

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « Je dirai une chose qui doit te permettre d'apprécier notre moralité : tu ne trouveras guère personne à qui il soit possible de vivre à portes ouvertes. Ce n'est pas l'orgueil, c'est notre conscience alarmée qui s'est fait du portier une barrière. Voilà comme nous vivons ! Être vu à l'improviste, c'est se faire prendre sur le fait.
    Pourtant à quoi bon s'enfermer, éviter les yeux et les oreilles ? Une bonne conscience appelle la foule en garant ; une mauvaise est en proie, jusque dans la solitude, à l'angoisse et au tourment. Si tes actions sont honnêtes, que tout le monde les sache ; vicieuses, qu'importe que nul ne les connaisse, puisque, toi, tu les connais ? Ah ! quelle est ta misère, si tu méprises ce témoin. »
    <Lettre 43-4 p.698>

  • ÉPICTÈTE / Entretiens / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « En général, tout savoir acquis par des gens moralement frustes et faibles offre le danger de les gonfler d'orgueil. »
    <I viii p.828>

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Voici la morale parfaite : vivre chaque jour comme si c'était le dernier ; ne pas s'agiter, ne pas sommeiller, ne pas faire semblant. »
    <VII (69) p.1199>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Nos jugemens sont encores malades, et suyvent la depravation de nos meurs. Je voy la pluspart des esprits de mon temps faire les ingenieux a obscurcir la gloire des belles et genereuses actions anciennes, leur donnant quelque interpretation vile et leur controuvant des occasions et des causes vaines.
    Grande subtilité ! Qu'on me donne l'action la plus excellente et pure, je m'en vois y fournir vraysemblablement cinquante vitieuses intentions. »
    <t.1 p.260 livre I chap.XXXVII>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Un homme qui vient d'être placé ne se sert plus de sa raison et de son esprit pour régler sa conduite et ses dehors à l'égard des autres ; il emprunte sa règle de son poste et de son état : de là l'oubli, la fierté, l'arrogance, la dureté, l'ingratitude. »
    <p.230 VII (51)>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    La morale et la science ont le même fondement :
    « Qui nous a donné le sentiment du juste et de l'injuste ? Dieu, qui nous a donné un cerveau et un coeur. Mais quand votre raison vous apprend-elle qu'il y a vice et vertu ? Quand elle nous apprend que deux et deux font quatre. »
    <p.269>

    « Redisons tous les jours à tous les hommes : "La morale est une, elle vient de Dieu ; les dogmes sont différents, ils viennent de nous". »
    <p.270>

    Origine du mal.
    « On dit à un soldat pour l'encourager : "Songe que tu es du régiment de Champagne." On devrait dire à chaque individu : "Souviens-toi de ta dignité d'homme."
    Et en effet, malgré qu'on en ait, on en revient toujours là ; car que veut dire ce mot si fréquemment employé chez toutes les nations, rentrez en vous-même ? Si vous étiez né enfant du diable, si votre origine était criminelle, si votre sang était formé d'une liqueur infernale, ce mot rentrez en vous-même signifierait : consultez, suivez votre nature diabolique, soyez imposteur, voleur, assassin, c'est la loi de votre père.
    L'homme n'est point né méchant ; il le devient, comme il devient malade. Des médecins se présentent et lui disent : "vous êtes né malade." Il est bien sûr que ces médecins, quelque chose qu'ils disent et qu'ils fassent, ne le guériront pas si sa maladie est inhérente à sa nature ; et ces raisonneurs sont très malades eux-mêmes. »
    <p.301-302>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il y a des gens qui n'ont de la morale qu'en pièce. C'est une étoffe dont ils ne se font jamais d'habits. »
    <21 mars 1796 t.1 p.177>

    « Ôtez le beau, vous ôtez la moitié de la morale ; la moitié de ses règles. On n'a plus qu'un critérium ; avec le beau, on en a deux : le bien et lui. »
    <18 avril 1815 t.2 p.502>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Jouis et fais jouir, sans faire de mal ni à toi ni à personne, voilà, je crois, toute la morale. »
    <319 p.123>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « L'homme qui cherche habituellement des vérités morales et qui est sans cesse occupé à faire des raisonnements sur cet objet, prend l'habitude d'un style vrai et naturel qui, porté dans la société, y produit beaucoup de désordres. Il blesse les vanités, les convenances, etc. Une plaisanterie amusante a plus de prix si l'on voit qu'elle est dite dans l'intention de vous plaire que si elle est faite naturellement. »
    <30 mars 1810 p.559>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Il y a dans l'humanité une faculté ou un besoin, une capacité en un mot qui est comblée de nos jours par la morale, et qui l'a toujours été et le sera toujours par quelque chose d'analogue. Je conçois de même pour l'avenir que le mot morale devienne impropre et soit remplacé par un autre. Pour mon usage particulier, j'y substitue de préférence le nom d'esthétique. En face d'une action, je me demande plutôt si elle est belle ou laide, que bonne ou mauvaise, et je crois avoir là un bon critérium ; car avec la simple morale qui fait l'honnête homme, on peut encore mener une assez mesquine vie. »
    <p.224>

    « Je vis un jour dans un bois un essaim de vilains petits insectes, qui avaient entouré de leurs filets une jeune plante et suçaient ses pousses vertes avec un si laid caractère de parasitisme que cela faisait répugnance. J'eus un instant l'idée de les détruire. Puis je me dis : "Ce n'est pas leur faute s'ils sont laids ; c'est une façon de vivre". Il est d'un petit esprit, me disais-je de moraliser la nature et de lui imposer nos jugements. Mais maintenant je vois que j'eus tort ; j'aurais dû les tuer ; car la mission de l'homme dans la nature, c'est de réformer le laid et l'immoral. »
    <note 182 p.523>

  • Anatole FRANCE / Le Mannequin d'osier (1897) / Au tournant du siècle / Omnibus 2000

    « Nos idées morales ne sont pas le produit de la réflexion, mais la suite de l'usage. Comme à l'adoption de ces idées sont attachées des notes d'honneur et à leur répudiation des notes d'infamie, personne n'ose les remuer ouvertement. Elles sont admises sans examen par la communauté tout entière, indépendamment des croyances religieuses et des opinions philosophiques, et elles ne sont pas plus fortement soutenues par ceux qui s'astreignent à les mettre en pratique que par ceux qui n'y conforment pas leurs actes. L'origine de ces idées est seule en discussion. Tandis que les esprits qui se disent libres croient retrouver dans la nature les règles de leur conduite, les âmes pieuses tirent de la religion les règles de la leur, et ces règles se trouvent être les mêmes, à peu de chose près, non parce qu'elles sont universelles, à la fois divines et naturelles, comme on se plaît à le dire, mais, au contraire, parce qu'elles sont propres au temps et au lieu, tirées des mêmes habitudes, déduites des mêmes préjugés. Chaque époque a sa morale dominante, qui ne résulte ni de la religion ni de la philosophie, mais de l'habitude, seule force capable de réunir les hommes dans un même sentiment, car tout ce qui est sujet au raisonnement les divise ; et l'humanité ne subsiste qu'à la condition de ne point réfléchir sur ce qui est essentiel à son existence. La morale domine les croyances, qui sont sujettes à dispute, tandis qu'elle n'est jamais examinée. »
    <17, p.235>

  • Anatole FRANCE / L'Île des Pingouins (1908) / Au tournant du siècle / Omnibus 2000

    « La loi morale [...] oblige les hommes qui sont des bêtes à vivre autrement que des bêtes, ce qui les contrarie sans doute, mais aussi les flatte et les rassure ; et, comme ils sont orgueilleux, poltrons et avides de joie, ils se soumettent volontiers à des contraintes dont ils tirent vanité et sur lesquelles ils fondent et leur sécurité présente et l'espoir de leur félicité future. Tel est le principe de toute morale... »
    <Livre II, 1, p.593>

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « La morale est personnelle ; elle est dictée à chacun par sa propre sensibilité. Et qu'on ne dise pas : par sa propre conscience. La conscience morale n'est, le plus souvent, qu'un instrument acquis par l'habitude, imposé par l'autorité. N'ayant pas été fait spécialement pour nous, il ne sert qu'à nous troubler : c'est un grand hasard que les lunettes de mon voisin puissent convenir à mes yeux.
    La base de la morale des moeurs doit donc être la liberté ; et la législation des moeurs, le laisser faire. »
    <juillet 1900, p.164>

  • Charles BAUDELAIRE / Mon coeur mis à nu / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Tous les imbéciles de la Bourgeoisie qui prononcent sans cesse les mots : "immoral, immoralité, moralité dans l'art" et autres bêtises, me font penser à Louise Villedieu, putain à cinq francs, qui m'accompagnant une fois au Louvre, où elle n'était jamais allée, se mit à rougir, à se couvrir le visage, et me tirant à chaque instant par la manche, me demandait, devant les statues et les tableaux immortels, comment on pouvait étaler publiquement de pareilles indécences. »
    <p.707>

  • Charles BAUDELAIRE / Le Spleen de Paris / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « On n'est jamais excusable d'être méchant, mais il y a quelque mérite à savoir qu'on l'est ; et le plus irréparable des vices est de faire le mal par bêtise. »
    <p.324>

  • Oscar WILDE / Formules et maximes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « L'immoralité est un mythe inventé par les honnêtes gens pour expliquer la curieuse attirance qu'exercent les autres. »
    <p.969>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « MATINAL. - L'être, preuve de moralité. Si l'on se couche à 4 heures du matin et qu'on se lève à 8, on est paresseux, mais si l'on se met au lit à 9 heures du soir pour en sortir le lendemain à 5, on est actif. »
    <p.367>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La bête en nous veut être trompée ; la morale est un mensonge nécessaire, pour que nous n'en soyons pas déchirés. Sans les erreurs qui résident dans les postulats de la morale, l'homme serait resté animal. Mais de cette façon il s'est pris pour quelque chose de supérieur et s'est imposé des lois plus sévères. Il a par là de la haine pour les degrés restés plus voisins de l'animalité ; c'est par cette raison qu'il faut expliquer l'antique mépris de l'esclave, considéré comme l'être qui n'est pas un homme, comme une chose. »
    <40 p.470>

    « Il y a un acharnement envers soi-même, aux manifestations les plus sublimes duquel appartiennent nombre de formes de l'ascétisme.
    [...]
    Ainsi l'homme s'élève par des chemins dangereux aux plus hautes cimes, pour se rire de son angoisse et de ses genoux vacillants ; ainsi le philosophe professe des opinions d'ascétisme, d'humilité, de sainteté, dans l'éclat desquelles sa propre figure est enlaidie de la façon la plus odieuse. Cette torture de soi-même, cette raillerie de sa propre nature, ce spernere se sperni, à quoi les religions ont donné tant d'importance, est proprement un très haut degré de vanité. Toute la morale du Sermon sur la Montagne en relève : l'homme éprouve une véritable volupté à se faire violence par des exigences excessives et à déifier ensuite ce quelque chose qui commande tyranniquement dans son âme. Dans toute morale ascétique, l'homme adore une partie de soi comme une divinité et doit pour cela nécessairement rendre les autres parties diaboliques. »
    <137 p.518>

    « Offenser et être offensé. - Il est plus agréable d'offenser et de demander pardon ensuite que d'être offensé et d'accorder le pardon. Celui qui fait le premier donne une marque de puissance, et après, de bonté de caractère. L'autre, s'il ne veut pas passer pour inhumain est obligé déjà de pardonner ; la jouissance que procure l'humiliation d'autrui est très réduite par cette obligation. »
    <348 p.606>

    « Sort de la moralité. - La servitude des esprits étant en train de diminuer, il est certain que la moralité (c'est-à-dire la façon d'agir héréditaire, traditionnelle et instinctive, conformément à des sentiments moraux) diminue également ; mais non point les vertus particulières, la modération, la justice, la tranquillité d'âme, - car la plus grande liberté pousse involontairement l'esprit conscient à ces vertus et les recommande aussi à cause de leur utilité. »
    <212 p.909>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Qu'on me pardonne d'avoir découvert que toutes les philosophies morales ont été jusqu'à ce jour ennuyeuses et de vrais soporifiques ; que rien n'a fait à mes yeux plus de tort à la "vertu" que l'ennui répandu par ses avocats, - dont je ne méconnais pourtant pas l'utilité générale. Il est très important qu'aussi peu de gens que possibles réfléchissent à la morale, il est donc très important que la morale n'aille pas devenir un jour intéressante ! Mais on peut dormir tranquille : il en est aujourd'hui comme il en a toujours été : je ne vois personne en Europe qui soupçonne ou laisse soupçonner que réfléchir sur la morale puisse être quelque chose de dangereux, de captieux, d'insidieusement séduisant, et qu'il puisse s'y cacher quelque fatalité. »
    <228 p.674>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Du talent, tu en as assez. Maintenant, perfectionne un peu ta morale. »
    <25 mars 1894 p.167>

    « Tu as jeté les pierres de ton jardin dans le jardin des autres,et, pour y ajouter, tu as démoli un peu de ton mur. »
    <26 mai 1896 p.264>

    « La morale est dans les faits, pas dans les sentiments. Si je soigne mon père, je peux m'amuser à désirer sa mort. »
    <1 octobre 1898 p.397>

    « Les jeunes filles n'ont pas le droit de tout lire, mais elles peuvent passer leur après-midi, au Jardin d'acclimatation, à regarder les singes. »
    <26 janvier 1903 p.632>

    « Les moralistes qui vantent le travail me font penser à ces badauds qui ont été attrapés dans une baraque de foire et qui tâchent tout de même d'y faire entrer les autres. »
    <11 mars 1904 p.701>

    « Prenez à toutes les morales ce qui en fait la valeur, à la morale chrétienne ce qu'elle a de bon. Jésus-Christ était un homme supérieur et modeste : il ne criera pas au voleur. »
    <13 mars 1906 p.820>

  • Émile DURKHEIM / L'éducation morale (1903) / Quadrige / PUF 1963

    Nécessité de la morale :
    « L'ensemble des règles morales forme vraiment autour de chaque homme une sorte de barrière idéale, au pied de laquelle le flot des passions humaines vient mourir, sans pouvoir aller plus loin. Et, par cela même qu'elles sont contenues, il devient possible de les satisfaire. Aussi, que, sur un point quelconque, cette barrière vienne à faiblir, et aussitôt, par la brèche ouverte, les forces humaines jusque-là contenues se précipitent tumultueusement ; mais, une fois lâchées, elles ne peuvent plus trouver de terme où elles s'arrêtent ; elles ne peuvent que se tendre douloureusement dans la poursuite d'un but qui leur échappe toujours. Que, par exemple, les règles de la morale conjugale perdent de leur autorité, que les devoirs auxquels les époux sont tenus l'un envers l'autre soient moins respectés, et les passions, les appétits que cette partie de la morale contient et réglemente se déchaîneront, se dérégleront, s'exaspéreront par ce dérèglement même ; et, impuissantes à s'apaiser parce qu'elles se seront affranchies de toutes limites, elles détermineront un désenchantement, qui se traduira d'une manière visible dans la statistique des suicides. »
    <p.36>

  • Sigmund FREUD / Essais de psychanalyse / Petite Bibliothèque Payot (44) 1973

    « Devant le cadavre de la personne aimée prirent naissance non seulement la doctrine des âmes, la croyance à l'immortalité, mais aussi, avec le sentiment de culpabilité humaine, qui ne tarda pas à pousser une puissante racine, les premiers commandements moraux. Le premier et le plus important commandement qui ait jailli de la conscience à peine éveillée était : tu ne tueras point. Il exprimait une réaction contre le sentiment de satisfaction haineuse qu'à côté de la tristesse on éprouvait devant le cadavre de la personne aimée et s'est étendu peu à peu aux étrangers indifférents et même aux ennemis détestés. »
    <Considérations actuelles sur la guerre et sur la mort, 1915 p.261>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Les moralistes sont toujours bouffons, et souvent comiques quand on regarde ce qu'ils sont eux-mêmes. »
    <14 Octobre 1942 III p.717>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « On a inventé les chemins de fer. On a trouvé l'électricité, la télégraphie sans fil, la circulation aérienne et sous-marine, les canons à grande portée et la poudre sans fumée. On voyage plus vite. On a mis de l'air dans les rues et dans les maisons. On se nourrit mieux. Il y a plus de gens qui lisent comme plus de gens qui écrivent (la qualité valait mieux que la quantité). Les malades sont mieux soignés. On ne brûle plus les impies ni les libertins (encore qu'il y ait l'antisémitisme et le lynchage des nègres). Le progrès s'arrête là. Purement matériel. Rien de moral. On n'a pas amélioré les hommes, qui sont ce qu'ils ont toujours été et seront toujours. »
    <p.229>

    « Je n'ai jamais été capable des grands sentiments : ils me font rire. »
    <p.260>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « Je n'aime pas les moralistes et tiens qu'un pur trouve toujours un plus pur qui l'épure. »
    <Le Canard enchaîné, 30 avril 1947, p.336>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « En cherchant bien, l'on trouverait à la plupart des bonnes actions des circonstances atténuantes. »
    <p.79>

  • Sacha GUITRY / Elles et Toi / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Les honnêtes femmes sont inconsolables des fautes qu'elles n'ont pas commises. »
    <p.112>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Les lois et les morales sont essentiellement éducatrices, et par cela même provisoire. Toute éducation bien entendue tend à pouvoir se passer d'elles. Toute éducation tend à ce nier d'elle-même. Les lois et les morales sont pour l'état d'enfance : l'éducation est une émancipation. Une cité, un État parfaitement sage vivrait, jugerait sans lois, les normes étant dans l'esprit de son aréopage. L'homme sage vit sans morale, selon sa sagesse. Nous devons essayer d'arriver à l'immoralité supérieure. »
    <p.55>

    « C'est toujours la même histoire dans la vie : il y a des gens sur qui l'on compte, et dont on a besoin, qui ne font pas leur devoir ; de sorte que ceux qui continuent de faire le leur font figure de poires et paraissent être joués.
    Il faut placer son enjeu plus haut. »
    <p.648>

  • Hermann HESSE / Le Jeu des Perles de Verre / Romans et nouvelles / La Pochothèque LdP 1999

    « On le sait, ou on le soupçonne : quand la pensée manque de pureté et de vigilance, et que le respect de l'esprit n'a plus cours, les navires et les automobiles ne tardent pas non plus à mal marcher, la règle à calcul de l'ingénieur comme la mathématique des banques et des bourses voient leur valeur et leur autorité chanceler, et c'est alors le chaos. Il fallut pourtant longtemps pour qu'on admît que les formes extérieures de la civilisation, la technique, l'industrie, le commerce, etc., avaient besoin, elles aussi, de cette base commune de morale et de probité intellectuelles. »
    <p.1468>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Celui qui n'aurait pas à combattre contre ses penchants serait innocent plutôt que vertueux. »
    <Pensées, p.1351>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Morale.
    Si les principes d'une morale étaient si bien inculqués que ses exigences les plus héroïques soient obéies par automatisme ; que l'homme ne puisse voir un pauvre sans se dénuder et le vêtir, presque inconsciemment ; une belle personne, sans dégoûts ; un lépreux, sans appétit de ses croûtes... je doute que le moraliste soit content.
    Le moraliste est un amateur difficile. Il lui faut des combats et même des chutes. Une morale sans déchirements, sans périls, sans troubles, sans remords, sans nausées, cela n'a pas de saveur. Le désagréable, le tourment, le labeur, le vent contraire, sont essentiels à la perfection de cet art. Le mérite importe, et non la conformité seule. C'est l'énergie dépensée à contre-pente qui compte.
    Sa morale se réduit donc à l'orgueil de contrarier. Il en résulterait aisément qu'un être naturellement moral se forçant à l'immoralité vaut un être immoral qui se force à la moralité. »
    <p.510>

    « "Je suis un honnête homme, dit-il, - je veux dire que j'approuve la plupart de mes actions." »
    <p.645>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Quand nous disons quelque vérité désagréable, avec une voix aigre et le sang au visage, ce n'est qu'un mouvement d'humeur, ce n'est qu'une courte maladie que nous ne savons pas soigner ; en vain nous voulons ensuite y avoir mis du courage ; cela est douteux, si nous n'avons pas risqué beaucoup, et, d'abord, si nous n'avons pas délibéré. D'où je tirerais ce principe de morale : "Ne sois jamais insolent que par volonté délibérée, et seulement à l'égard d'un homme plus puissant que toi." Mais sans doute vaut-il mieux dire le vrai sans forcer le ton, et même, dans le vrai, choisir ce qui est louable. »
    <8 mars 1911 p.102>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « Si les gens sont si méchants, c'est peut-être seulement parce qu'ils souffrent, mais le temps est long qui sépare le moment où ils ont cessé de souffrir de celui où ils deviennent un peu meilleurs. »
    <p.74>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « Agis de telle sorte que tes arrangements puissent être pensés publics sans scandale, c'est-à-dire de façon à pouvoir les professer sans en rougir : telle est la maxime cardinale de la franchise. Peux-tu vouloir que le pacte honteux supporte l'épreuve du grand jour ? S'il devient indéfendable aussitôt qu'on l'énonce à haute voix, c'est qu'il ne mérite pas d'exister, c'est qu'il est un expédient immoral et malhonnête ; il dénonce, publié en majuscules, sa propre pauvreté et risibilité. »
    <Du mensonge, p.285>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Certes, saint Mathieu a dit : "Malheur à l'homme par qui le scandale arrive * " ; mais la phrase précédant ce mot historique n'est pas moins importante : "Car c'est une nécessité qu'il arrive des scandales." »
    <7 mai 1969 p.194>

    * Matthieu 18-7.
  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Pourquoi parle-t-on aujourd'hui si souvent d'"éthique" et si peu de "morale" ? C'est que la morale est une éthique que l'on ne compose pas soi-même et que l'on ne peut pas changer tous les jours, alors que l'éthique est une morale que l'on met en discussion. »
    <p.137>

  • Jean-François REVEL / Mémoires / Plon 1997

    « C'est un des principaux arts humains que d'inventer des mobiles moraux à des actes malhonnêtes. »
    <p.130>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « La malhonnêteté a davantage de classe quand elle sert à acheter des signes de respectabilité. »
    <p.125>

Corrélats : bonheur bien morale bonté devoir moeurs politesse


BRIBES [ MORT ]

Corrélats : vie sexualité vieillesse mort suicide

MORT

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « La mort n'a aucun rapport avec nous ; car ce qui est dissous est insensible, et ce qui est insensible n'a aucun rapport avec nous. »
    <2 p.209>

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « "Exerce-toi à mourir." C'est me dire : exerce-toi à être libre. Qui sait mourir ne sait plus être esclave : il s'établit au-dessus, du moins en dehors de tout despotisme. Que lui font le cachot, les gardes, les verrous ? Il a toujours porte libre. Une seule chaîne nous tient à l'attache : l'amour de la vie. Sans rejeter trop loin cette passion, il est bon de la réduire assez pour que, si la circonstance l'exige, rien ne nous retienne ni ne nous empêche d'être prêts à faire sur l'heure ce qu'il faudra faire tôt ou tard. »
    <III Lettre 26-10 p.667>

    « Si je ne m'abuse, Lucilius, notre erreur est de croire que la mort ne vient qu'après la vie, alors qu'elle a précédé, comme elle suivra. Tout ce qui fut avant nous, c'est la mort. Qu'importe, en effet, de ne point commencer ou de finir, puisque l'un et l'autre a pour aboutissant l'état de non-être ? »
    <VI Lettre 54-5 p.725>

    « [...] il est plus beau pour l'homme d'apprendre à mourir qu'à tuer. »
    <VIII Lettre 70-26 p.784>

  • LIE-TSEU / Le Vrai Classique du vide parfait / Philosophes taoïstes / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Tseu-Kong, fatigué de l'étude, dit à Tchong-ni : "Je désire trouver le repos." Tchong-ni dit : "La vie ne connaît pas de repos." L'autre reprit : "Alors, il n'y a pas de repos pour moi ? - Certes oui, dit Tchong-ni, regardes là dans ce champ ces tombeaux, et reconnais où se trouve le repos."
    Tseu-kong dit : "Grande est la mort, repos de l'homme supérieur, soumission des médiocres !" Tchong-ni ajouta : "Sseu, tu parles bien. Les hommes, en général, n'aiment parler de la vie qu'en termes de plaisir et ils oublient son amertume. Ils savent que la vieillesse est décrépitude, et ils oublient qu'elle apporte aussi la paix. Ils reconnaissent la tristesse de la mort et ils oublient qu'elle donne la paix." »
    <p.374>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Il est incertain où la mort nous attende, attendons la partout. La premeditation de la mort est premeditation de la liberté. Qui a apris à mourir, il a desapris à servir. Le sçavoir mourir nous afranchit de toute subjection et contrainte. Il n'y a rien de mal en la vie pour celuy qui a bien comprins que la privation de la vie n'est pas mal. »
    <t.1 p.88 livre I chap.XX>

    « Quelle resverie est-ce de s'attendre de mourir d'une defaillance de forces que l'extreme vieillesse apporte, et de se proposer ce but à nostre durée, veu que c'est l'espece de mort la plus rare de toutes et la moins en usage ? Nous l'appellons seule naturelle, comme si c'estoit contre nature de voir un homme se rompre le col d'une cheute, s'estoufer d'un naufrage, se laisser surprendre à la peste ou à une pleuresie, et comme si nostre condition ordinaire ne nous presentoit à tous ces inconvenients. Ne nous flatons pas de ces beaux mots : on doit, à l'aventure, appeller plustost naturel ce qui est general, commun et universel. Mourir de vieillesse, c'est une mort rare, singuliere et extraordinaire, et d'autant moins naturelle que les autres ; c'est la derniere et extreme sorte de mourir ; plus elle est esloignée de nous, d'autant est elle moins esperable ; c'est bien la borne au delà de laquelle nous n'irons pas, et que la loy de nature a prescript pour n'estre poinct outrepassée ; mais c'est un sien rare privilege de nous faire durer jusques là. »
    <t.1 p.360 livre I chap.LVII>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Le soleil ni la mort ne se peuvent regarder fixement. »
    <M 26 p.13>

    « Après avoir parlé de la fausseté de tant de vertus apparentes, il est raisonnable de dire quelque chose de la fausseté du mépris de la mort. J'entends parler de ce mépris de la mort que les païens se vantent de tirer de leurs propres forces, sans l'espérance d'une meilleure vie. Il y a différence entre souffrir la mort constamment, et la mépriser. Le premier est assez ordinaire ; mais je crois que l'autre n'est jamais sincère. On a écrit néanmoins tout ce qui peut le plus persuader que la mort n'est point un mal ; et les hommes les plus faibles aussi bien que les héros ont donné mille exemples célèbres pour établir cette opinion. Cependant je doute que personne de bon sens l'ait jamais cru ; et la peine que l'on prend pour le persuader aux autres et à soi-même fait assez voir que cette entreprise n'est pas aisée. On peut avoir divers sujets de dégoût dans la vie, mais on n'a jamais raison de mépriser la mort ; ceux mêmes qui se la donnent volontairement ne la comptent pas pour si peu de chose, et ils s'en étonnent et la rejettent comme les autres, lorsqu'elle vient à eux par une autre voie que celle qu'ils ont choisie. L'inégalité que l'on remarque dans le courage d'un nombre infini de vaillants hommes vient de ce que la mort se découvre différemment à leur imagination, et y paraît plus présente en un temps qu'en un autre. Ainsi il arrive qu'après avoir méprisé ce qu'ils ne connaissent pas, ils craignent enfin ce qu'ils connaissent. Il faut éviter de l'envisager avec toutes ses circonstances, si on ne veut pas croire qu'elle soit le plus grand de tous les maux. Les plus habiles et les plus braves sont ceux qui prennent de plus honnêtes prétextes pour empêcher de la considérer. Mais tout homme qui la sait voir telle qu'elle est, trouve que c'est une chose épouvantable. La nécessité de mourir faisait toute la constance des philosophes. Ils croyaient qu'il fallait aller de bonne grâce où l'on ne saurait s'empêcher d'aller ; et, ne pouvant éterniser leur vie, il n'y avait rien qu'ils ne fissent pour éterniser leur réputation, et sauver du naufrage ce qui n'en peut être garanti. Contentons-nous pour faire bonne mine de ne nous pas dire à nous-mêmes tout ce que nous en pensons, et espérons plus de notre tempérament que de ces faibles raisonnements qui nous font croire que nous pouvons approcher de la mort avec indifférence. La gloire de mourir avec fermeté, l'espérance d'être regretté, le désir de laisser une belle réputation, l'assurance d'être affranchi des misères de la vie, et de ne dépendre plus des caprices de la fortune, sont des remèdes qu'on ne doit pas rejeter. Mais on ne doit pas croire aussi qu'ils soient infaillibles. »
    <M 504 p.113>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Le dernier acte est sanglant, quelque belle que soit la comédie en tout le reste : on jette enfin de la terre sur la tête, et en voilà pour jamais. »
    <227 p.1148>

  • Henry de MONTHERLANT / Un voyageur solitaire est un diable / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Pourquoi me souvenir que je suis poussière ? C'est une des forces de l'esprit humain, et non une de ses faiblesses, que la pensée de la mort lui soit présente si rarement. »
    <Trois jours au Montserrat, p.397>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Le trépas vient tout guérir ;
    Mais ne bougeons d'où nous sommes.
    Plutôt souffrir que mourir,
    C'est la devise des hommes. »
    <Livre premier XVI La mort et le bûcheron p.70>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Toute plaisanterie dans un homme mourant est hors de sa place ; si elle roule sur de certains chapitres, elle est funeste. C'est une extrême misère que de donner à ses dépens à ceux que l'on laisse le plaisir d'un bon mot. »
    <p.451 XVII (8)>

  • André-François BOUREAU-DESLANDES / Réflexions sur les grands hommes qui sont morts en plaisantant / Rochefort J Lenoir 1755 [BnF]

    « Le plus beau trait d'indifférence qu'on puisse recueillir des Anciens, regarde le Philosophe Pyrrhon, l'un des plus grands défenseurs de l'Art de douter. Il soutenait un jour que c'était presque la même chose, de vivre ou de mourir ; et pourquoi ne mourrez-vous pas, lui dit quelqu'un ? C'est, répondit-il, parce que je ne vois aucune différence entre la vie et la mort. Cette répartie est naturelle, et les beautés qui sont toutes de la Nature, frappent du premier abord. »
    <p.43>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Il faut bien prendre garde d'inspirer aux hommes trop de mépris de la mort : par là, ils échapperoient au Législateur. »
    <1736 p.1416>

    « Quelle idée pour un prince mourant de penser que son malheur va faire la félicité publique !
    Cette idée fait si bien le désespoir des tyrans que plusieurs, pour empêcher que le jour de leur mort ne fût un jour de joie, ont ordonné que l'on exterminât, ce jour-là, une partie de leur peuple, afin d'empêcher que l'autre ne pût se réjouir. »
    <1856 p.1442>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Pourquoi les hommes sont-ils si sots, si subjugués par la coutume ou par la crainte de faire un testament, en un mot, si imbéciles, qu'après eux ils laissent aller leurs biens à ceux qui rient de leur mort plutôt qu'à ceux qui la pleurent ? »
    <75 p.65>

    « Vivre est une maladie dont le sommeil nous soulage toutes les 16 heures. C'est un palliatif. La mort est le remède. »
    <113 p.75>

    « Une femme âgée de 90 ans disait à M. de Fontenelle, âgé de 95 : "La mort nous a oubliés. - Chut !" lui répondit M. de Fontenelle, en mettant le doigt sur sa bouche. »
    <925 p.258>

    « On demandait à M. de Fontenelle mourant : "Comment cela va-t-il ? - Cela ne va pas, dit-il ; cela s'en va. »
    <937 p.260>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « J'aime mieux panser mon cheval qu'à la mort. »
    <p.8>

    « Quand je passe près d'un corbillard, j'ai toujours peur que les chevaux ne prennent le mors aux dents. »
    <p.92>

  • Charles BAUDELAIRE / Le Spleen de Paris / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « [...] il y a toujours dans le deuil du pauvre quelque chose qui manque, une absence d'harmonie qui le rend plus navrant. Il est contraint de lésiner sur sa douleur. Le riche porte la sienne au grand complet. »
    <p.293>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Le charme de la mort n'existe que pour les courageux. »
    <II p.347>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Il est indifférent comment on meurt. - La manière dont un homme pense à la mort, à l'apogée de sa vie et pendant qu'il possède la plénitude de sa force, est très parlante et significative pour ce que l'on appelle son caractère ; mais l'heure de sa mort par elle-même, son attitude sur le lit d'agonie, n'entrent presque pas en ligne de compte. L'épuisement de la vie qui décline, surtout quand ce sont des vieilles gens qui meurent, l'alimentation irrégulière et insuffisante du cerveau pendant cette dernière époque, ce qu'il y a parfois de très violent dans les douleurs, la nouveauté de cet état maladif dont on n'a pas encore l'expérience, et trop fréquemment un accès de crainte, un retour à des impulsions superstitieuses, comme si la mort avait une grande importance et s'il fallait franchir des ponts d'espèce très épouvantable, - tout cela ne permet pas d'utiliser la mort comme un témoignage sur le vivant. Aussi n'est-il point vrai que, d'une façon générale, le mourant soit plus sincère que le vivant : au contraire, presque chacun est poussé par l'attitude solennelle de son entourage, les effusions sentimentales, les larmes contenues ou répandues, à une comédie de vanité, tantôt consciente, tantôt inconsciente. »
    <88 p.731>

  • Thomas HOBBES / Léviathan (1651) / Dalloz 1999

    « [...] la compétition dans la poursuite des éloges incline à révérer l'antiquité : car on rivalise avec les vivants, non avec les morts ; à ceux-ci, on attribue plus que leur dû, afin de pouvoir mieux obscurcir la gloire de ceux-là. »
    <Partie I ch.xi De la variété des moeurs, p.96>

  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « On ne se souvient guère des morts que pour en incommoder les vivants. »
    <p.2>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Il est aussi utile à un peuple de craindre la guerre qu'à un individu, la mort. »
    <13 mars 1890 p.45>

    « La mort des autres nous aide à vivre. »
    <5 octobre 1892 p.110>

    « Soyez tranquille ! Nous qui avons peur de la mort, nous mettons toute notre coquetterie à bien mourir. »
    <3 janvier 1894 p.154>

    « Et puis, il y a la mort. Vous ne songez donc jamais à la mort, et que nous allons tous pourrir ? »
    <25 janvier 1894 p.158>

    « Il ne faut pas sournoisement respecter les morts. Il faut traiter leurs images en amies et aimer tous les souvenirs qui nous viennent d'eux. Il faut les aimer pour eux-mêmes et pour nous, dût-on déplaire aux autres. »
    <22 juillet 1894 p.188>

    « Quand on croit qu'il y aura beaucoup de monde à un enterrement, on y va, et ça finit par faire beaucoup de monde. »
    <17 novembre 1897 p.345>

    « Comme le souvenir que laisse un mort est supérieur à sa vie ! Il n'y a pas de déchets. »
    <12 juillet 1898 p.389>

    « C'est commode un enterrement. On peut avoir l'air maussade avec les gens : ils prennent cela pour de la tristesse. »
    <30 décembre 1899 p.440>

    « Ceux qui ont le mieux parlé de la mort sont morts. »
    <9 août 1900 p.469>

    « Il y a des enterrements de première classe comme si on allait au Paradis par le chemin de fer. »
    <10 septembre 1903 p.669>

    « La mort est mal faite. Il faudrait que nos morts, à notre appel, reviennent, de temps en temps, causer un quart d'heure avec nous. Il y a tant de chose que nous ne leur avons pas dites quand ils étaient là ! »
    <10 octobre 1903 p.678>

    « Tous les matins, en se levant, on devrait dire : "Chic ! je ne suis pas encore mort !" »
    <5 décembre 1903 p.685>

    « Héritage. La mort nous prend un parent, mais elle le paie, et il ne nous faut pas beaucoup d'argent pour qu'elle se fasse pardonner. »
    <30 mai 1901 p.524>

    « Mourir, c'est éteindre le monde. »
    <6 août 1906 p.837>

  • Anatole FRANCE / L'Île des Pingouins (1908) / Au tournant du siècle / Omnibus 2000

    « Les morts n'ont de vie que celle que leur prêtent les vivants. »
    < Livre III Ch.6 p.642>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « La mort est le meilleur médecin. Une visite lui suffit. »
    <116 - p.28>

  • Léon BLOY / Quatre ans de captivité à Cochons-sur-Marne / Journal I / Robert Laffont - Bouquins 1999

    « Devise d'un vieux cadran solaire : "Il est plus tard que vous ne croyez." »
    <13 septembre 1901, p.390>

  • Léon BLOY / L'Invendable / Journal I / Robert Laffont - Bouquins 1999

    « On parlait des morts sans beauté. "Les plus fréquentes, nous a dit un prêtre, sont les morts de prêtres. Presque tous se désespèrent de mourir et les confrères n'osent pas leur parler de Dieu." Épouvantable ! »
    <27 juin 1905, p.562>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    On doit le respect aux morts.
    « Il est inutile de respecter les vivants, à moins qu'ils ne soient les plus forts. Dans ce cas, l'expérience conseille plutôt de lécher leurs bottes, fussent-elles merdeuses. Mais les morts doivent être respectés. »
    <p.85>

    Les morts ne peuvent pas se défendre.
    « Quelle bêtise ou quelle hypocrisie ! Comment donc ! mais ils se défendent précisément par le respect qui leur est dû et qui ne permet pas qu'on les touche. Imagine-t-on une meilleure défense ? Elle est d'autant plus sûre qu'une incertitude continuelle plane sur eux. Ils ont si souvent, je ne me lasse pas de le répéter, l'air de vivre, et on les enterre d'une si drôle de façon !... Essayez, par exemple, de pisser contre la statue de Gambetta et vous verrez sur-le-champ s'épaissir, se coaguler, se condenser et finalement apparaître, sous la forme de la répression la plus exaltée, toutes les sales ombres intéressées au prestige de cette abominable charogne. J'appelle ça se défendre. »
    <p.86>

    Pas de nouvelles, bonnes nouvelles.
    « Voilà qui est clair et il faut renoncer à l'exercice de la raison ou conclure de bonne foi que tout va bien du côté des morts, puisqu'ils ne donnent jamais de leurs nouvelles. »
    <p.268>

    Mourir de sa belle mort.
    « Le plus savant des dictionnaires nous affirme que cela signifie mourir de mort naturelle. Nous voilà bien avancés ! Cela implique simplement qu'il peut y avoir des cas de mort surnaturelle, mais il paraît difficile de les préciser, surtout dans la société bourgeoise où je n'ai jamais eu l'occasion d'en observer.
    On y meurt ordinairement de maladie et jusqu'à l'abolition du sens des mots, je croirai que toute maladie physique est naturelle. Le choléra, la fièvre jaune, l'apoplexie, la rage, et, sans exception, toutes les maladies pouvant provoquer la mort sont parfaitement naturelles. De même, si vous êtes écrasé par un autobus ou qu'une cheminée vous tombe sur la tête, il est naturel que la mort s'ensuive. De même encore si vous êtes empoisonné, revolvérisé, poignardé, noyé ou guillotiné. Impossible de s'exprimer autrement. »
    <p.273-274>

    Voir la mort en face.
    « Tous les héros de roman-feuilleton sont habitués à voir la mort en face. Faut-il croire qu'aucun d'eux ne l'a jamais vue de profil ? C'est peut-être plus effrayant. »
    <p.298>

    « Le cimetière est un jardin où l'on vient apporter des fleurs une fois par an. »
    <p.298>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Si tu as peur de la mort, n'écoute pas ton coeur battre la nuit. »
    <300 p.202>

  • Sigmund FREUD / Essais de psychanalyse / Petite Bibliothèque Payot (44) 1973

    « Rappelons-nous le vieil adage : si vis pacem, para bellum. Si tu veux maintenir la paix, sois toujours prêt à la guerre.
    Il serait temps de modifier cet adage et de dire : si vis vitam, para mortem. Si tu veux pouvoir supporter la vie, soit prêt à accepter la mort. »
    <Considérations actuelles sur la guerre et sur la mort, 1915 p.267>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Les méditations sur la mort (genre Pascal) sont le fait d'hommes qui n'ont pas à lutter pour leur vie, à gagner leur pain, à soutenir des enfants.
    L'éternité occupe ceux qui ont du temps à perdre. Elle est une forme du loisir. »
    <p.841>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Perdre la vie - c'est-à-dire perdre l'avenir.
    - N'es-tu pas l'avenir de tous les souvenirs qui sont en toi ? l'avenir d'un passé ? »
    <p.1318>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Peut-on se plaire aux idées dont Barrès s'est fait le champion, dont il s'est fait, pour parler plus justement, un tremplin, ces dernières années ? La leçon des morts, l'enseignement des morts, l'obéissance aux morts, la terre et les morts, la petite patrie, etc. Idées inintelligentes, philosophie d'esclave. L'enseignement des morts ! N'est-ce pas assez de les subir en soi forcément, sans encore se plier volontairement à eux ? Je pense au mot de Goethe : "En avant, par-delà les tombeaux." Véritable cri d'un homme qui voulait être et savait être un homme. Mes morts à moi-même ne m'intéressent déjà pas. Je veux dire celui que j'étais hier, que j'ai été auparavant. Ce n'est pas pour me soumettre aux morts réels. Je doute de l'intelligence d'un homme, d'inventer des niaiseries pareilles. »
    <16 janvier 1907 I p.369>

    « Valéry m'a raconté un bien beau mot, un mot vraiment admirable du père de M. Édouard Lebey, le premier Lebey, le fondateur de la fortune. Mot d'un homme habitué à pouvoir tout payer, tout acheter. Malade, et sentant que la fin arrivait, il se mit à dire : "Quel dommage qu'il faille mourir soi-même !" Il aurait voulu que là aussi on pût payer quelqu'un pour se faire remplacer. »
    <11 septembre 1915 I p.965>

    « Nous parlions ce soir, Valette et moi, de ce mouvement de gratter leur drap avec les mains qu'ont tous les moribonds, ou presque tous. Je lui disais que les animaux font de même, au moins les chiens et les chats, dont j'ai vu mourir un grand nombre. Un chien, un chat, à la minute de la mort, s'ils sont sur le sol d'un jardin, grattent le sol de leurs pattes de devant, s'ils sont sur le sol d'un jardin, grattent le parquet, s'ils sont sur un lit, grattent l'étoffe sur laquelle ils sont. Que signifie ce geste, ce mouvement, qu'ont ainsi les humains et les animaux ? Il a sûrement la même origine animale, purement instinctive. »
    <23 mai 1927 I p.1955>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « Le chagrin pour les morts est une niaiserie. Une illusion également. C'est sur nous-mêmes que nous pleurons, sur le vide ou la privation qu'ils nous laissent. Eux, ils sont morts, c'est-à-dire : ils ne sont plus rien. Pleurer sur eux ne rime à rien. »
    <p.218>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Quel dommage que la mort soit d'abord le non-être, et ensuite le répugnant phénomène physique qu'elle est ! Enfermé tranquillement, douillettement, dans cette boîte, sans besoins, sans soucis, sans désirs, dans un éternel farniente, une rêverie sans fin, à se représenter tous ces imbéciles qui s'agitent au-dessus ? Ce serait délicieux ! »
    <p.371>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « C'était dans le haut du village, d'où l'on aperçoit la mer à travers les ormeaux et les pommiers. Au vieux marin que je rencontrai, je fis la politesse de dire que je me sentais bien dans cet air-là, et c'était vrai. Mais lui reprit cette idée comme un homme qui cause, et qui laisse là le reste. Sa manière était de me quitter en tournant la tête vers moi, et puis de revenir, comme ayant encore une dernière chose à dire. "Vous êtes donc, me dit-il, comme ce sacristain de Paris, si fâché de s'en retourner, et qui disait qu'avec cet iode dans les poumons, cet iode de la mer, on se sent rajeuni." Ici quelque remous écarta l'homme ; puis il revint, tout confident : "Il me disait qu'on ne peut mourir ici ; je lui répondis qu'on meurt partout." Nouvelle feinte de départ, mais le conteur regardait ici et là, comme pour chercher des témoins. Toute la scène allait jouer sur ce mouvement de partir et de revenir. Ce fut bref. "Vous savez ce que disait le terrien ; il disait au marin : "Où donc sont morts tes grands-parents et tes parents ?" - "Ils sont morts en mer, dit le marin." - "Et tu oses t'embarquer ! dit le terrien." Une fausse sortie. Là-dessus le marin hausse les épaules et va s'en aller ; mais il revient et demande : "Et toi, terrien, où sont donc morts tes grands-parents et tes parents ?" Le terrien répond qu'ils sont morts dans leur lit "Et, dit le marin, tu oses te coucher !" II s'en alla, cette fois, sans autre commentaire. »
    <1 octobre 1935 p.1282>

  • Sacha GUITRY / Si j'ai bonne mémoire / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Nous avions un parent pour lequel mon père avait peu d'amitié. Le pauvre homme mourut un jour - et nous l'avons accompagné jusqu'à sa dernière demeure qui était extrêmement éloignée de la précédente. Il avait fallu se lever de grand matin, il faisait extrêmement chaud et nous marchions depuis bientôt une heure, lorsque mon père se tourna vers moi et me dit, à voix basse, d'une inexprimable manière :
    - Je commence à le regretter ! »
    <p.360>

  • Sacha GUITRY / Mes Médecins / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Il n'y a pas de belle mort. Il y en a qui sont belles à raconter - mais, celles-là, ce sont les morts des autres.
    Combien de fois l'ai-je entendue cette phrase :
    - Je voudrais mourir d'un seul coup sans souffrir et sans avoir connu les infirmités de l'extrême vieillesse.
    Eh ! Bien, moi, je voudrais mourir le plus tard possible - non seulement de vieillesse, mais encore avec une lenteur infinie, car n'ayant jamais eu le temps de vivre, je voudrais bien avoir du moins le temps de mourir. Oui, je réclame une mort lente et toutes les infirmités possibles. Il me faudra bien cela pour que je parte sans trop de regrets. »
    <p.557>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « La mort sans l'Église est sans grandeur. Elle a l'air un peu d'une formalité administrative, d'une opération d'arithmétique physiologique, d'une soustraction charnelle : Un tel y était. Il n'y est plus. Ça fait moins un. À qui le tour ?... »
    <p.68>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Cent ans après ma mort, je me reposerai, fortune faite. »
    <p.499>

  • Jean COCTEAU / La difficulté d'être / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Après la mort de Jean Giraudoux je publiai une lettre d'adieu qui se terminait par : "Je ne serai pas long à te rejoindre." On me gronda beaucoup sur cette phrase qu'on trouvait pessimiste empreinte de découragement. Il n'en était rien. Je voulais dire que si même je dois durer jusqu'à cent ans, c'est quelques minutes. Mais peu de gens veulent l'admettre, et que nous nous occupons et jouons aux cartes dans un express qui roule vers la mort. »
    <p.918>

  • LIN Yutang / L'importance de vivre / Ed. Philippe Picquier 2004

    « Quiconque est sage, et a vécu assez longtemps pour assister aux changements de modes, de morales et de politiques, devrait être parfaitement satisfait de se lever de son siège et de dire "C'était un bon spectacle" pendant que le rideau tombe. »
    <p.51>

  • Paul LEVY / Quelques aspects de la pensée d'un mathématicien / Albert Blanchard 1970

    « Quant à la peur de la mort, elle fait partie des réflexes de défense que la nature a mis en nous. Mais est-elle logique ? Nous nous résignons à l'idée que le monde a existé sans nous jusqu'à notre naissance. L'idée qu'il continuera après nous est-elle plus effrayante ? Je ne le crois pas. Je n'ai pas la peur abstraite de la mort, et je m'étonne de voir à quel point l'humanité est dominée par cette peur. »
    <p.180>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « La mort n'est, en définitive, que le résultat d'un défaut d'éducation puisqu'elle est la conséquence d'un manque de savoir vivre. »
    <p.48>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Je m'étonne toujours que des êtres également menacés par la mort se fassent la vie aussi difficile. »
    <p.85>

    « Ce qu'il y a de plus terrible dans la mort, c'est de ne pas pouvoir aller à ses rendez-vous du lendemain. »
    <p.94>

  • Pierre DESPROGES / Vivons heureux en attendant la mort / Ed. du Seuil 1983

    « Qu'es-tu devenue, toi que j'aimais, qui fus pimpante et pétillante, bouche de fraise et nez coquin, qu'est-ce que tu fous sous ton cyprès ? Qu'es-tu devenue ? Oh je sais. Tu es devenue : azote 12 %, acide phosphorique 17 %, sels de phosphate 31 %, âme zéro. »
    <p.103>

  • Emil CIORAN / Sur les cimes du désespoir / OEuvres / Quarto Gallimard 1995

    « Lamentable faiblesse que de vouloir vivre et mourir en société : y a-t-il une consolation possible à la dernière heure ? Il est bien préférable de mourir seul et abandonné, sans affectation ni faux-semblants. Je n'éprouve que dégoût pour ceux qui, à l'agonie, se maîtrisent et s'imposent des attitudes destinées à faire impression. Les larmes ne sont chaudes que dans la solitude. Tous ceux qui veulent s'entourer d'amis à l'heure de la mort le font par peur et incapacité d'affronter leur instant suprême. »
    <p.21>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « Le désir de mourir n'exprime parfois qu'une subtilité de notre orgueil : nous voulons nous rendre maîtres des surprises fatales de l'avenir, ne pas tomber victimes de son désastre essentiel. »
    <p.431>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Pourquoi craindre le néant qui nous attend alors qu'il ne diffère pas de celui qui nous précède, cet argument des Anciens contre la peur de la mort est irrecevable en tant que consolation. Avant, on avait la chance de ne pas exister ; maintenant on existe, et c'est cette parcelle d'existence, donc d'infortune, qui redoute de disparaître. Parcelle n'est pas le mot, puisque chacun se préfère ou, tout au moins, s'égale, à l'univers. »
    <p.1329>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Il faudrait vivre, disiez-vous, comme si l'on ne devait jamais mourir. - Ne saviez-vous donc pas que tout le monde vit ainsi, y compris les obsédés de la Mort ? »
    <p.1780>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « La seule utilité des enterrements, c'est de nous permettre de nous réconcilier avec nos ennemis. »
    <p.104>

    « Si, pour consoler les gens en deuil, on invoque si souvent les lieux communs : tout le monde meurt, les grands comme les petits, les empires et le reste, - c'est que, comme on l'a remarqué, en dehors de ces banalités, il n'y a rien qui puisse servir de consolation. »
    <p.173>

    « L'extraordinaire argument dont Plutarque s'est servi à l'intention de sa femme après la mort de leur fille : "Pourquoi pleurer, tu n'étais pas affligée quand tu n'avais pas encore d'enfant ; maintenant que tu n'en as plus, tu en es au même point." »
    <30 mai 1969 p.733>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « Un incinéré ne peut pas se retourner dans sa tombe. »
    <p.80>

    « Pour tout croyant, la mort est une promotion. »
    <p.85>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « Le premier homme qui est mort a dû être drôlement surpris. »
    <p.36>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Si j'ai l'occasion, j'aimerais mieux mourir de mon vivant ! »
    <p.171>

  • Jacques PRÉVERT / Spectacle (1951) / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1992

    « Espace vital :
    Une des grandes misères de l'homme c'est de ne pas pouvoir se tenir dans un espace de quatre pieds carrés.
    GLAISE PASCAL. »
    <Intermède, p.379>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Pascal s'est aussi bien décomposé que ceux qui ne l'ont jamais lu. »
    <p.183>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Les incessants progrès de la chirurgie, de la médecine et de la pharmacie sont angoissants : de quoi mourra-t-on dans vingt ans ? »
    <p.47>

    « Le désespoir est à la mort ce que le beurre de cacao est au suppositoire : un excipient qui rend plus facile le passage. »
    <p.231>

    « Les morts qu'on n'a pas vus mourir paraissent moins morts que les autres. Exemptés des souffrances de l'agonie et de la corruption du tombeau, ce sont seulement des disparus. On a parfois l'impression qu'ils n'attendent qu'une occasion pour réapparaître. »
    <p.237>

    « Et si le bien qu'on dit toujours des disparus s'expliquait par la certitude qu'ils ne feront plus aucun mal ? »
    <p.247>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Mourir, c'est comme de sauter d'un train en marche ; on ne voit plus que les trois feux rouges du dernier wagon, qui s'éloigne. Ça continue sans vous, sans un instant de retard. »
    <2 septembre 1969, p.259>

  • Jean-Michel RIBES / Sursauts, brindilles et pétard / Grasset 2004

    « Plus on avance dans l'âge moins les enterrements sont impressionnants. »
    <p.117>

Corrélats : vie sexualité vieillesse mort suicide


BRIBES [ MUSIQUE ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

MUSIQUE

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Il est tout aussi agréable d'écouter la musique qu'il est déplaisant d'en entendre parler. »
    <N 38 p.573>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le bruit fend l'air et le son s'y soutient. Le bruit distrait, le son recueille. Le son enchante l'air, le bruit le trouble. Le son nous calme et le bruit nous agite. C'est que le bruit dérange notre situation, mais le son nous en donne une autre. Nous sommes tous des instruments que le son met d'accord, mais que le bruit désorganise. Le bruit est un son écrasé ; il est informe. »
    <5 février 1807 t.2 p.174>

    « La musique et les airs connus. Ou : il n'y a pas de musique plus agréable que les variations des airs connus. »
    <25 mars 1807 t.2 p.193>

    « Le son du tambour dissipe les pensées. C'est par cela même que cet instrument est éminemment militaire. »
    <6 avril 1808 t.2 p.261>

  • Alfred de VIGNY / Poésies / Paris, A. Lemerre 1883 [BnF]

    « J'aime le son du cor, le soir, au fond des bois,
    Soit qu'il chante les pleurs de la biche aux abois,
    Ou l'adieu du chasseur que l'écho faible accueille,
    Et que le vent du nord porte de feuille en feuille. »
    <Livre moderne, Le Cor, p.133>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La musique sert peut-être en ce qu'elle fait estimer le silence à son prix. »
    <19 août 1862 p.847>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « ... toute musique ne commence à avoir un effet magique qu'à partir du moment où nous entendons parler en elle le langage de notre propre passé : et en ce sens, pour le profane, toute musique ancienne semble devenir toujours meilleure, et toute musique récente n'avoir que peu de valeur : car elle n'éveille pas encore la "sentimentalité", qui [ ... ] est le principal élément de bonheur dans la musique, pour tout homme qui ne prend pas plaisir à cet art purement en artiste. »
    <168 p.892>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « Le plus grand inconvénient des pianos consiste, sans contredit, dans les pianistes. - S'il est douteux, souvent, que les pianistes célèbres fassent réellement plaisir, il ne l'est pas du tout que ceux qui sont en train de devenir des pianistes célèbres sont des ennemis publics. »
    <p.282>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Clarinette n. Instrument de torture utilisé par une personne qui a du coton dans les oreilles. Il y a deux instruments qui sont pires qu'une clarinette - deux clarinettes. »
    <p.52>

    « Violon n. Instrument qui titille les oreilles humaines par le frottement d'une queue de cheval sur les boyaux d'un chat. »
    <p.287>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « À quoi bon fréquenter Platon, quand un saxophone peut aussi bien nous faire entrevoir un autre monde ? »
    <p.797>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Socrate, la veille de sa mort, était en train d'apprendre un air de flûte. "À quoi cela te servira-t-il ? lui dit-on. - À savoir cet air avant de mourir." »
    <2 septembre 1966 p.390>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ MYSTICISME ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

MYSTICISME

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Lu saint Augustin, saint Jérôme, etc. : une des choses qui compromettent le plus Dieu, après la religion, ce sont les livres mystiques. Sorti de la lecture de tous ces mystiques comme d'une maison de fous et d'un hôpital d'âmes. »
    <septembre 1857 p. 297>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Explications mystiques. - Les explications mystiques sont considérées comme profondes ; en réalité il s'en faut de beaucoup qu'elles soient même superficielles. »
    <126 p.133>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Les obsèques du Maréchal Joffre, comme celles du même genre, cette glorification, cette apothéose, ce transport solennel d'un corps mort, cette sorte de déification de ce qui n'est plus rien, au fond c'est encore un reste des vieilles superstitions, c'est tout près des idolâtries des peuplades sauvages, cela n'a absolument rien de très relevé, au contraire. Le tombeau de Napoléon, le corps de Lénine, conservé dans un cercueil de verre et exposé à la vénération du peuple, l'exposition du corps du maréchal Joffre, la conservation de l'épée de celui-ci ou du chapeau de celui-là, tout cela se tient : c'est un mysticisme extrêmement primitif qui survit. »
    <13 janvier 1931 II p.669>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Nombreux sont ceux qui confondent mysticisme et spiritualité, et qui croient que l'homme ne peut que ramper, si la religion ne le soulève ; qui croient que seule la religion peut empêcher l'homme de ramper. »
    <4 janvier 1933 p.1153>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La Magie consiste toujours à agir par des signes en des choses où le signe ne peut rien. Par exemple les faiseurs de pluie, dont Frazer, en son Rameau d'or, nous rapporte les pratiques, sont des hommes qui signifient pluie par une mimique énergique, soit qu'ils lancent ici et là des gouttelettes d'eau, soit qu'ils courent en élevant des masses de plumes qui figurent des nuages. En quoi ils ne font autre chose que parler et demander, choisissant seulement de tous les langages le plus clair et le plus pressant. Tel est le plus ancien mouvement de l'homme, par la situation de l'enfance, qui n'obtient d'abord qu'en demandant, qu'en nommant et montrant la chose désirée. Aussi il est tout à fait inutile de supposer, en la croyance du magicien, quelque relation mystique entre l'image et la chose ; il suffit de considérer les effets constants du langage dans le monde humain, puisque c'est de ce monde que nous prenons nos premières idées. Ces sorciers, donc, signifient énergiquement ce qu'ils désirent, à la manière des enfants. Comme d'après une constante expérience, ils savent que, dans le monde humain, il faut répéter le signe sans se lasser, ainsi ils se gardent de douter de leur puissance, se croyant tout près du dernier quart d'heure ; et l'événement leur donne raison , puisque la pluie finit toujours par arriver. »
    <p.79-80>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « J'ai lu vingt volumes sur les grands mystiques. Ils ne m'ont pas convaincu que l'état mystique soit d'un ordre supérieur à celui du vertige ou du mal de mer. »
    <Carnet XXVI p.1128>

  • Robert DANTZER / L'illusion psychosomatique / Seuil Ed Odile Jacob 1989

    « Le mysticisme est le refuge classique de ceux qui se mettent en doute et n'arrivent plus à supporter le matérialisme ambiant : le grand neurophysiologiste anglais Sir John Eccles était persuadé de pouvoir comprendre le fonctionnement du cerveau à partir de l'étude des propriétés du neurone. Malgré ses efforts, il n'a pas réussi à trouver l'esprit dans le neurone. Il en a déduit que l'esprit est immatériel et qu'il constitue un don du ciel. »
    <p.282-283>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ MYTHE ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

MYTHE

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Les enfants et les esprits faibles demandent si le conte est vrai. Les esprits sains examinent s'il est moral, s'il est naïf, s'il se fait croire. »
    <9 septembre 1799 t.1 p.304>

    « Qu'importe qu'un vieux récit contienne un événement fabuleux ou un événement réel, si la même autorité qui nous l'a fait adopter en l'inculquant dans notre esprit y implique une moralité qui contient des maximes vraies, utiles, nécessaires, indispensables ? »
    <31 janvier 1800 t.1 p.329>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « Après la guerre, a été créé le mythe réactionnaire et bêtifiant de la "Belle époque". Les jeunes ont été incités à croire que ce fut un temps de fêtes, autour de la place Pigalle.
    Il n'était pas question des 100 000 vagabonds ou mendiants qui traînaient dans Paris, de la mortalité infantile 6 fois plus forte que l'actuelle, de la semaine de 60 heures, sans congés, sans sécurité sociale, non plus que du taudis et de l'expulsion avec saisie des meubles (sauf le lit, par mesure... d'humanité). »
    <p.23>

    « En matière de records, le chiffre rond paraît une barrière , une sorte de mur du son. "Le mur des 20 mètres sera-t-il franchi un jour, au poids ?", a-t-on dit longtemps, comme si ce nombre présentait une difficulté particulière. Jugement d'autant plus puéril que les Américains, seuls intéressés en ce temps, comptent en pieds. »
    <p.32>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « C'est probablement une exigence de l'esprit humain d'avoir une représentation du monde qui soit unifiée et cohérente. Faute de quoi apparaissent anxiété et schizophrénie. Et il faut bien reconnaître qu'en matière d'unité et de cohérence, l'explication mythique l'emporte de loin sur la scientifique. Car la science ne vise pas d'emblée à une explication complète et définitive de l'univers. Elle n'opère que localement. Elle procède par une expérimentation détaillée sur des phénomènes qu'elle parvient à circonscrire et définir. Elle se contente de réponses partielles et provisoires. Qu'ils soient magiques, mythiques ou religieux, au contraire, les autres systèmes d'explication englobent tout. Ils s'appliquent à tous les domaines. Ils répondent à toutes les questions. Ils rendent compte de l'origine, du présent et même du devenir de l'Univers. On peut refuser le type d'explication offert par les mythes ou la magie. Mais on ne peut leur dénier unité et cohérence car, sans la moindre hésitation, ils répondent à toute question et résolvent toute difficulté par un simple et unique argument a priori. »
    <p.26-27>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ NATURE ]

Corrélats : homme femme enfants animaux nature écologie

NATURE

  • ÉRASME / Éloge de la Folie / Robert Laffont - Bouquins 1992

    Le mythe de l'âge d'or :
    « La race simple de l'âge d'or, dépourvue de toute science, vivait sans autre guide que l'instinct de Nature. Car quel besoin avait-on de la grammaire quand il n'y avait qu'une langue et qu'on ne demandait rien d'autre à la parole que de se faire comprendre ? Quelle aurait été l'utilité de la dialectique quand il n'y avait pas de lutte entre opinions rivales ? Quelle aurait été la place de la rhétorique quand nul ne cherchait chicane à autrui ? À quoi bon la jurisprudence en l'absence de mauvaises moeurs, d'où sont nées, sans nul doute, les bonnes lois ? Puis on était trop religieux pour scruter avec une curiosité impie les arcanes de la Nature, la dimension des astres, leurs mouvements, leurs influences, et les ressorts cachés du monde ; on estimait sacrilège qu'un mortel cherche à savoir au-dessus de sa condition. Quant à s'enquérir de ce qui est au-delà du ciel, cette démence ne venait même pas à l'esprit. Cependant, à mesure que disparaissait la pureté de l'âge d'or, les arts, comme je l'ai dit, furent d'abord inventés par de mauvais génies, mais en petit nombre et eurent peu d'adeptes. Ensuite, la superstition des Chaldéens et l'oisive frivolité des Grecs en ajoutèrent une multitude qui devinrent des tortures pour l'esprit, à telle enseigne que la grammaire à elle seule suffit bien à faire le supplice de toute une vie. »
    <p.39>

    « Tenez, ne voyez-vous pas que dans la totalité du règne animal les espèces les plus heureuses sont celles qui ignorent absolument toute science et ne reconnaissent d'autre maître que la nature ? Quoi de plus heureux ou de plus merveilleux que les abeilles ? Pourtant elles n'ont même pas tous les sens. L'architecture peut-elle les égaler dans la construction d'édifices ? Quel philosophe a jamais fondé semblable république ? »
    <p.40>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « J'aime tout de la nature, même ce qui passe pour laid et triste, même l'hiver et la tempête. Je ne me blase pas, je n'éprouve pas le besoin de critiquer, je jouis bêtement, j'admire éperdument, je n'ai pas une objection aux montagnes, je suis incapable de faire de la peine à la mer par une restriction. »
    <1860 p.54>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La vraie horreur de la nature consiste à préférer sincèrement les tableaux aux paysages et les confitures aux fruits. »
    <10 juillet 1865 p. 1174>

  • Henry D. THOREAU / Marcher (1862) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « Ce qui est sauvage s'accorde avec la vie et le plus vivant est aussi le plus sauvage. Libre encore du joug de l'homme, sa présence est pour lui rafraîchissante. Celui qui voudrait toujours aller de l'avant, travailler sans relâche, croître rapidement et beaucoup solliciter l'existence devrait toujours se trouver dans un pays neuf ou une nature sauvage, entouré de toutes les matières premières de la vie. Il devrait grimper sur les troncs abattus d'une forêt primitive. »
    <p.101>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « De mon temps, la nature signifiait encore un tas de choses. - Laissez faire la nature, disait-on à tout propos, laissez agir la nature. Maintenant on ne parle plus que de microbes et la nature est remplacée par une seringue. Idole pour idole, j'aime mieux l'ancienne. Elle était agréable à voir, beaucoup moins sotte et beaucoup moins dangereuse. Elle fut adorée, surtout au dix-huitième siècle, époque où subsistait encore en France un vif sentiment du ridicule. Il est certain que notre Bourgeois a perdu ce sentiment-là. Sans doute il ne dit plus, comme au temps de Jean-Jacques Rousseau, que le retour à l'état de nature serait idéal. Un je ne sais quoi l'avertit qu'il y aurait de l'imprudence à paraître in naturalibus à son café, à se manifester brusquement à poil, dans le voisinage des sergots* ; mais il supporte et même il sollicite, entre beaucoup d'autres choses, les aventures malpropres et fabuleuses de la médecine contemporaine. »
    <p.134>

    * sergot : sergent de ville, ancien nom de l'agent de police.
  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La "loi de la nature", une superstition. - Si vous parlez avec tant d'enthousiasme de la conformité aux lois qui existe dans la nature, il faut que vous admettiez soit que, par une obéissance librement consentie et soumise à elle-même, les choses naturelles suivent leur loi - en quel cas vous admirez donc la moralité de la nature - ; soit que vous évoquiez l'idée d'un mécanicien créateur qui a fabriqué la pendule la plus ingénieuse en y plaçant, en guise d'ornements, les êtres vivants. - La nécessité dans la nature devient plus humaine par l'expression "conformité aux lois", c'est le dernier refuge de la rêverie mythologique. »
    <9 p.709>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « La conception darwinienne a une conséquence inéluctable : le monde vivant aujourd'hui, tel que nous le voyons autour de nous, n'est qu'un parmi de nombreux possibles. Sa structure actuelle résulte de l'histoire de la terre. Il aurait très bien pu être différent. Il aurait même pu ne pas exister du tout ! »
    <p.35-36>

  • Raymond DEVOS / Sens dessus dessous. (sketches) / Stock 1976 LdP5102

    « Récemment, je bavardais avec un ancien officier.
    Pendant la guerre, il avait été le bras droit d'un général.
    Il ne lui restait plus que le bras gauche.
    Au cours d'une attaque, alors qu'il avait la main dans sa poche,
    son bras a été emporté par un obus.
    Et la main est restée dans la poche.
    Il me disait :
    - Ce que la nature est bien faite !
    Vous ne pouvez pas savoir ce qu'il est difficile de retirer sa main de sa poche sans son bras ! »
    <p.181>

Corrélats : homme femme enfants animaux nature écologie


BRIBES [ NIETZSCHE ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

NIETZSCHE

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « Même dangereuses, si l'on veut, les idées de Nietzsche sont libératrices. Sa logique est un allègement pour les esprits ; elle donne au cerveau une facilité nouvelle à penser et à comprendre ; elle est, dans la série des nourritures intellectuelles, un aliment respiratoire. Non pas sans doute pour les poumons usés ou desséchés. On ne conseille pas la philosophie nietzschéenne aux personnes sensibles et qui ont besoin de croyances consolantes. Elle s'offre aux forts et non aux débiles, à ceux qui n'ont pas besoin pour vivre du lait sucré de l'espérance. Mais n'ont-ils pas, ceux-là, et les religions et toutes les douceâtres philosophies que d'habiles gens en ont extraites, à peu près comme on tire de la houille de la vanille et de l'indigo ? Ils ont le spiritisme d'Allan Kardec et le spiritualisme de M. Boutroux ; sont-ils à plaindre ? »
    <octobre 1900, p.189>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Nietzsche. Ce que j'en pense ? C'est qu'il y a bien des lettres inutiles dans son nom. »
    <7 juillet 1906 p.835>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Nietzsche est mâtiné de Slave et d'Allemand - il descendait des Nietski - et il a subi fortement l'influence des lettres françaises. J'ai étudié son cas ailleurs. Jules de Goncourt affirmait que "ce qui entend le plus de bêtise, c'est un tableau". Néanmoins, les oeuvres de cet énervé de Germanie et en particulier Zarathoustra ont déchaîné un flot d'insanités. Il fut un temps ou chaque revue française, chaque périodique contenait une apologie ou un abattage du "retour éternel", de la "morale des maîtres", du "oui encore une fois" de la "reclassification des valeurs". L'âne joue un grand rôle dans Zarathoustra, un plus grand rôle encore dans la bibliographie du nietzschéisme. Les uns lui ont reproché d'être un thuriféraire de la force, ce qui n'a positivement aucun sens ; car une application de la force est nécessaire à toutes les opérations salutaires ici-bas, et le dédain de la force mène tout bonnement les dédaigneux à l'esclavage. Il faut que la force de ceux qui ont raison l'emporte sur la force de ceux qui ont tort, voilà tout. L'imbécile, le libéral, qui croit que personne n'a tout à fait raison ni tout à fait tort, peuvent seuls se permettre de mépriser la force outil du droit. D'autres ont exalté Nietzsche à cause de ses blasphèmes et de son anticatholicisme, qui sont ce qu'il y a de plus niais, de plus inopérant dans son oeuvre. Sur ce point, il est Homais II. Sa conception de la Rome papale est dérivée de celle de Fischart et des pamphlétaires allemands de la Réforme. Sa Généalogie de la morale est bête à pleurer. Sans compter le mortel ennui qui se dégage de ses plaisanteries épaisses, à la lisière de la paralysie générale. »
    <p.342>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Nietzsche écrit dans Ecce Homo : "La France qui possède des psychologues comme madame Gyp, Guy de Maupassant, Jules Lemaître."
    Jules Lemaître était très bon pour moi. Un jour que je lui citais la phrase et que je m'étonnais de cette nomenclature hétéroclite : "Mais, mon enfant, me dit-il, Nietzsche parle de ce qu'on trouve à la gare de Sils-Maria." Ce joli mot éclaire les dangers de la solitude. »
    <p.482>

  • Friedrich NIETZSCHE / Ecce Homo. (1888) / OEuvres II / Robert Laffont - Bouquins 1990

    La citation exacte :
    « Je ne vois pas dans quel siècle de l'histoire on pourrait réunir, par un plus beau coup de filet, des psychologues si curieux et en même temps si délicats que dans le Paris actuel : je nomme au hasard - car leur nombre est considérable - MM. Paul Bourget, Pierre Loti, Gyp, Meilhac, Anatole France, Jules Lemaître ou, pour en distinguer un autre, de ceux de la forte race, un vrai latin que j'aime particulièrement, Guy de Maupassant. »
    <p.1135>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Pour la septième ou huitième fois (au moins), essayé Also sprach Zarathustra. IMPOSSIBLE. Le ton de ce livre m'est insupportable. Et toute mon admiration pour Nietzsche ne parvient pas à me le faire endurer. Enfin il me paraît, dans son oeuvre, quelque peu surérogatoire ; ne prendrait de l'importance que si les autres livres n'existaient pas. Sans cesse je l'y sens jaloux du Christ ; soucieux de donner au monde un livre qu'on puisse lire comme on lit l'Évangile. Si ce livre est devenu plus célèbre que tous les autres de Nietzsche, c'est que, au fond, c'est un roman. Mais, pour cela précisément, il s'adresse à la plus basse classe de ses lecteurs : ceux qui ont encore besoin d'un mythe. Et ce que j'aime surtout en Nietzsche, c'est sa haine de la fiction. »
    <22 juin 1930 p.990>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Nietzsche n'est pas une nourriture - c'est un excitant. »
    <Philosophie p.486>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « La grande chance de Nietzsche d'avoir fini comme il a fini. Dans l'euphorie ! »
    <p.1284>

    « À un étudiant qui voulait savoir où j'en étais par rapport à l'auteur de Zarathoustra, je répondis que j'avais cessé de le pratiquer depuis longtemps. Pourquoi ? me demanda-t-il. - Parce que je le trouve trop naïf...
    Je lui reproche ses emballements et jusqu'à ses ferveurs. Il n'a démoli des idoles que pour les remplacer par d'autres. Un faux iconoclaste, avec des côtés d'adolescent, et je ne sais quelle virginité, quelle innocence, inhérentes à sa carrière de solitaire. Il n'a observé les hommes que de loin. Les aurait-il regardés de près, jamais il n'eût pu concevoir ni prôner le surhomme, vision farfelue, risible, sinon grotesque, chimère ou lubie qui ne pouvait surgir que dans l'esprit de quelqu'un qui n'avait pas eu le temps de vieillir, de connaître le détachement, le long dégoût serein. »
    <p.1323>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Nietzsche, fier de son "instinct", de son "flair", s'il a senti l'importance d'un Dostoïevski, combien d'erreurs en revanche, et quel engouement pour quantité d'écrivains de seconde et de troisième zone ! Ce qui est confondant, c'est qu'il ait cru lui aussi que derrière Shakespeare se cachait Bacon, le moins poète des philosophes. »
    <p.1491>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Bergson avouait qu'il ne pouvait pas lire du Nietzsche ; que dirait-il aujourd'hui s'il voyait que nous ne pouvons pas lire du Bergson ? »
    <juin 1966 p.373>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ NOBLESSE ]

Corrélats : égalité liberté noblesse privilège

NOBLESSE

  • Gédéon TALLEMANT DES RÉAUX / Historiettes (1) / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « [Malherbe] disoit souvent à Racan, qui est de la maison de Bueil, que c'estoit une folie de se vanter d'estre d'une ancienne noblesse ; que plus elle estoit ancienne, plus elle estoit douteuse ; et qu'il ne falloit qu'une femme lascive pour pervertir le sang de Charlemagne et de saint Louys ; que tel qui se pensoit issu de ces grands heros, estoit peut-estre venu d'un valet de chambre ou d'un violon. Il disoit quelquefois, quand il voyoit passer le feu Roy, qui estoit encore fort jeune en ce temps-là : "Voyez-vous, cet enfant après qui tout le monde court, sy la Reyne, en le faisant, eust donné un coup de cû de travers, ce n'eust esté qu'une ordure qui fust tombée dans les draps et qui eust fait mal au coeur à la femme de chambre qui eust fait le lict." »
    <Malherbe, p.113>

  • Madame de LAMBERT / Avis d'une mère à son fils / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « La naissance fait moins d'honneur qu'elle n'en ordonne ; et vanter sa race, c'est louer le mérite d'autrui. »
    <p.6>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « M. le baron Haussmann a publié ses mémoires ; on y remarque cette malice amusante à l'adresse de notre trop moderne noblesse.
    Au temps où il était préfet de la Seine, un flatteur disait :
    - On devrait vous nommer duc de Paris.
    - Paris n'est qu'un comté, et son titulaire est de famille royale.
    - Alors duc de la Dhuys, puisqu'on vous doit l'arrivée de ses eaux.
    - Hé bien ! qu'on me nomme aque-duc. »
    <p.106>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Le plus grand signe du noble est de parler à son domestique. L'homme qui n'est pas un peu né lui commande et ne lui parle pas. »
    <15 mars 1867 p.69>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Toulet avait le chic, lui, pour les généalogies. Je me rappelle qu'un jour, au café, un type, qui prétendait remonter aux Croisades, énumérait, pour nous épater, tous ses ancêtres. Quand il eut fini, Toulet lui dit, avec cet air qu'il avait : "Mais vous en oubliez un ? Et le comte Charles Henri, qui a été condamné en 1852, pour faux et usage de faux ?" Le type ne savait plus ou se mettre. »
    <12 décembre 1922 I p.1261>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Il est toujours avantageux de porter un titre nobiliaire. Être de quelque chose, ça pose un homme, comme être de garenne, ça pose un lapin. »
    <Le Chat Noir, 25 janvier 1890 p.220>

Corrélats : égalité liberté noblesse privilège


BRIBES [ NON ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

NON

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « C'est un grand art que celui de savoir refuser : et c'en est un plus grand de savoir se refuser à soi-même, aux affaires, aux personnes. Il y a des occupations à nous étrangères, qui emportent un temps précieux : s'occuper ainsi mal-à-propos, c'est pis que de ne rien faire. »
    <Maxime XXXIII Savoir se soustraire au-dehors, p.35>

    « On aime quelquefois mieux un Non qu'un Oui : un Non assaisonné contente plus certains caractères qu'un Oui sec. Il y a bien des gens qui ont toujours dans la bouche, non ; non est toujours la première réponse à ce qu'on leur demande : quoiqu'ils accordent après cela on ne leur en a point d'obligation, à cause du désagrément que l'on a d'abord essuyé. Il ne faut point brusquer un refus, mais disposer peu à peu à ne rien prétendre : il ne faut pas non plus refuser tout ; ce serait soustraire les gens à la dépendance. Qu'on laisse toujours quelque espérance pour l'avenir, laquelle adoucisse la tristesse d'un refus : que l'on substitue une manière honnête à la place de la chose que l'on n'accorde pas ; et que de bonnes paroles suppléent au défaut des effets. »
    <Maxime LXX Savoir refuser, p.79>

  • Madame de SABLÉ / Maximes (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « On ne doit pas toujours accorder toutes choses, ni à tous. Il est aussi louable de refuser avec raison que de donner à propos. C'est en ceci que le non de quelques-uns plaît davantage que le oui des autres. Le refus accompagné de douceur et de civilité satisfait davantage un bon coeur qu'une grâce qu'on accorde sèchement. »
    <55 p.252>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Presque tous les hommes sont esclaves, par la raison que les Spartiates donnaient de la servitude des Perses, faute de savoir prononcer la syllabe non. Savoir prononcer ce mot et savoir vivre seul sont les deux seuls moyens de conserver sa liberté et son caractère. »
    <289 p.115>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Les bons prétextes ne manquent jamais aux mauvaises volontés. »
    <p.255>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ OBSCURITÉ ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

OBSCURITÉ

  • MARIVAUX / Pensées sur différents sujets (1719) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « En fait d'exposition d'idées, il est un certain point de clarté au-delà duquel toute idée perd nécessairement de sa force ou de sa délicatesse. Ce point de clarté est, aux idées, ce qu'est, à certains objets, le point de distance auquel ils doivent être regardés, pour qu'ils offrent leurs beautés attachées à cette distance. Si vous approchez trop de ces objets, vous croyez l'objet rendu plus net ; il n'est rendu que plus grossier. Un auteur va-t-il au-delà du point de clarté qui convient à ses idées, il croit les rendre plus claires ; il se trompe, il prend un sens diminué pour un sens plus net. »
    <p.54>

    « Il est des gens qui sont de bonne foi, et qui diront aussi d'une pensée qu'elle est obscure, mais voici pourquoi.
    Cette pensée peint un sujet par des côtés extrêmement fins ; l'image de ces côtés s'aperçoit aisément ; mais elle est de difficile consistance aux yeux de l'esprit ; sa délicatesse la fait perdre de vue à cet esprit ; et ces personnes appellent obscurité ce qui ne vient que de la difficulté qu'ils ont de continuer d'apercevoir l'objet d'abord bien aperçu. »
    <p.55>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il faut du moins être clair lorsque l'on n'est pas lumineux et c'est ce qu'étoient tous les Grecs. »
    <23 octobre 1797 t.1 p.230>

    « Je n'ai jamais ouï dire que le feu fût ennemi de la lumière. »
    <6 décembre 1808 t.2 p.284>

    « Quand on peint une chose intérieure, on peint une chose enfoncée. Or l'enfoncement, quelque éclairé qu'il puisse être, ne peut jamais offrir l'uniforme et vive clarté d'une surface. »
    <10 mars 1812 t.2 p.346>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Le véritable obscurantisme ne consiste pas à s'opposer à la propagation des idées vraies, claires et utiles, mais à en répandre de fausses. »
    <p.48>

  • Albert CIM / Récréations littéraires / Hachette 1920 [BnF]

    « Le dessinateur Bertall, qu'un éditeur avait chargé des illustrations de La Comédie humaine, se trouvant embarrassé, dans cette tâche, par des phrases plus ou moins ténébreuses, eut recours à l'auteur et l'interrogea. Bertall lui-même rapporte ainsi cette conversation (Cf. le journal Le Soleil, 12 avril 1882).
    "Mon cher maître, voici un passage que je ne comprends pas très bien."
    Balzac prit le livre, lut l'endroit désigné et se mit à rire.
    "En effet, dit-il, c'est du galimatias... Mais c'est voulu !
    - Comment, voulu ?
    - Parfaitement. Vous entendez bien, mon cher Bertall, que si le public n'était pas arrêté de temps à autre par quelque phrase bien enchevêtrée ou quelque mot très hérissé, il se croirait aussi malin que l'auteur qu'il lit. Tout ce qui est clair lui paraît trop facile. Il se figure, le naïf, qu'il en ferait autant ! Il ignore, ce satané public, que ce qu'il y a de plus difficile, c'est d'être simple. C'est pourquoi je saupoudre quelquefois mes romans d'une bonne petite obscurité afin que le bon lecteur se prenne la tête à deux mains et se dise : Je ne comprends pas du tout !"
    "Ça me dépasse ! Sapristi ! tout de même, comme ce Balzac est fort !" »
    <p.181>

  • Jean COTTRAUX / La Répétition des scénarios de vie / Ed Odile Jacob 2001

    « Ernest Hemingway conseillait à l'apprenti écrivain d'omettre dans son récit un point important, que l'auteur connaît mais que le lecteur ignore, de sorte que l'histoire tourne autour de ce point invisible. Ce procédé stimule la curiosité du lecteur et, donc, son attention, et le met à la recherche de la solution du problème dont une donnée importante est absente. Pour le dire autrement, il cherche à résoudre la dissonance cognitive qui provient de la différence entre ce qu'il voit et ce qu'il ne voit pas, mais peut imaginer. »
    <p.46>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La profondeur et l'eau trouble. - Le public confond facilement celui qui pêche en eau trouble avec celui qui puise en eau profonde. »
    <262 p.792>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « La pêche est meilleure quand l'eau est trouble. »
    <5 novembre 1972, p.820>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Être profond et sembler profond. - Celui qui se sait profond s'efforce d'être clair ; celui qui voudrait sembler profond à la foule s'efforce d'être obscur. Car la foule tient pour profond tout ce dont elle ne peut pas voir le fond : elle est si craintive, elle a si peur de se noyer ! »
    <173 p.147>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Quiconque a sondé le fond des choses devine sans peine quelle sagesse il y a à rester superficiel. C'est l'instinct de conservation qui apprend à être hâtif, léger et faux. »
    <59 p.608>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Dans le royaume des aveugles, les borgnes sont pendus. »
    <p.253>

    « Le pathos, c'est la puissance des puissances, et il n'y a rien de tel pour entraîner le genre humain. La belle affaire qu'un langage clair et qui dit précisément ce qu'il veut dire ! Soyez clair vous êtes perdu. D'abord vous mécontenterez tous ceux qui ne sont pas de votre avis, puis vous exciterez d'autant plus à la riposte que personne ne vous admirera et que chacun pensera : j'en dirais bien autant. Tandis qu'un bon amphigouri, ah ! mon ami, un bon galimatias, cela est d'une beauté inimitable. Et allez donc découvrir ce qu'il y a dessous puisqu'il n'y a rien. Semez cela de quelques mots sonores, de quelques bonnes banalités, qui aient beaucoup servi, et que tout le monde reconnaîtra au passage, et vous m'en direz des nouvelles.
    L'une des grandes forces de certains hommes consiste précisément dans les sottises qu'ils débitent. L'une des plus grandes faiblesses de certains autres consiste à avoir peur d'être bêtes. Rien ne réussit mieux qu'une immense niaiserie. Malheureusement c'est un don qui ne se commande pas. »
    <p.277>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Ésotérique adj. Parfaitement occulte et particulièrement abscons. Les anciennes philosophies étaient de deux sortes, - exotériques, que les philosophes eux-mêmes ne comprenaient qu'à moitié, et ésotériques, que personne n'a jamais comprises. Ce sont ces dernières qui ont le plus profondément marqué la pensée moderne, qui jouissent encore de nos jours d'un grand crédit. »
    <p.94>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Chose digne de remarque, l'homme n'a pu voir loin et réellement au-delà de sa planète que la nuit ; car le jour est comme une claire coupole sans mystère aucun ; aussi l'homme n'a regardé loin qu'au moment où les objets proches étant dérobés à sa vue, l'ouïe le devant occuper tout, et le silence même l'émouvoir, juste alors se montraient les objets les plus éloignés et les mieux réglés qu'il puisse connaître. »
    <p.5>

    « La parabole est comme une fable sans la morale. L'énigme est du même genre ; et il faut la tenir aussi comme une des formes les plus anciennes de la pensée. "Le matin sur quatre pattes, à midi sur deux, le soir, sur trois." Il est clair que ce n'est qu'un jeu ; mais aussi ce plaisir de trouver un sens à l'absurde ne s'use point. Il faut que l'esprit se mette d'abord dans le cas de renoncer ; c'est là qu'il renaît ; c'est sur le point de ce réveil qu'il se connaît pensant. »
    <p.100-101>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Etre clair ? Nous sommes si peu capables d'effort pour comprendre les autres ! »
    <11 juillet 1892 p.105>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « On peut être hermétique et ne rien renfermer.
    Il y a des portes sans issue - et il y a même de fausses portes.
    Aimez la chose à double sens - mais assurez-vous bien d'abord qu'elle ait un sens.
    Certes, ce n'est pas une raison parce que vous ne comprenez pas pour que cela ne signifie rien - mais ce n'est pas une raison non plus pour que cela signifie quelque chose.
    Quand on vous assure :
    - C'est profond.
    Répliquez donc :
    - C'est creux, peut-être.
    Et quand une oeuvre d'art vous donne le vertige, souvenez-vous que ce qui donne le mieux encore le vertige, c'est le vide. »
    <p.92>

  • Raymond RADIGUET / OEuvres / La Pochothèque LdP 2001

    « Les auteurs qui se font obscurs pour forcer l'estime obtiennent ce qu'ils veulent et pas autre chose. »
    <Art poétique (1922) p.188>

    « Le culte du vertige... mais n'oublions pas que le vertige se prend sur les hauteurs. »
    <Art poétique (1922) p.192>

  • Daniel C. DENNETT / La conscience expliquée / Editions Odile Jacob 1993

    « Après tout, les mystères sont excitants, et ils contribuent à rendre la vie amusante. Personne n'apprécie le gâcheur qui donne la clef de l'énigme à ceux qui font la queue pour aller voir un film. À partir du moment où on a révélé le pot aux roses, on ne peut plus retrouver l'état délicieux de mystification qui nous avait d'abord envoûtés. Par conséquent, le lecteur doit être sur ses gardes. »
    <p.36>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ ODEUR ]

Corrélats : odeur pet

ODEUR

  • SUÉTONE / Vies des Douze Césars / GF-Flammarion (553) 1990

    L'argent n'a pas d'odeur.
    « Son fils Titus l'ayant blâmé d'avoir établi un impôt jusque sur l'urine*, il lui mit sous le nez le premier argent de cet impôt, et lui demanda "s'il sentait mauvais". Titus ayant répondu que non, "il vient cependant de l'urine", lui dit Vespasien. »
    <Vespasien, p.313>

    * À l'époque, l'urine était recueillie par les foulons pour dégraisser les étoffes de laine.
  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « C'est généralement ceux qui ont le nez creux qui trouvent que l'argent n'a pas d'odeur. »
    <p.39>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « La douceur mesmes des halaines plus pures n'a rien de plus excellent que d'estre sans aucune odeur qui nous offense, comme sont celles des enfans bien sains. Voylà pourquoy, dict Plaute,
    Mulier tum benè olet, ubi nihil olet :
    la plus parfaicte senteur d'une femme, c'est ne sentir à rien, comme on dict que la meilleure odeur de ses actions c'est qu'elles soyent insensibles et sourdes. Et les bonnes senteurs estrangieres, on a raison de les tenir pour suspectes à ceux qui s'en servent, et d'estimer qu'elles soyent employées pour couvrir quelque defaut naturel de ce costé-là. »
    <t.1 p.347 livre I chap.LV>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Les croyants sont très reconnaissants à Dieu d'avoir donné aux organes génitaux de la femme vivante l'odeur qu'il ne donne à la crevette que huit jours après sa mort. »
    <5 juin 1863 p.971>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « HALEINE. - L'avoir forte donne l'air distingué. Éviter les allusions sur les mouches et affirmer que ça vient de l'estomac. »
    <p.357>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Ventre affamé n'a point d'oreilles. »
    <Livre neuvième, XVIII Le milan et le rossignol p.574>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Ventre affamé n'a pas d'oreilles, mais il a un sacré nez. »
    <Le Chat Noir, 30 juillet 1887 p.130>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Les romanciers parlent souvent de l'odeur de la femme habillée qu'on approche d'un peu près. Il faudrait s'entendre : ou la femme se sert de parfums, et ce n'est pas elle qui fleure, ou cette odeur provient des aisselles et du bas ventre, et alors c'est qu'elle ne se lave pas. La femme saine et propre ne sent rien heureusement ! »
    <7 décembre 1889 p.40>

    « La pire odeur qu'on respire, c'est de se sentir mauvais. »
    <5 avril 1898 p.377>

    « Quelle haleine ! Il n'a jamais pu attraper une mouche vivante. »
    <12 octobre 1900 p.473>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Je ne l'ai jamais aimé. Il peut crever. Mais pas la gueule ouverte : il a trop mauvaise haleine. »
    <p.54>

Corrélats : odeur pet


BRIBES [ OPINION ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

OPINION

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « Tous les sots sont des entêtés, et tous les entêtés sont des sots : plus leur opinion est erronée, plus leur opiniâtreté est grande. Lors même qu'on a pour soi l'évidence, il est honnête de céder ; les autres n'ignorent pas pourquoi on le fait, et que c'est par pure politesse. On perd plus par une opiniâtreté outrée que l'on ne gagne par un avantage remporté ; c'est pousser la rusticité à l'extrême, et non point défendre la vérité. »
    <Maxime CLXXXIII N'avoir point une trop forte attache à son opinion, p.218>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Il y a à parier que toute idée publique, toute convention reçue, est une sottise, car elle a convenu au plus grand nombre. »
    <130 p.78>

  • Madame de LAMBERT / Avis d'une mère à sa fille / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Ne soyez point précipitée dans vos jugements ; n'écoutez point les calomnies ; résistez même aux premières apparences, et ne vous empressez jamais de condamner. Songer qu'il y a des choses vraisemblables sans être vraies, comme il y en a de vraies qui ne sont pas vraisemblables. »
    <p.92>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Croyez que l'expérience de beaucoup d'opinions donne à l'esprit qui les a eues beaucoup de flexibilité et l'affermit en même temps dans celles qu'il croit les meilleures. »
    <21 janvier 1802 t.1 p.442>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Il est plus aisé de faire prendre une opinion nouvelle, que de détruire une opinion reçue. »
    <18, p.4>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Règle d'or : ne pas juger les hommes d'après leurs opinions, mais d'après ce que leurs opinions font d'eux. »
    <p.28>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Rien ne concourt davantage à la paix de l'âme que de n'avoir point d'opinion. »
    <E 63 p.250>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « Il n'y a qu'une seule chose que nous aimions à voir partager avec nous, quoiqu'elle nous soit bien chère, c'est notre opinion. »
    <p.20>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Tout homme comprend mal son intérêt.
    Il faut être plus royaliste que le roi. »
    <p.1333>

  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « De même qu'un arbre pousse inévitablement du côté d'où lui vient la lumière et développe ses branches dans ce sens, de même l'homme, qui a l'illusion de se croire libre, pousse et se porte du côté où il sent que sa faculté secrète peut trouver jour à se développer. Celui qui se sent le don de la parole se persuade que le gouvernement de tribune est le meilleur, et il y tend ; et ainsi de chacun. En un mot, l'homme est instinctivement conduit par sa faculté à se faire telle ou telle opinion, à porter tel ou tel jugement, et à désirer, à espérer, à agir en conséquence. »
    <Pensées, p.1076>

  • Alphonse KARR / Les Guêpes (troisième série) / Calmann Lévy 1888

    « Beaucoup de gens s'empresse de se ranger à ce qu'on leur dit être l'opinion publique, - surtout quand elle est contraire au gouvernement ; parce que, tout en obéissant à leur instinct de moutons de Panurge, ils ont un certain air d'audace sans danger qui flatte le bourgeois. Ils seraient bien effrayés parfois s'ils savaient qu'ils sont à la tête de l'opinion dont ils croient suivre la queue, - et qu'ils seraient seuls de leur opinion publique - s'il n'y avait pas d'autres bourgeois pris dans le même piège. »
    <Décembre 1841, p.177>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Opinions propres. - La première opinion qui nous arrive quand on nous interroge à l'improviste sur une chose n'est d'ordinaire pas la nôtre, mais seulement l'opinion courante, qui tient à notre caste, notre situation, notre origine : les opinions propres flottent rarement à la surface. »
    <571 p.670>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Quand les gens sont d'accord avec moi, j'ai toujours le sentiment que je dois me tromper. »
    <p.895>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « On ne peut pas être neutre. Le silence est une opinion. »
    <p.253>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « L'horreur des bourgeois est bourgeoise. »
    <10 avril 1889 p.19>

    « C'est une question de propreté : il faut changer d'avis comme de chemise. »
    <9 octobre 1902 p.620>

  • Émile DURKHEIM / Les formes élémentaires de la vie religieuse (1912) / Quadrige / PUF 1960

    « L'opinion, chose sociale au premier chef, est [...] une source d'autorité et l'on peut même se demander si toute autorité n'est pas fille de l'opinion. On objectera que la science est souvent l'antagoniste de l'opinion dont elle combat et rectifie les erreurs. Mais elle ne peut réussir dans cette tâche que si elle a une suffisante autorité et elle ne peut tenir cette autorité que de l'opinion elle-même. Qu'un peuple n'ait pas foi dans la science, et toutes les démonstrations scientifiques seront sans influence sur les esprits. Même aujourd'hui, qu'il arrive à la science de résister à un courant très fort de l'opinion publique, et elle risquera d'y laisser son crédit. »
    <p.298>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Si ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien davantage ! »
    <p.69>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Le mensonge et la crédulité s'accouplent et engendrent l'Opinion. »
    <p.376>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Ce qui a été cru par tous, et toujours, et partout, a toutes les chances d'être faux. »
    <p.539>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il n'y a qu'une sorte d'opinion d'autrui qui doive préoccuper : celle de ceux qui mettent un intérêt passionné et spécial aux choses que l'on produit. L'opinion moyenne est sans intérêt. Elle ne peut que se tromper sur les facilités et les difficultés d'un travail. Si elle nous montre quelque chose, ce n'est qu'elle-même. »
    <p.898>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Vouloir qu'une opinion l'emporte, (vouloir avoir raison) c'est toujours lui souhaiter d'autres forces que les siennes, douter de celles-ci. Prédire le triomphe proche d'une doctrine c'est admettre que sa valeur consiste dans cette future puissance et que cette future puissance est de l'ordre même des résistances actuelles, dont elle viendra à bout. Vous adorerez ce que vous brûlez ; c'est dire que votre adoration ne signifie pas plus que vos brasiers.
    Mais le point remarquable, le voici : Une philosophie, une théologie, une esthétique tournent toujours à la lutte. L'homme n'est jamais assez sûr de sa vérité pour jouir de l'éclat de l'erreur adverse... »
    <Ego p.77>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « C'est un tourment de conscience que la rencontre d'opinion ou de préférence avec un sot. Alors on est bloqué, puisqu'on ne peut plus se contredire, et il n'y a plus qu'à se taire en rageant. »
    <p.415>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Je pense qu'on ne connaît jamais personne, qu'on ne sait jamais ce qu'il y a, ce qui se passe au profond intime d'une créature humaine. Il peut y avoir des richesses de tendresse, de dévouement, de pitié qu'on ne soupçonne pas, qui ne se montrent que dans certaines circonstances rares. Juger autrui ! Ah ! on devrait toujours s'en garder. Est-ce qu'on sait, est-ce qu'on est sûr. Tel qui rit, qui est tout en boutades, en brusqueries, en indifférence, est peut-être le plus sensible secrètement. Tenez, si on pensait à tout cela, on n'oserait plus écrire, porter un jugement sur quelqu'un. »
    <15 avril 1914 I p.936>

    « Je l'ai toujours dit : il faut avoir des parti-pris, c'est une force. Cela n'empêche pas de voir parfaitement les autres côtés de la chose dont on parle et de sentir les contradictions qui s'élèvent à côté de l'opinion qu'on exprime. Écrire, c'est s'être décidé à choisir, à pencher d'un côté plutôt que l'un autre, c'est prendre parti si minimement que ce soit. Si on écoutait toutes ses contradictions, on ne toucherait plus une plume, on ne dirait plus un mot. »
    <26 septembre 1922 I p.1235>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Pour son malheur - hélas ! - l'homme qui s'abstient d'avoir une opinion devient bientôt suspect à tous les partis. »
    <p.80>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Toutes les opinions intéressées me sont suspectes. J'aime pouvoir penser librement et commence à craindre d'être refait dès qu'il me revient quelque avantage de l'opinion que je professe. C'est comme si j'acceptais un pot-de-vin. »
    <6 juin 1933 p.1174>

    « Lorsqu'on s'est fait de quelqu'un une idée fausse et que ce quelqu'un, par suite, se comporte et parle et écrive de manière qui contredise cette première idée fausse que l'on s'était faite de lui, on l'accusera d'hypocrisie bien plus volontiers que de reconnaître qu'on s'était trompé sur son compte. »
    <24 août 1937 p.1270>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Une opinion commence à me gêner dès que j'y puis trouver avantage. Le jugement trouve sa liberté bien plus gravement compromise lorsque les circonstances le favorisent que lorsqu'elles le contrecarrent, et l'on doute de son impartialité bien moins dans la résistance que dans l'acquiescement. »
    <8 mai 1941 p.77>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Chacun a pu remarquer, au sujet des opinions communes, que chacun les subit et que personne ne les forme. Un citoyen, même avisé et énergique quand il n'a à conduire que son propre destin, en vient naturellement et par une espèce de sagesse à rechercher quelle est l'opinion dominante au sujet des affaires publiques. "Car, se dit-il, comme je n'ai ni la prétention ni le pouvoir de gouverner à moi tout seul, il faut que je m'attende à être conduit ; à faire ce qu'on fera, à penser ce qu'on pensera." Remarquez que tous raisonnent de même, et de bonne foi. Chacun a bien peut-être une opinion ; mais c'est à peine s'il se la formule à lui-même ; il rougit à la seule pensée qu'il pourrait être seul de son avis.
    Le voilà donc qui honnêtement écoute les orateurs, lit les journaux, enfin se met à la recherche de cet être fantastique que l'on appelle l'opinion publique. "La question n'est pas de savoir si je veux ou non faire la guerre, mais si le pays veut ou non faire la guerre." Il interroge donc le pays. Et tous les citoyens interrogent le pays au lieu de s'interroger eux-mêmes.
    Les gouvernants font de même, et tout aussi naïvement. Car, sentant qu'ils ne peuvent rien tout seul, ils veulent savoir où ce grand corps va les mener. Et il est vrai que ce grand corps regarde à son tour vers le gouvernement, afin de savoir ce qu'il faut penser et vouloir. Par ce jeu, il n'est point de folle conception qui ne puisse quelque jour s'imposer à tous sans que personne pourtant l'ait jamais formée en lui-même et par libre réflexion. Bref, les pensées mènent à tout, et personne ne pense. D'où il résulte qu'un État formé d'hommes raisonnables peut penser et agir comme un fou. Et ce mal vient originairement de ce que personne n'ose former son opinion par lui-même ni la maintenir énergiquement, en lui d'abord, et devant les autres aussi. »
    <p.665>

  • Georges BERNANOS / Journal de la guerre d'Espagne / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Il n'existe [...] pas de journaux d'opinion, il existe des journaux d'une opinion, ce qui ne semble pas absolument la même chose. Or la charité, d'accord avec le bon sens, ne nous permet pas de refuser aux imbéciles le droit d'avoir une opinion, sous peine de rejeter ces malheureux hors de l'humanité pensante. Et comme ils ne réussiront jamais à s'en former une à leur strict usage, force leur est bien d'emprunter celle des autres. Chaque journal se trouve donc ainsi tenu de compter avec eux, c'est-à-dire de ménager les imbéciles, dont il assume la charge, et Dieu sait si l'espèce est facile à scandaliser ! Scandaliser les imbéciles ne mène à rien de bon. Je crois, au contraire, que la stupide, l'effroyable monotonie de la vie moderne - dont les vertigineux manèges de chevaux de bois nous fournissent la parfaite image - incline les meilleurs esprits à des solutions médiocres, à des mensonges moyens, et que le seul scandale est capable de les remettre debout, face à l'inflexible vérité ! On ne peut raisonnablement demander au directeur d'un journal de risquer quotidiennement cent imbéciles dans l'espoir - souvent déçu - de réveiller un dormeur, de lui réapprendre à penser. La faillite serait au bout d'une telle expérience. »
    <p.1446>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « Étant un homme efficace dans sa spécialité, il savait naturellement que l'on ne peut avoir de conviction sur laquelle miser soi-même en dehors du seul domaine où l'on est vraiment ferré ; l'extraordinaire extension des activités empêche qu'il s'en forme ailleurs. C'est pourquoi les hommes efficaces et travailleurs, en dehors du cercle fort étroit de leur spécialité, n'ont aucune conviction qu'ils ne soient prêts à renier pour peu qu'ils devinent sur elle quelque pression extérieure ; on pourrait carrément dire qu'ils se voient forcés par scrupule de conscience, d'agir autrement qu'ils ne pensent. »
    <p.169>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « L'opinion collective n'aime pas avouer ses faux pas et y parvient avec une aisance parfois déconcertante. C'est pourquoi la réputation d'un mythe, d'une parole, dépend essentiellement de la suite des événements. Lorsque Pétain lance le fameux : "On les aura", en 1916, il choisit, avec habileté une formule qui a le double avantage d'être populaire, presque argotique, qui convient bien à l'Union Sacrée (les poilus, les gueules cassées, etc.).
    Néanmoins, si la guerre avait été perdue, cette parole lui aurait été amèrement reprochée, comme le "Paris ne capitulera pas" de Trochu, "le dernier quart d'heure" de Lacoste. La formule du dernier quart d'heure a été employée par de nombreux chefs avant Lacoste et en particulier par Clémenceau en 1917 : "C'est nous qui aurons le dernier quart d'heure." Pourquoi a-t-elle si souvent servi à tourner Lacoste en dérision ? Non parce que sa cause était mauvaise, mais parce qu'elle a été perdue. Malheur aux vaincus. »
    <p.54-55>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Des opinions, oui ; des convictions, non. Tel est le point de départ de la fierté intellectuelle. »
    <p.1709>

  • Jean-François DENIAU / Ce que je crois / Grasset (LdP) 1992

    « Vingt journalistes parisiens propriétaires de grandes rubriques ou émissions politiques font et défont les carrières. Avant chacune de ces émissions qui sont des super-examens de passage dans la classe politique supérieure, les personnalités répètent avec des professionnels comme on prend des répétitions particulières avant le baccalauréat. Il ne faut pas risquer de perdre quelques points à l'issue du débat. Seulement exprimer l'opinion que les spécialistes croient qu'il convient d'avoir. Tout est renvoyé à une analyse et une prévision des mouvements attendus de l'opinion publique. Une fois déterminée la vague de celle-ci, les spécialistes recommandent dans leur joli langage de "surfer sur sa crête". Le sondage a remplacé la conscience.
    Et si l'opinion publique était imprévisible ? Ou, pire encore pour les professionnels, si l'opinion publique attendait des leaders et des élus non pas qu'ils la suivent mais qu'ils la guident ? Et si, dans les périodes de crise ou d'incertitude, elle attendait des responsables qu'ils prennent d'abord leurs responsabilités ? »
    <p.62-63>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Bien poser les questions, c'est tout un art. Où tout dépend, bien sûr, de la réponse que l'on veut obtenir. »
    <p.166>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Ce qui distingue le généraliste du spécialiste, c'est que le généraliste reste cohérent à peu près partout, tandis que le spécialiste, beaucoup plus rigoureux que l'autre devant son objet spécifique, peut se muer en un agité confusionnel dès qu'il s'en éloigne. »
    <p.179>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ OPTIMISME ]

Corrélats : volonté persévérance patience paresse optimisme

OPTIMISME

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Au lieu de se plaindre de ce que la rose a des épines il faut se féliciter de ce que l'épine est surmontée de roses et de ce que le buisson porte des fleurs. »
    <3 mai 1796 t.1 p.183>

    « Pensez aux maux dont vous êtes exempt. »
    <3 juin 1797 t.1 p.217>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « L'optimisme serait une erreur, si l'homme n'était point perfectible, s'il ne lui était donné d'améliorer par la science l'ordre établi. La formule : "Tout est pour le mieux" ne serait sans cela qu'une amère dérision. Oui, tout est pour le mieux, grâce à la raison humaine, capable de réformer les imperfections nécessaires du premier établissement des choses. Disons plutôt : Tout sera pour le mieux quand l'homme, ayant accompli son oeuvre légitime, aura rétabli l'harmonie dans le monde moral et se sera assujetti le monde physique. »
    <p.101>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Autant l'optimisme béat, c'est à dire inactif, est une sottise, autant l'optimisme, compagnon de l'effort, pour sortir des difficultés, des souffrances, des lésions fonctionnelles et organiques, est légitime. »
    <p.254-255>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Conquérir sa joie vaut mieux que de s'abandonner à la tristesse. »
    <12 mai 1927 p.841>

    « Ne te détourne pas, par lâcheté, du désespoir. Traverse-le. C'est par-delà qu'il sied de retrouver motif d'espérance. Va droit. Passe outre. De l'autre côté du tunnel tu retrouveras la lumière. »
    <p.902>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Il y a des pluies de printemps délicieuses, où le ciel a l'air de pleurer de joie. »
    <50 p.168>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Les choses tristes, douloureuses, plus belles pour l'esprit, y trouvant plus de prolongements, que les choses gaies, heureuses. Le mot soir plus beau que le mot matin, le mot nuit que le mot jour, le mot automne que le mot été, le mot adieu que le mot bonjour, le malheur plus beau que le bonheur, la solitude plus belle que la famille, la société, le groupement, la mélancolie plus belle que la gaîté, la mort que la naissance. À talent égal, l'échec plus beau que le succès. Le grand talent restant ignoré plus beau que l'auteur à grands tirages, adoré du public et célébré chaque jour. Un écrivain de grand talent mourant dans la pauvreté plus beau que l'écrivain mourant millionnaire. L'homme, la femme, qui ont aimé, ont été aimés, finissant leur vie dans une chambre au dernier étage, n'ayant pour fortune et pour compagnie que leurs souvenirs, plus beau que le grand-père entouré de ses petits-enfants et que la douairière encore fêtée dans son aisance. D'où cela vient-il, qui se trouve chez chacun de nous à des degrés différents ? Y a-t-il au fond de nous, plus ou moins, un désenchantement, une mélancolie qui se satisfont là, - et qu'il faut détester et rejeter comme un poison. »
    <p.338>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « On ne fait pas assez attention à ceci que le pessimisme est l'état naturel, dès qu'on s'abandonne, au lieu que l'optimisme est un fruit de volonté. Dont la raison profonde est que le gouvernement de soi, par sévère police des opinions improvisées, par serment à soi, par ordre et suite dans les actions, est la source et condition de tout bonheur. L'homme ne sait pas assez quelle triste mécanique il est, dès qu'il tombe au mécanisme.
    Une loi bien cachée, mais dont les effets sont assez et trop connus, c'est que le plus triste, le plus effrayant, le plus désespérant qu'on puisse attendre de soi est aussi ce qui persuade le plus aisément ; car l'émotion est toujours la meilleure preuve, comme la peur le fait bien voir. Et la peur de soi persuade ; le dégoût de soi, de même. C'est une erreur immense de doctrine, et liée à cette même erreur de pratique, que de croire qu'un homme pense volontiers du bien de lui-même. Ce n'est pas vrai ; il faut du courage pour être heureux de soi.
    Ainsi ne pas se demander ce qu'on pense, mais penser, j'entends vouloir, diriger, ordonner, chercher, telle est la santé de n'importe quel homme. Et celui qui attend ses opinions et son bonheur comme il attend le soleil ou la pluie attendra longtemps. »
    <p.666>

  • Georges BERNANOS / Les Grands Cimetières sous la lune (1938) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « L'optimisme m'est toujours apparu comme l'alibi sournois des égoïstes, soucieux de dissimuler leur chronique satisfaction d'eux-mêmes. Ils sont optimistes pour se dispenser d'avoir pitié des hommes, de leur malheur. »
    <p.371>

  • Georges BERNANOS / La liberté pour quoi faire ? / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « L'optimisme est un ersatz de l'espérance, dont la propagande officielle se réserve le monopole. Il approuve tout, il subit tout, il croit tout, c'est par excellence la vertu du contribuable. Lorsque le fisc l'a dépouillé même de sa chemise, le contribuable optimiste s'abonne à une revue nudiste et déclare qu'il se promène ainsi par hygiène, qu'il ne s'est jamais mieux porté. »
    <p.1262>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Lorsque votre moral se trouve être au plus bas, remontez le moral d'un moins heureux que vous.
    Vous trouverez pour lui des arguments auxquels vous n'aviez pas songé pour vous - et dont vous ferez votre profit. »
    <p.87>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « Le désespoir, c'est quand l'intelligence prend la souffrance à son compte. »
    <p.25>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Ce qu'on appelle "pessimisme" n'est rien d'autre que "l'art de vivre", l'art de goûter la saveur amère de tout ce qui est. »
    <19 septembre 1970, p.839>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « Rien ne me paraît plus justifier le pessimisme de Schopenhauer que le regard du chien quand on le regarde chier. »
    <mars 1996, p.465>

  • Jean DUTOURD / Dutouriana / Plon 2002

    « Dans les situations désespérées, la seule sagesse est l'optimisme aveugle. »
    <p.88>

Corrélats : volonté persévérance patience paresse optimisme


BRIBES [ ORDINATEUR ]

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur

ORDINATEUR

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La machine d'arithmétique fait des effets qui approchent plus de la pensée que tout ce que font les animaux ; mais elle ne fait rien qui puisse faire dire qu'elle a de la volonté, comme les animaux. »
    <262 p.1156>

  • Umberto ECO / Comment voyager avec un saumon / Grasset 1997

    « J'ai découvert l'autre jour que Franco Fortini, poète sévère et tourmenté, ennemi déclaré de la société du spectacle, est un adepte du Mac. Cela dit, il est légitime de se demander si à la longue, au fil du temps, l'emploi d'un système plutôt que d'un autre ne cause pas de profondes modifications intérieures. Peut-on vraiment être à la fois adepte du Dos et catholique traditionaliste ? Par ailleurs, Céline aurait-il écrit avec Word, WordPerfect ou Wordstar ? Enfin, Descartes aurait-il programmé en Pascal ? »
    <p.138>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « Le vrai chanteur, c'est le chanteur sans micro, le vrai penseur, c'est le penseur sans micro-ordinateur. »
    <p.351>

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur


BRIBES [ ORDRE ]

Corrélats : justice loi ordre hiérarchie

ORDRE

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La dernière chose qu'on trouve en faisant un ouvrage, est de savoir celle qu'il faut mettre la première. »
    <63 p.1101>

    « Qu'on ne dise pas que je n'ai rien dit de nouveau : la disposition des matières est nouvelle ; quand on joue à la paume, c'est une même balle dont on joue l'un et l'autre, mais l'un la place mieux.
    J'aimerais autant qu'on me dît que je me suis servi des mots anciens. Et comme si les mêmes pensées ne formaient pas un autre corps de discours, par une disposition différente, aussi bien que les mêmes mots forment d'autres pensées par leur différente disposition. »
    <65 p.1101>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Par ordre de mérite alphabétique. »
    <22 janvier 1893 p.118>

Corrélats : justice loi ordre hiérarchie


BRIBES [ ORGUEIL ]

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité

ORGUEIL

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « Un jour qu'il marchait sur les tapis de Platon - ce dernier avait invité des amis qui venaient de chez Denys - Diogène dit "Je marche sur la vaine gloire de Platon". Mais Platon lui rétorqua : "Comme tu laisses transparaître ton orgueil, Diogène, tout en ayant l'air de n'être pas orgueilleux". D'autres affirment que Diogène a dit : "Je marche sur l'orgueil de Platon", et celui-ci aurait répondu : "Oui, Diogène, avec un autre orgueil". »
    <VI 26 Diogène p.708>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Il semble que la nature, qui a si sagement disposé les organes de notre corps pour nous rendre heureux, nous ait aussi donné l'orgueil pour nous épargner la douleur de connaître nos imperfections. »
    <M 36 p.14>

  • MARIVAUX / L'Indigent philosophe (1727) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « J'ai connu dans ma vie un homme qui ne pouvait souffrir l'orgueil des grands seigneurs ; il n'y avait rien de plus beau que la morale qu'il débitait là-dessus : s'il faisait jamais fortune, ce serait le plus raisonnable de tous les hommes, disait-on. Cette fortune lui vint, il fut mis en place : je n'ai jamais rien vu de si sot et de si superbe que lui alors. Et d'où vient qu'il avait paru si différent ? C'est que quand un homme est dans une condition médiocre, il n'ose pas donner l'essor à son orgueil : il faut qu'il lui retienne la bride, il faut que notre homme file doux, en bon Français ; car s'il s'émancipe, on l'humilie ; et cela est mortifiant ; de sorte que par orgueil prudent il s'humilie lui-même, afin que personne ne s'en mêle. Après cela, vous le voyez bon, simple, accommodant, ne pouvant comprendre les grands airs de certaines gens, n'imaginant point comment on peut être orgueilleux, levant les épaules sur tous ceux qui le sont. Ah ! le bon apôtre ! Tenez, voici ce qu'il pense : puisque je ne saurais montrer mon orgueil, il faut que je m'en venge sur ceux qui ont la liberté de montrer le leur, et qui le montrent. Il faut que je dise qu'ils me font pitié, cela les rendra plus petits aux yeux des autres, et empêchera qu'on ne les voie si fort au-dessus de moi ; car ces gens-là, je ne saurais les souffrir, on ne paraît rien auprès d'eux, et je me soulage en les abaissant. Outre cela, c'est qu'en faisant profession de regarder l'orgueil comme une sottise, on croira que je n'en ai point, et que ce serait peine perdue d'en avoir avec moi, parce que je le mépriserais sans en être piqué, ou bien que je n'y prendrais pas garde. »
    <p.308>

  • Claude Adrien HELVÉTIUS / Pensées et réflexions / OEuvres complètes (tome 14) / Paris, Didot 1795 [BnF]

    « On sacrifie souvent les plus grands plaisirs de la vie à l'orgueil de les sacrifier. »
    <VI p.114>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « L'orgueil est toujours plus près du suicide que du repentir. »
    <Morale p.62>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Les orgueils blessés sont plus dangereux que les intérêts lésés, et surtout plus incommodes, car on ne peut les mettre ni à la demi-solde ni à la retraite. »
    <Pensées, p.1291>

    « L'orgueil est une folie de l'esprit, et je crois qu'il peut être une cause de démence physique. Ce qui semble le prouver est que les fous rêvent presque toujours le pouvoir, et s'imaginent tous être de grands personnages, même rois ou papes. »
    <Pensées, p.1368>

    « La hauteur des manières fait plus d'ennemis que l'élévation du rang ne fait de jaloux. L'homme, dans toutes les conditions, sent qu'un autre homme peut n'être pas son égal, mais qu'il est toujours son semblable, qu'il est au-dessus de lui et non autre que lui. »
    <Pensées, p.1375>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « C'est une grande faute de se croire plus que l'on est, et de s'estimer moins qu'on ne vaut. »
    <p.6>

    « On prend chacun dans le monde pour ce qu'il se donne ; mais il faut se donner pour quelque chose. On supporte plus volontiers les gens incommodes que les hommes insignifiants. »
    <p.95>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « Il y a un certain orgueil qui fait encore mieux ressortir le mérite que la modestie. »
    <p.103>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « Quoique l'orgueil soit généralement blâmé et décrié, je suis néanmoins tenté de croire que cela vient principalement de ceux qui n'ont rien dont ils puissent s'enorgueillir. Vu l'impudence et la stupide arrogance de la plupart des hommes, tout être qui possède des mérites quelconques fera très bien de ne pas les perdre de vue lui-même, afin de ne pas les laisser tomber dans un oubli complet ; car celui qui, gentiment, ne cherche pas à s'en prévaloir et se conduit avec les gens comme s'il était en tout leur semblable, ne tardera pas à être en toute naïveté considéré par eux comme tel. »
    <p.45>

  • Alphonse KARR / Sous les orangers / M. Lévy frères 1859

    « Il est permis de se moquer un peu de l'orgueil, mais ce serait un grand malheur de décourager les orgueilleux. Ce sont des gens qui se chargent volontairement de presque toutes les corvées sociales, et qui se contentent pour récompense de l'approbation de ceux au-dessus desquels ils se croient si prodigieusement élevés. »
    <p.102>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Ce qu'on fait par orgueil est souvent supérieur à ce qu'on accomplit par devoir. »
    <p.161>

  • Victor HUGO / Moi, l'amour, la femme / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « L'orgueil a cela de bon qu'il préserve de l'envie. »
    <1868 p.286>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « On pourrait définir l'orgueil : cette vanité qui empêche de faire des choses basses. »
    <25 octobre 1858 p.414>

  • Eugène MARBEAU / Remarques et pensées / Paris Ollendorf 1901 [BnF]

    « La vanité rend l'homme content de soi ; l'orgueil le rend difficile à contenter. »
    <p.141>

  • Jean-Louis-Auguste COMMERSON & Eugène FURPILLE / Pensées d'un Étameur / Martinon 1854

    « L'orgueil est une paire d'échasses qui hausse l'homme, mais ne le grandit pas. »
    <p.32>

  • Léon BLOY / Le Vieux de la Montagne / Journal II / Robert Laffont - Bouquins 1999

    « Le propre de l'orgueil, c'est de se supplicier lui-même. »
    <16 avril 1910, p.137>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « Tout est bon à la vanité : elle accepte la moindre aumône. Rien ne suffit à l'orgueil. »
    <p.80>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La hauteur de l'orgueil se mesure à la profondeur du mépris. »
    <16 juin 1907 p.248>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Plaire à soi est orgueil ; aux autres, vanité. »
    <p.390>

  • Emil CIORAN / Le livre des leurres (1936) / OEuvres / Quarto Gallimard 1995

    « Les religions se sont fait un titre de gloire d'avoir prescrit de bannir l'orgueil sans se demander si, sans lui, l'homme avait encore un but quelconque dans la vie. Sans orgueil, il n'y a pas d'action, parce qu'il n'y a pas d'individualité. Qui est contre l'orgueil se déclare ennemi mortel de la vie. »
    <p.255>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Que nous puissions être blessés par ceux-là mêmes que nous méprisons discrédite l'orgueil. »
    <p.1713>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Supporter un rôle subalterne sans aigreur est beaucoup plus difficile que d'être un exclu, un réprouvé. Cette dernière condition comporte de grandes satisfactions d'orgueil. Elle est une réussite à rebours. »
    <5 avril 1967 p.493>

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité


BRIBES [ ORIGINALITÉ ]

Corrélats : idée imagination intuition génie originalité

ORIGINALITÉ

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « [...] la plus belle preuve d'originalité consiste à savoir donner à la pensée d'autrui de si riches développements qu'il n'eût été facile à personne de voir combien elle était féconde. »
    <p.145>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Je déteste l'originalité. Je l'évite le plus possible. Il faut employer une idée originale avec les plus grandes précautions pour n'avoir pas l'air de mettre un costume neuf. »
    <p.648>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Par peur d'être quelconque, j'ai fini par n'être rien. »
    <p.113>

    « On n'imagine pas un Pascal voulant être "original".
    La recherche de l'originalité est presque toujours la marque d'un esprit de second ordre. »
    <p.138>

Corrélats : idée imagination intuition génie originalité


BRIBES [ PARADOXE ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

PARADOXE

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    Thalès de Milet.
    « À celui qui demandait qu'est-ce qui était venu en premier, la nuit ou le jour, [Thalès] dit : "La nuit, car elle est antérieure d'un jour". »
    <I 36 Thalès p.89>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / Album perdu [Ana] / Paris, ? 1829 [BnF]

    « En réfutant M. de T... [Talleyrand] dans la Convention, Mirabeau s'avisa de lui dire : "Je vais vous enfermer dans un cercle vicieux. - Comment, dit vivement celui-là, est-ce que vous auriez envie de m'embrasser ?" »
    <p.26>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « Le paradoxe naît du concubinage de l'esprit et de la raison. »
    <p.117>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Quand les paradoxes sont à leur place.
    Pour gagner des gens d'esprit à une proposition, il suffit parfois de la présenter sous la forme d'un paradoxe monstrueux. »
    <307 p.599>

  • Rémy de GOURMONT / Épilogues (6) / Mercure de France 1921

    « Il faut loger dans l'hôtellerie de son cerveau des idées contradictoires, et posséder assez d'intelligence désintéressée, assez de force ironique pour leur imposer la paix. Pourquoi un être ne serait-il pas à la fois raisonnable et sentimental, religieux et antireligieux, moral et antimoral ? Il y a contradiction dans les mots, non dans les états, et les mots ne sont que des qualificatifs indigents, mais légers et commodes. »
    <janvier 1911 p.245>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « On ne peut expliquer un paradoxe, non plus qu'un éternuement. D'ailleurs, le paradoxe n'est-il pas un éternuement de l'esprit ? »
    <p.415>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « Nos amis appellent paradoxe celles de nos pensées qui leur déplaisent, par une espèce de gentillesse. »
    <p.635>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ PARAPSYCHOLOGIE ]

Corrélats : superstition astrologie parapsychologie

PARAPSYCHOLOGIE

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « On disait à Delon, médecin mesmériste : Eh bien ! M. de B... est mort, malgré la promesse que vous aviez faite de le guérir. - Vous avez, dit-il, été absent, vous n'avez pas suivi les progrès de la cure : il est mort guéri." »
    <1119 p.299>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Chiromancie. Quand on a l'index plus court que l'annulaire, on préfère la gloire à l'argent ; mais si l'on se suce l'index de façon à l'allonger, on a tout de même des chances de devenir riche. Un doigt effilé est signe d'imagination ; sucer donc votre doigt avec opiniâtreté. Un doigt carré est signe de raison : écrasez-vous donc le pouce, et nul n'osera vous contredire, etc., etc.
    Graphologie : mettez les points sur les i, et votre esprit deviendra net. Paraphez en coup de sabre, et vous n'aurez plus peur. »
    <20 mars 1894 p.166>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Le spiritisme m'est toujours apparu comme un état d'aberration, ou, si vous préférez, de semi-aberration en commun, ou il entre un tiers d'aveuglement spontané ou provoqué, un tiers de ruse et un tiers de sexualité confuse. C'est, à mon avis, un chapitre de la psychopathie et c'est aussi un jeu très dangereux, où le diable trouve son compte ; car il mène aisément soit à la folie déclarée, soit aux détraquements de tous genres. Il y aurait un volume exact et pathétique à écrire sur les méfaits des tables tournantes chez ceux qui s'y adonnent. »
    <p.131>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Radiesthésiste n. Personne qui utilise une baguette divinatoire pour prospecter le métal précieux dans la poche d'un imbécile. »
    <p.233>

Corrélats : superstition astrologie parapsychologie


BRIBES [ PARESSE ]

Corrélats : volonté persévérance patience paresse optimisme

PARESSE

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « C'est se tromper que de croire qu'il n'y ait que les violentes passions, comme l'ambition et l'amour, qui puissent triompher des autres. La paresse, toute languissante qu'elle est, ne laisse pas d'en être souvent la maîtresse ; elle usurpe sur tous les desseins et sur toutes les actions de la vie ; elle y détruit et y consume insensiblement les passions et les vertus. »
    <M 266 p.68>

    « L'esprit s'attache par paresse et par constance à ce qui lui est facile ou agréable ; cette habitude met toujours des bornes à nos connaissances, et jamais personne ne s'est donné la peine d'étendre et de conduire son esprit aussi loin qu'il pourrait aller. »
    <M 482 p.109>

    « De toutes les passions celle qui est la plus inconnue à nous-mêmes, c'est la paresse ; elle est la plus ardente et la plus maligne de toutes, quoique sa violence soit insensible, et que les dommages qu'elle cause soient très cachés ; si nous considérons attentivement son pouvoir, nous verrons qu'elle se rend en toutes rencontres maîtresse de nos sentiments, de nos intérêts et de nos plaisirs ; c'est la rémore qui a la force d'arrêter les plus grands vaisseaux, c'est une bonace plus dangereuse aux plus importantes affaires que les écueils, et que les plus grandes tempêtes ; le repos de la paresse est un charme secret de l'âme qui suspend soudainement les plus ardentes poursuites et les plus opiniâtres résolutions ; pour donner enfin la véritable idée de cette passion, il faut dire que la paresse est comme une béatitude de l'âme, qui console de toutes ses pertes, et qui lui tient lieu de tous les biens. »
    <MS 54 p.147>

  • MARIVAUX / Lettre sur la paresse (1740) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « Ah ! sainte paresse ! salutaire indolence ! si vous étiez restées mes gouvernantes, je n'aurais pas vraisemblablement écrit tant de néants plus ou moins spirituels, mais j'aurais eu plus de jours heureux que je n'ai eu d'instants supportables. Mon ami, le repos ne vous rend pas plus riche que vous ne l'êtes ; mais il ne vous rend pas plus pauvre : avec lui vous conservez ce que vous n'augmentez pas, encore ne sais-je pas si l'augmentation ne vient pas quelquefois récompenser la vertueuse insensibilité pour la fortune. »
    <p.443>

  • Eugène DELACROIX / Journal 1822-1863 / Plon 1980

    « Chez la plupart des hommes, l'intelligence est un terrain qui demeure en friche presque toute la vie. On a droit de s'étonner, en voyant la multitude de gens stupides ou au moins médiocres, qui ne semblent vivre que pour végéter, que Dieu ait donné à ses créatures la raison, la faculté d'imaginer, de comparer, de combiner, etc., pour produire si peu de fruits. La paresse, l'ignorance, la situation où le hasard les jette, changent presque tous les hommes en instruments passifs des circonstances. Nous ne connaissons jamais ce que nous pouvons obtenir de nous-mêmes. La paresse est sans doute le plus grand ennemi du développement de nos facultés. Le Connais-toi toi-même serait donc l'axiome fondamental de toute société, où chacun de ses membres ferait exactement son rôle et le remplirait dans toute son étendue. »
    <9 juin 1847 p.158>

  • Roger ALEXANDRE / Le Musée de la Conversation / Paris, Émile Bouillon 1897 [BnF]

    «
    "Ah ! qu'il est doux
    De ne rien faire,
    Quand tout s'agite autour de nous !"
    Galathée, opéra-comique en deux actes de MM. Jules Barbier et Michel Carré, musique de Victor Massé. - Opéra-Comique, 14 avril 1852.
    Refrain des couplets chantés au deuxième acte, scène Iere, par Ganymède, le nonchalant serviteur de Pygmalion. »
    <p.148>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Ne pas faire valoir son droit. - Exercer la puissance coûte bien des peines et beaucoup de courage y est nécessaire. C'est pourquoi tant de gens ne font pas valoir leur bon droit, parce que ce droit est une sorte de puissance et qu'ils sont trop paresseux ou trop lâches pour l'exercer. Mansuétude et patience, ainsi nomme-t-on les vertus qui couvrent ce défaut. »
    <251 p.922>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Le travail pense, la paresse songe. »
    <27 décembre 1887 p.12>

    « Pour nous punir de notre paresse, il y a, outre nos insuccès, les succès des autres. »
    <2 janvier 1898 p.359>

    « Il faut tout dire : le travail donne une satisfaction un peu béate. Il y a dans la paresse un état d'inquiétude qui n'est pas vulgaire, et auquel l'esprit doit peut-être ses plus fines trouvailles. »
    <1 octobre 1898 p.398>

    « La paresse a cela de mortel que, dès qu'on en triomphe, on la sent qui renaît. »
    <20 juin 1900 p.464>

    « Ecrire. Le plus difficile, c'est de prendre la plume, de la tremper dans l'encre et de la tenir ferme au-dessus du papier. »
    <17 novembre 1900 p.480>

    « Je connais bien ma paresse. Je pourrais écrire un traité sur elle, si ce n'était un si long travail. »
    <21 juillet 1902 p.605>

    « Paresse : habitude prise de se reposer avant la fatigue. »
    <22 mai 1906 p.831>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « L'homme est rarement paresseux. Mais l'enfant est accusé souvent de l'être. L'enfant paresseux préfigure l'être de sagesse : il se refuse aux connaissances inutiles, comme l'être de sagesse veut ne pas savoir beaucoup de choses, mais savoir les seules qui importent. »
    <Carnet XIX p.992>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le paresseux, à ce que je crois, n'est qu'un homme qui n'a point encore de poste, ou qui croit n'en pas avoir. Chose remarquable, c'est toujours parce qu'il sait ou croit qu'on ne compte point sur lui, qu'il ne se presse point. Supposez au contraire dans cet homme l'idée, vraie ou fausse, que nul ne saura le remplacer, vous le verrez aller. C'est donc trop peu dire que de dire que l'homme aime son travail. La prise du travail est bien plus sûre. Comme ces courroies et engrenages, qui vous happent par la manche, ainsi la grande machine ne demande point permission. C'est un fait remarquable, et que je crois sans exception, que l'homme qui règle lui-même son travail est celui qui travaille le plus, pourvu qu'il coopère, et que d'autres lui poussent sans cesse des pièces à finir. Aussi je crois que sous les noms de cupidité, d'avarice, ou d'ambition, on décrit souvent assez mal un sentiment vif d'un travail à continuer, d'une réputation à soutenir, enfin d'une certaine action que les autres ne feront pas aussi bien. Il est clair que l'écolier ne trouve pas de ces raisons d'agir ; pour une version mal faite rien ne manquera au monde. Voilà sans doute pourquoi c'est dans la partie la plus active, la plus remuante, la plus infatigable, qui est l'enfance, que l'on trouve le plus de paresseux. »
    <p.104>

  • Sacha GUITRY / Théâtre, je t'adore / Omnibus 1996

    « [...] je me suis rendu compte que si je travaillais tout le temps comme je le fais, du matin au soir, souvent du soir au matin, et d'un bout de l'année à l'autre, c'était par paresse. Oui, je fais tout le temps quelque chose, parce que j'ai remarqué que, lorsqu'on faisait quelque chose, on ne faisait qu'une chose, ce qui n'est pas fatigant, tandis que, lorsqu'on ne fait rien pendant une minute ou deux, on pense alors à tout ce qu'on a à faire et qu'on ne fait pas - et ça, c'est éreintant ! »
    <p.21>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « La paresse est un scepticisme de la chair. »
    <p.425>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Tout ce que j'ai de bon vient de ma paresse ; sans elle, qui m'aurait empêché de mettre en application mes mauvais desseins ? Elle m'a heureusement contenu dans les limites de la "vertu".
    Tous nos vices viennent de l'excès d'activité, de cette propension à nous réaliser, à donner une apparence honorable à nos travers. »
    <janvier 1960 p.48>

  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « La devise du sage : "Rien faire et laisser dire !" »
    <p.62>

  • Jacques DUTRONC / Pensées et répliques / Le cherche midi éditeur 2000

    « L'avantage qu'il y a à entretenir une réputation de feignant, c'est que ça évite même la peine de faire semblant de travailler. »
    <p.29>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « La paresse est mère de l'ingéniosité. »
    <p.67>

Corrélats : volonté persévérance patience paresse optimisme


BRIBES [ PASCAL ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

PASCAL

  • Rémy de GOURMONT / Promenades philosophiques (1) / Mercure de France 1931

    « L'humilité de Pascal est orgueilleuse. N'avoir point d'orgueil, quand on a du génie, ce serait manquer de jugement, c'est-à-dire n'avoir pas de génie, ce qui est impossible. »
    <p.118>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Les rivières sont des chemins qui marchent, et qui portent où l'on veut aller. »
    <45 p.1099>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Nous ne parlons guère de Pascal que pour nous gausser de la sottise de ses annotateurs. Par exemple, Ernest Havet sur : Les rivières sont des chemins qui marchent. "Oui, mais à condition qu'ils aillent où l'on veut aller.". »
    <8 mars 1902 I p.43>

  • Rémy de GOURMONT / Épilogues (1) / Mercure de France 1921

    « Si Pascal a laissé dans ses notes une pensée inachevée et, partant, obscure et même absurde, c'est celle-là que l'on choisira entre toutes et que l'on répétera jusqu'à satiété : "Les rivières sont des chemins qui marchent et qui portent où l'on veut aller". Il suffit de vouloir aller du Louvre à 1'Hôtel de Ville pour se convaincre que cette phrase est une sottise - que Pascal n'a jamais pensée ; elle faisait sans doute partie d'une période métaphorique qui alléguait les chemins de la grâce, - ou quelque vérité spirituelle. »
    <127 - décembre 1898 p.323>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Ce qui fait l'intérêt des Pensées, c'est l'incompatibilité qui s'y exprime. Pascal était né pour dissoudre des vérités ; il s'employa à les consolider. Il n'intéresse plus que par ses contradictions, et par l'insoluble qui est au fond de sa foi, une foi qu'il s'est épuisé, tué à sauver. »
    <5 janvier 1971, p.896>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ PASSION ]

Corrélats : passion vice et vertu

PASSION

  • ÉRASME / Éloge de la Folie / Robert Laffont - Bouquins 1992

    « D'abord, il est admis que toutes les passions relèvent de la folie. On distingue le fou du sage à ce signe que l'un est guidé par la passion, l'autre par la raison. Aussi les Stoïciens écartent-ils du sage toutes les passions comme autant de maladies ; pourtant ces passions non seulement servent de pilotes à ceux qui se pressent pour atteindre le port de sagesse, mais elles sont aussi là, dans la pratique de la vertu, comme des éperons, des aiguillons, pour encourager à faire le bien. Sénèque, deux fois stoïcien, va protester avec véhémence lui qui défend absolument au sage toute passion. Mais ce faisant, ce n'est plus un homme qu'il laisse subsister, il crée plutôt une espèce de dieu d'un genre nouveau, qui n'a jamais existé nulle part, et jamais n'existera. Pour parler plus clairement, il a fabriqué une statue de marbre à l'image de l'homme, stupide et parfaitement étrangère à tout sentiment humain. »
    <p.35>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Quand notre passion nous porte à faire quelque chose, nous oublions notre devoir : comme on aime un livre, on le lit, lorsqu'on devrait faire autre chose. Mais, pour s'en souvenir, il faut se proposer de faire quelque chose qu'on hait ; et lors on s'excuse sur ce qu'on a autre chose à faire et on se souvient de son devoir par ce moyen. »
    <183 p.1134>

  • Madame de la SABLIÈRE / Maximes chrétiennes / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Il est difficile de vaincre ses passions, mais il est impossible de les satisfaire. »
    <35 p.67>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Tyrannie heureuse que celle des passions, qui font les plaisirs de notre vie ; fâcheux empire que celui de la raison, s'il nous ôte les sentiments agréables. »
    <Maximes, XII, p.226>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Nous devons peut-être aux passions les plus grands avantages de l'esprit. »
    <151 - p.660>

  • Denis DIDEROT / Pensées philosophiques / OEuvres / t.I Philosophie / Robert Laffont - Bouquins 1994

    « C'est le comble de la folie que de se proposer la ruine des passions. Le beau projet que celui d'un dévot qui se tourmente comme un forcené pour ne rien désirer, ne rien aimer, ne rien sentir, et qui finirait par devenir un vrai monstre, s'il réussissait ! »
    <5 p.20>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Le philosophe qui veut éteindre ses passions ressemble au chimiste qui voudrait éteindre son feu. »
    <73 p.65>

    « Le grand malheur des passions n'est pas dans les tourments qu'elles causent, mais dans les fautes, dans les turpitudes qu'elles font commettre, et qui dégradent l'homme. Sans ces inconvénients, elles auraient trop d'avantages sur la froide raison, qui ne rend point heureux. Les passions font vivre l'homme, la sagesse le fait seulement durer. »
    <118 p.76>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le talent a-t-il donc besoin de passions ? Oui, il a besoin de beaucoup de passions réprimées. »
    <4 décembre 1801 t.1 p.432>

    « Les petits ont peu de passions, ils n'ont guères que des besoins. »
    <7 mars 1807 t.2 p.184>

    « La tendresse est le repos de la passion. »
    <30 décembre 1808 t.2 p.285>

    « La vue est enthousiaste. Les aveugles n'admirent rien. »
    <4 juin 1810 t.2 p.315>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « "Le talent a-t-il donc besoin de passions ? Oui, de beaucoup de passions réprimées." (Joubert.)
    Il n'est pas un seul moraliste qu'on ne puisse convertir en précurseur de Freud. »
    <p.1325>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Tout ce qui affranchit notre esprit sans nous donner les moyens de maîtriser nos passions est pernicieux. »
    <p.17>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « La contemplation d'une existence rendue misérable par une passion violente, de quelque nature qu'elle soit, est toujours quelque chose d'instructif et de hautement moral. Ça rabaisse avec une ironie hurlante tant de passions banales et de manies vulgaires que l'on est satisfait en songeant que l'instrument humain peut vibrer jusque-là et monter à des tons si aigus. »
    <À Louise Colet, 14 juillet 1847 p.462>

  • Alphonse KARR / Sous les orangers / M. Lévy frères 1859

    « J'en suis fâché pour les moralistes, mais on ne triomphe que des passions qu'on n'a pas ou de celles qu'on n'a plus. »
    <p.103>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Les verres d'eau ont les mêmes passions que les océans. »
    <p.1260>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « Le vent qui éteint l'allumette déchaîne le brasier. »
    <Cinquante pensées noires, p.111>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La volonté a honte de l'intellect. - Nous faisons froidement les plans les plus raisonnables contre nos passions : mais nous commettons ensuite les plus graves fautes, parce que, souvent, au moment où le projet devrait être exécuté, nous avons honte de la froideur et de la circonspection que nous avons mises à le concevoir. On fait alors justement ce qui est déraisonnable, à cause de cette sorte de générosité bravache que toute passion amène avec elle. »
    <70 p.727>

  • Anatole FRANCE / Le jardin d'Épicure (1894) / Calmann Lévy, Paris 1895 [BnF]

    « L'attrait du danger est au fond de toutes les grandes passions. Il n'y a pas de volupté sans vertige. Le plaisir mêlé de peur enivre. »
    <p.23>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le plaisir de corrompre est un de ceux qu'on a le moins étudié ; il en va de même de tout ce qu'on prend d'abord soin de flétrir. »
    <1 mai 1917 p.625>

    « Les jeunes gens que j'ai connus les plus fanatiques d'automobile étaient auparavant les moins curieux de voyages. Le plaisir n'est plus ici de voir du pays, ni même d'arriver vite dans tel lieu, où du reste plus rien n'attire ; mais bien précisément d'aller vite. Et que l'on goûte là des sensations aussi profondément inartistiques, anti-artistiques, que celles de l'alpinisme, il faut bien accorder qu'elles sont intenses et irréductibles ; l'époque qui les a connues en subira la conséquence ; c'est l'époque de l'impressionnisme, de la vision rapide et superficielle ; on devine quels seront ses dieux, ses autels ; à force d'irrespect, d'inconsidération, d'inconséquence, elle y sacrifiera davantage encore, mais de manière inconsciente ou inavouée. »
    <1910 p.310>

  • VERCORS / Le Silence de la mer et autres oeuvres / Omnibus 2002

    « La passion est une terrible destructrice. Elle détruit dans la tête de qui la loge tout ce qui n'est pas son idée fixe. Elle fait une effroyable consommation d'impulsions et de concepts dont elle nourrit son insatiable cancer. Et quand, par fortune bonne ou mauvaise, elle vient à disparaître (comblée ou consumée), elle laisse dans la maison de qui l'a nourrie une vacance dévastée, et son hôte privé de désirs, - hormis la soif de devenir esclave de nouveau. »
    <La Marche à l'étoile. p.151>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il faut que j'explique encore de plus près l'idée essentielle de ce livre, qui est que ce sont les passions, et non les intérêts, qui mènent le monde. Et je suis surtout disposé à y revenir lorsque je pense à ces descriptions si incomplètes de la nature humaine qui ont cours maintenant, d'après lesquelles toutes nos actions s'expliqueraient par un intérêt personnel plus ou moins dissimulé. Si l'on prend les choses ainsi, il y a un tel contraste entre l'homme de ces livres et l'homme des tranchées, que l'on veut imaginer quelque miracle surhumain, par où revient l'idée toujours si puissante de la guerre décrétée surhumainement, et par conséquent inévitable. C'est pourquoi je ne pourrais jamais expliquer trop longuement le mécanisme des passions et ses redoutables effets. Il faut d'abord que vous sachiez que le dernier secret de la chose est dans le Traité des Passions, de Descartes, et est assez caché, malgré l'apparence. »
    <p.583>

    « Méditez sur ce mot d'un avocat : "Les intérêts transigent toujours ; les passions ne transigent jamais." On peut vivre en paix vingt ans et plus, dans ces conflits d'intérêts, comme l'expérience l'a fait voir ; on peut donc y vivre toujours ; tout se tasse ; tout s'arrange. Il ne faut pas espérer ici une espèce de code qui aurait tout prévu. Il y a des procès, et ruineux pour tous, non par l'insuffisance du code, mais par les passions ; et il y a d'heureux arrangements, plus avantageux que les procès, dès que les intérêts jouent seuls. Détournez donc votre regard de ce vain étalage juridique, dangereux surtout par la fausse sécurité qu'il vous donnerait. Guettez les passions qui naissent, et que les tyrans conduisent si bien.
    [...]
    Pour moi j'ai toujours vu clair dans ces discours d'officiers et d'académiciens : "Cette jeunesse était lâche ; cette autre jeunesse vaut mieux." Songez aussi à cette littérature académicienne, qui, par des injures suivies à l'ennemi, allait à la même fin. Songez aux violences de la rue, et à ce chantage organisé par les royalistes. Cette vague de guerre a passé sur vous, vous entraînant, vous portant vers la catastrophe. Et vous étiez toujours, vous en êtes peut-être encore à chercher quelque tribunal arbitral qui réglerait les différends entre nations. Mais comprenez donc que nul ne se battrait pour un différend entre nations, au lieu que n'importe quel homme se battra pour prouver qu'il n'est pas un lâche. »
    <p.588-589>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Les grands esprits ne s'occupent qu'à vaincre les difficultés qui leur sont propres, et qu'ils trouvent dans le pli de leur humeur. Et seuls, par cela même, ils sont de bon secours. J'ai à sauver une certaine manière d'aimer, de haïr, de désirer, tout à fait animale, et qui m'est aussi adhérente que la couleur de mes yeux. J'ai à la sauver, non pas à la tuer. Dans l'avarice, qui est la moins généreuse des passions, il y a l'esprit d'ordre, qui est universel ; il y a le respect du travail, qui est universel ; la haine des heures perdues et des folles prodigalités, qui est universelle. Ces pensées, car ce sont des pensées, sauveront très bien l'avare s'il ose seulement être lui-même, et savoir ce qu'il veut. Autant à dire de l'ambitieux, s'il est vraiment ambitieux ; car il voudra une louange qui vaille, et ainsi honorera l'esprit libre, les différences, les résistances. Et l'amour ne cesse de se sauver par aimer encore mieux ce qu'il aime. D'où Descartes disait qu'il n'y a point de passions dont on ne puisse faire bon usage. »
    <15 avril 1930 p.928>

Corrélats : passion vice et vertu


BRIBES [ PATIENCE ]

Corrélats : volonté persévérance patience paresse optimisme

PATIENCE

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Patience et longueur de temps
    Font plus que force ni que rage. »
    <Livre deuxième XI Le lion et le rat p.115>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il n'y a point de chemin trop long à qui marche lentement et sans se presser ; il n'y a point d'avantages trop éloignés à qui s'y prépare par la patience. »
    <p.377 XIII (108)>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « Celui qui est privé de patience, est un homme faible, dont le bien-être dépend de quiconque veut le tourmenter. »
    <II xiii p.198>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Souviens-toi de cuver ton encre. »
    <22 août 1797 t.1 p.226>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La passion ne veut pas attendre ; le tragique dans la vie des grands hommes réside souvent non pas dans leur conflit avec leur époque et la bassesse de leurs contemporains, mais dans leur incapacité de remettre leur oeuvre d'une année, de deux années ; ils ne savent pas attendre. »
    <61 p.480>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Après quelques assauts infructueux, ne renonce pas, n'insiste non plus. Mais garde ce problème dans les caves de ton esprit où il s'améliore. Changez tous les deux. »
    <Les Cahiers p.7>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Il faut une infinie patience pour attendre toujours ce qui n'arrive jamais. »
    <p.35>

    « Tout vient à point à qui sait bien attendre ce qui l'attend au tournant et qui lui pend au nez sans savoir d'où ça vient. »
    <p.155>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « S'armer de patience, combien l'expression est juste ! La patience est effectivement une arme, et qui s'en munit, rien ne saurait l'abattre. C'est la vertu qui me fait le plus défaut. Sans elle, on est automatiquement livré au caprice ou au désespoir. »
    <p.206>

Corrélats : volonté persévérance patience paresse optimisme


BRIBES [ PATRIE ]

Corrélats : france français patrie langage

PATRIE

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (II) / Amsterdam M.-M. Rey 1776

    « Celui qui n'a rien que ses bras, n'a point à proprement parler de patrie, il est bien partout où il trouve les moyens de subsister ; au lieu que l'homme opulent peut être utile à bien des gens, est en état d'assister sa patrie, au destin de laquelle il se trouve intimement uni par ses possessions, dont la conservation dépend de celle de la société. Tandis qu'au siège de Corinthe les habitants s'empressaient à repousser l'ennemi par toutes sortes de moyens, Diogène, pour se moquer de leurs embarras, s'amusait follement à remuer son tonneau. »
    <IV viii p.202>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « La loi, dans un pays libre, est ou devrait être la résolution de la majorité des propriétaires fonciers. »
    <p.578>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Ne soyons plus anglais ni français ni allemands. Soyons européens. Ne soyons plus européens, soyons hommes. - Soyons l'humanité.
    Il nous reste à abdiquer un dernier égoïsme : la patrie. »
    <p.1313>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Je ne suis pas plus moderne qu'ancien, pas plus Français que Chinois, et l'idée de la patrie c'est-à-dire l'obligation où l'on est de vivre sur un coin de terre marqué en rouge ou en bleu sur la carte et de détester les autres coins en vert ou en noir m'a paru toujours étroite, bornée et d'une stupidité féroce. »
    <À Louise Colet, 26 août 1946 p.314>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « La perfection de l'humanité ne sera pas l'extinction, mais l'harmonie des nationalités : les nationalités vont bien plutôt se fortifiant que s'affaiblissant ; détruire une nationalité, c'est détruire un son dans l'humanité. »
    <p.340>

    « [...] l'homme du peuple est bien plus sensible à la gloire patriotique que l'homme plus réfléchi, qui a une individualité prononcée. Celui-ci peut se relever par lui-même, par ses talents, ses titres, ses richesses. L'homme du peuple, au contraire, qui n'a rien de tout cela, s'attribue comme un patrimoine la gloire nationale et s'identifie avec la masse qui a fait ces grandes choses. C'est son bien, son titre de noblesse, à lui. Là est le secret de cette puissante adoption de Napoléon par le peuple. La gloire de Napoléon est la gloire de ceux qui n'en ont pas d'autres. »
    <note 97 p.508>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Croire au village, c'est donner une limite à sa vie ; c'est lui croire un sens, et elle n'en a pas. C'est un peu sot de s'imaginer que nous avons une raison d'être là plutôt qu'ailleurs. Continuer nos pères, pour quoi faire ? Ils ne savaient pas. La feuille a une attache qui lui suffit. Le cerveau est nomade. Pas de petite patrie. Une fuite résignée. Être n'importe où, ne jamais consentir à se fixer comme si un point dans l'univers nous était réservé. N'ayons pas d'orgueil ! Au premier éclair de lucidité nous verrions que nous sommes dupes, et nous serions pleins de pitié pour nous mêmes.
    Livrons-nous à l'universelle loi d'éparpillement.
    Ne pas être un homme qui regarde son village avec une loupe.
    Rappelons-nous que ce monde n'a aucun sens. »
    <3 novembre 1906 p.854>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « Vous êtes nés dans ce pays et vous en êtes fier et vous lui êtes attaché. Vous seriez né dans un autre pays, vous en seriez tout aussi fier et vous lui seriez attaché de même. Mieux, même : né ici, on vous aurait aussitôt transporté dans un autre pays où vous auriez été élevé et auriez grandi ? Vous seriez de ce pays et c'est de lui que vous seriez fier et ce pays auquel vous seriez attaché. Supposez que les bruns se mettent à être fiers d'être bruns, avec une idée de prévalence, - et qui dit prévalence dit bientôt rivalité, - sur les blonds ou vice versa ? Vous voyez si vous êtes comique avec votre orgueil national et votre patriotisme : vous avez eu autant de part à être de ce pays plutôt que d'un autre, que les bruns à être bruns et les blonds à être blonds. »
    <p.253-254>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Patriotisme n. Matériau combustible susceptible de servir de torche à quiconque ambitionne d'illuminer son nom.
    Dans le célèbre dictionnaire du Dr. Johnson, le patriotisme est défini comme le dernier recours du scélérat. Avec tout le respect dû à un brillant quoique inférieur lexicographe, je me permets d'affirmer que c'est le premier. »
    <p.207>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Le patriotisme n'est pas seulement le dernier refuge des coquins ; c'est aussi le premier piédestal des naïfs et le reposoir favori des imbéciles. »
    <p.1178>

  • Anatole FRANCE / L'Humanité N° 6688 (18 juillet 1922) [BnF]

    « On croit mourir pour la patrie ; on meurt pour des industriels. »
    <p.1>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Une patrie c'est la rencontre d'hommes qui se trouvent instantanément au même niveau. »
    <12 mars 1942, p.31>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Un homme qui se respecte n'a pas de patrie. Une patrie, c'est de la glu. »
    <p.1456>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « On n'habite pas un pays, on habite une langue. Une patrie, c'est cela et rien d'autre. »
    <p.1651>

  • Henry de MONTHERLANT / L'équinoxe de septembre / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « La patrie, c'est le pays où nous nous faisons comprendre à demi-mot ; où aucune des incidentes de la conversation ne nous échappe. »
    <Phylactères, p.781>

Corrélats : france français patrie langage


BRIBES [ PENSÉES ]

Corrélats : cerveau conscience esprit âme pensées

PENSÉES

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Le mérite des formes et la façon est si considérable, que l'abbé S.*** ayant dit à quelqu'un de ma connaissance : permettez que je vous dise ma façon de penser, celui-ci lui répondit fort à propos : dites-moi tout uniment votre pensée, et épargnez-moi la façon. »
    <Anecdotes et bons mots p.157>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « La parole a été donnée à l'homme pour déguiser sa pensée. »
    <p.18>

  • Madame de LAMBERT / Avis d'une mère à son fils / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « S'il ne faut pas toujours dire ce que l'on pense, il faut toujours penser ce que l'on dit. »
    <p.21>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « À les entendre, on croirait que rien n'est si aisé que de dire ce qu'on pense, et il n'est pas même aisé de le savoir au juste. »
    <3 septembre 1800 t.1 p.391>

    « Il y a, pour l'observateur et le connoisseur, des mots et des pensées remarquables partout, dans les conversations des sots, dans les écrits les plus médiocres, etc. Cela est en circulation comme les pièces d'or, dont tout le monde fait usage et dont personne ou presque personne ne remarque l'éclat, la valeur intrinsèque et la beauté.
    On peut faire de ces monnoyes des bijoux ; mais qui saura le mettre en oeuvre ? »
    <11 mai 1812 t.2 p.352>

  • Georges DARIEN / Le Voleur (1897) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Je me garde bien de dire toujours ce que je pense ; rien n'est plus ridicule que d'avoir raison maladroitement ou de mauvaise grâce. Il faut hurler avec les loups et, surtout lorsqu'on est voleur ou escroc, porter l'habit de deux paroisses. Cela ne vous interdit point l'ironie, et vous pouvez l'employer d'autant plus facilement que, généralement, elle n'est pas entendue. »
    <p.426>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « La liberté de penser est imprescriptible : si vous barrez à l'homme les vastes horizons, il s'en vengera par la subtilité : si vous lui imposez un texte, il y échappera par le contresens. Le contresens, aux époques d'autorité, est la revanche que prend l'esprit humain sur la chaîne qu'on lui impose ; c'est la protestation contre le texte. Ce texte est infaillible ; à la bonne heure. Mais il est diversement interprétable, et là recommence la diversité, simulacre de liberté dont on se contente à défaut d'autre. Sous le régime d'Aristote, comme sous celui de la Bible, on a pu penser presque aussi librement que de nos jours, mais à la condition de prouver que telle pensée était réellement dans Aristote ou dans la Bible, ce qui ne faisait jamais grande difficulté. Le Talmud, la Massore, la Cabale sont les produits étranges de ce que peut l'esprit humain enchaîné sur un texte. On en compte les lettres, les mots, les syllabes, on s'attache aux sons matériels bien plus qu'au sens, on multiplie à l'infini les subtilités exégétiques, les modes d'interprétation, comme l'affamé, qui, après avoir mangé son pain, en recueille les miettes. Tous les commentaires des livres sacrés se ressemblent, depuis ceux de Manou jusqu'à ceux de la Bible, jusqu'à ceux du Coran. Tous sont la protestation de l'esprit humain contre la lettre asservissante, un effort malheureux pour féconder un champ infécond. Quand l'esprit ne trouve pas un objet proportionné à son activité, il s'en crée un par mille tours de force. »
    <p.124>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Danger dans la voix. - Avec une voix forte dans la gorge on est presque incapable de penser des choses subtiles. »
    <216 p.155>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Les pensées de derrière la tête.
    On dit qu'un homme a des pensées de derrière la tête quand il ne dit pas tout ce qu'il pense ou tout ce qu'il veut. C'est un cas très ordinaire et rien d'exceptionnel n'est signifié par cette expression. Celui qui dirait tout ce qu'il pense et déclarerait toutes ses intentions n'aurait que des pensées de devant la tête, des pensées de façade, si on peut dire et serait une sorte de monstre. Sa tête ressemblerait à une maison impossible, sans hauteur ni profondeur, sans toit, sans cave, sans escalier, sans propriétaire, où on ne pourrait s'étendre pour dormir qu'en mettant ses pieds et même ses jambes hors de la fenêtre, au scandale des personnes élégantes ou raisonnables qui passeraient dans la rue. On ne peut imaginer rien de plus absurde. En supposant qu'une telle demeure parût habitable à des malheureux accoutumés à l'étalage de leur misère, comment des gens dignes d'estime, n'ayant rien à se reprocher, pourraient-ils supporter de s'offrir en spectacle à tous ceux qui seraient tentés de regarder dans leur intérieur ?
    Un homme qui a des pensées de derrière la tête, au contraire, est simplement un individu sensé, habitant une maison bien aménagée, pourvue, par conséquent, d'un endroit retiré où il lui soit loisible de penser en sécurité, et d'un autre endroit, peu éloigné du premier, où il puisse obéir à certains appels de la nature, sans que personne en soit informé. L'idéal serait qu'il n'y eût qu'un seul endroit pour les deux fonctions qui paraissent avoir, dans ce cas, une mystérieuse et profonde conformité. Les spéculateurs et les sociologues me comprendront ! »
    <p.230-231>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Parler avec soi-même...
    Ce n'est pas toujours amusant :
    Rendre la conversation amusante,
    intéressante, instructive, imprévue,
    avec soi-même,
    c'est se faire - penseur... »
    <p.310>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Savoir penser, c'est savoir tirer du hasard les ressources qu'il implique en nous. »
    <Gladiator p.351>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Les grandes pensées ont quelque chose d'enfantin, qui fait que les beaux esprits passeront toujours à côté sans les voir. »
    <20 mai 1922 p.405>

    « Rien n'étonne plus qu'une objection ; dès qu'on ne l'a pas prévue, on se trouve sot. Il faudrait oser beaucoup, mais sans aucune prétention ; c'est difficile ; car la modestie ne commence rien. Qui n'est pas un petit Descartes, qui ne compte pas sur ses propres lumières, est un penseur faible ; mais qui se lance d'après ses propres lumières est bientôt un penseur ridicule. »
    <10 février 1931 p.991>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le nombre augmente... des choses que je me permets de penser, que je me permets un peu moins de dire, et que je ne permets aux autres de dire pas du tout. Par exemple : que le commencement de Madame Bovary est fort mal écrit. »
    <15 avril 1906 p.208>

    « Ne pas se forcer à penser ; mais noter aussitôt chaque pensée qui se propose. »
    <5 novembre 1928 p.892>

  • Rémy de GOURMONT / Promenades philosophiques (1) / Mercure de France 1931

    « On ne pense pas sans mots, et cependant les mots trahissent la pensée. Toute expression verbale d'un fait concret devient de la métaphysique. »
    <p.169>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Les penseurs de première main méditent sur des choses ; les autres, sur des problèmes. Il faut vivre face à l'être, non à l'esprit. »
    <1 juillet 1962 p.96>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « L'homme pense seul et ne trouve de raisons de penser que par les autres. »
    <p.19>

    « Prêter aux autres des pensées de l'arrière, pensées qu'ils feront connaître à tous, sauf au principal intéressé, les éléments qui les composent le concernant, et, avoir la bêtise ou le courage de leur dévoiler ce qu'ils croyaient si bien caché, s'attirant un : "Tu es fou. Qu'est-ce que tu vas chercher. Quel compliqué tu fais !", ce courage ou cette bêtise les déçoit cruellement sur notre compte. On leur retire "l'inconnaissable absolu", et ils ne vous pardonneront pas de leur avoir ôté le droit et le plaisir de nous croire leur ami. »
    <p.54>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Qu'est-ce qu'un penseur ? Un homme qui se pose encore des questions quand les autres ne s'en posent plus. »
    <p.154>

  • Claude Michel CLUNY / Le silence de Delphes - journal littéraire 1948-1962 / SNELA La Différence 2002

    « Penser : la meilleure manière de ce taire. »
    <1960 p.170>

Corrélats : cerveau conscience esprit âme pensées


BRIBES [ PERCEPTION ]

Corrélats : perception sens illusion rêve sommeil

PERCEPTION

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Pour chaque espèce, le monde extérieur tel qu'il est perçu dépend à la fois des organes des sens et de la manière dont le cerveau intègre événements sensoriels et moteurs. Même lorsque des espèces différentes perçoivent une même gamme de stimulus, leur cerveau peut être organisé pour sélectionner des particularités différentes. L'environnement tel qu'il est perçu par des espèces différentes peut, selon la manière dont est traitée l'information, diverger aussi radicalement que si les stimulus reçus venaient de mondes différents. Nous-mêmes, nous sommes si étroitement enfermés dans la représentation du monde imposée par notre équipement sensoriel et nerveux, qu'il nous est difficile de concevoir la possibilité de voir ce monde de manière différente. Nous imaginons mal le monde d'une mouche, d'un ver de terre ou d'une mouette.
    Quelle que soit la manière dont un organisme explore son milieu, la perception qu'il en tire doit nécessairement refléter la "réalité" ou, plus spécifiquement, les aspects de la réalité qui sont directement liés à son comportement. Si l'image que se forme un oiseau des insectes qu'il doit apporter en nourriture à ses petits ne reflétait pas certains aspects au moins de la réalité, il n'y aurait plus de petits. Si la représentation que se fait le singe de la branche sur laquelle il veut sauter n'avait rien à voir avec la réalité, il n'y aurait plus de singe. Et s'il n'en était pas de même pour nous, nous ne serions pas ici pour en discuter. Percevoir certains aspects de la réalité est une exigence biologique. »
    <p.109-110>

Corrélats : perception sens illusion rêve sommeil


BRIBES [ PERFECTION ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

PERFECTION

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Les politiques, les moralistes, les théologiens ont ceci de commun, qu'ils se proposent de conduire l'homme à la perfection, et qu'ils seraient bien fâchés qu'il y arrivât. »
    <CCI p.115>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « La perfection se compose de minuties. Le ridicule est de les mettre hors de leur place et n'est pas de les employer. »
    <1 avril 1797 t.1 p.207>

  • Eugène DELACROIX / Journal 1822-1863 / Plon 1980

    « - Mais quand une chose t'ennuiera, ne la fais pas. Ne cours pas après une vaine perfection. Il est certains défauts pour le vulgaire qui donnent souvent la vie. »
    <7 mai 1824, p.77>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « À mesure que j'avance, je perds en verve, en originalité ce que j'acquiers peut-être en critique et en goût. J'arriverai, j'en ai peur, à ne plus oser écrire une ligne. La passion de la perfection vous fait détester même ce qui en approche. »
    <À Louise Colet, 17 septembre 1846 p.346>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « La perfection. L'atteindre, c'est enfin connaître l'excellence par l'impuissance. »
    <Ego p.229>

  • Antoine de SAINT-EXUPÉRY / Terre des hommes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1959

    « Il semble que la perfection soit atteinte non quand il n'y a plus rien à ajouter, mais quand il n'y a plus rien à retrancher. »
    <III p.170>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Rien ne stérilise tant un écrivain que la poursuite de la perfection. Pour produire, il faut se laisser aller à sa nature, s'abandonner, écouter ses voix..., éliminer la censure de l'ironie ou du bon goût... »
    <janvier 1960 p.48>

  • ÉTIEMBLE / Philosophes taoïstes / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Ça me rappelle un dialogue, entendu en Egypte, entre une poule confucéenne et sa rivale taoïste :
    La poule confucéenne : T'as pas honte de pondre des oeufs si petits ? Regarde voir les miens : le double des tiens, qu'ils sont ; même qu'ils valent une grosse piastre. Les tiens, j'en donnerais juste une petite piastre.
    La poule taoïste : Pour une petite piastre de différence, à quoi bon se casser le cul ? »
    <Préface, p.CV>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ PERSÉVÉRANCE ]

Corrélats : volonté persévérance patience paresse optimisme

PERSÉVÉRANCE

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La plupart des hommes, pour arriver à leurs fins, sont plus capables d'un grand effort que d'une longue persévérance : leur paresse ou leur inconstance leur fait perdre le fruit des meilleurs commencements ; ils se laissent souvent devancer par d'autres qui sont partis après eux et qui marchent lentement, mais constamment. »
    <p.336 XII (137)>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Une femme avait un procès au Parlement de Dijon. Elle vint à Paris, sollicita M. le garde des Sceaux (1784) de vouloir bien écrire, en sa faveur, un mot qui lui faisait gagner un procès très juste ; le garde des Sceaux la refusa. La comtesse de Talleyrand prenait intérêt à cette femme ; elle en parla au garde des Sceaux : nouveau refus. Mme de Talleyrand en fit parler par la reine : autre refus. Mme de Talleyrand se souvint que le garde des Sceaux caressait beaucoup l'abbé de Périgord, son fils. Elle fit écrire par lui : refus très bien tourné. Cette femme désespérée résolut de faire une tentative, et d'aller à Versailles. Le lendemain, elle part ; l'incommodité de la voiture publique l'engage à descendre à Sèvres et à faire le reste de la route à pied. Un homme lui offre de la mener par un chemin plus agréable et qui abrège. Elle accepte, et lui conte son histoire. Cet homme lui dit : "Vous aurez demain ce que vous demandez." Elle va chez le garde des Sceaux, est refusée encore, veut partir. L'homme l'engage à coucher à Versailles, et, le lendemain matin, lui apporte le papier qu'elle demandait. C'était un commis d'un commis, nommé M. Etienne. »
    <716 p.212>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On est ferme par principes, on est têtu par caractère ou plutôt par tempérament. Le têtu est celui dont les organes, quand ils ont une fois pris un pli, n'en peuvent plus ou n'en peuvent de longtemps reprendre un autre. »
    <21 juin 1797 t.1 p.219>

  • Victor HUGO / Les châtiments / OEuvres complètes t.4 /Paris, Hetzel & Quantin 1882 [BnF]

    « J'accepte l'âpre exil, n'eût-il ni fin ni terme,
    Sans chercher à savoir et sans considérer
    Si quelqu'un a plié qu'on aurait cru plus ferme,
    Et si plusieurs s'en vont qui devraient demeurer.

    Si l'on n'est plus que mille, eh bien, j'en suis ! Si même
    Ils ne sont plus que cent, je brave encor Sylla ;
    S'il en demeure dix, je serai le dixième ;
    Et s'il n'en reste qu'un, je serais celui-là ! »
    <livre VII poésie xvii - Ultima verba (Jersey, 2 décembre 1852) - p.429>

  • Henri ROCHEFORT / La Lanterne / Paris 1868 [BnF]

    « J'avais trouvé un petit à-propos politique, en un acte, intitulé Les Lâcheurs, qui eût fait salle comble, les places fussent-elles cotées cent francs pièce, comme pour les représentations d'Adelina Patti. À un moment donné, M. Rouher, très effrayé de la tournure que prenaient les choses, demandait au jeune Pinard* si son intention était de tourner casaque ou de se serrer autour l'Empereur. Et voici ce que répondait Pinard, parodiant les vers d'un grand poète :
    S'ils sont encor deux mille, eh bien, j'en suis quand même,
    S'ils ne sont plus que cent, j'hésite et me tiens coi.
    Et s'il en reste dix, je serai le vingtième,
    Et s'il n'en reste qu'un, ce ne sera pas moi. »
    <Numéro 24 - Mardi 3 novembre 1868 p.37>

    * En 1868 Eugène Rouher (1814-1884) est le chef du gouvernement (on le surnomme le "vice-empereur") et Ernest Pinard (1822-1909) est ministre de l'Intérieur.
  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Qu'est-ce "être obstiné" ? - Le chemin le plus court n'est pas le plus droit, mais celui sur lequel le vent le plus favorable gonfle notre voile : c'est ce qu'enseignent les règles de la navigation. Ne pas leur obéir, c'est être obstiné : la fermeté de caractère est ici gâtée par la bêtise. »
    <59 p.858>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Un mot qui court sur Paul Bert, le ministre de l'Instruction publique : "on dit que c'est un homme qui change à tout moment d'idée fixe." »
    <27 mai 1884 p.1078>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Persévérance n. Humble vertu qui permet aux médiocres de parvenir à un succès peu glorieux. »
    <p.209>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Une chose réussie est une transformation d'une chose manquée.
    Donc une chose manquée n'est manquée que par abandon. »
    <p.553>

  • Paul WATZLAWICK / Faites vous-même votre malheur / Seuil 1984

    « Cette formule apparemment toute bête : "il suffit d'insister", est l'une des recettes les plus assurément désastreuses mises au point sur notre planète sur des centaines de millions d'années. Elle a conduit des espèces entières à l'extinction. C'est une forme de jeu avec le passé que nos ancêtres les animaux connaissaient déjà avant le sixième jour de la création.
    [...]
    La nécessité vitale de l'adaptation fait apparaître des comportements spécifiques dont le but dans l'idéal, est de permettre la meilleure survie possible sans souffrance inutile. Pour des raisons encore mal élucidées, l'homme, comme les animaux, a tendance à considérer ces solutions comme définitives, valides à tout jamais. Cette naïveté sert seulement à nous aveugler sur le fait que ces solutions sont au contraire destinées à devenir de plus en plus anachroniques. Elle nous empêche de nous rendre compte qu'il existe - et qu'il a sans doute toujours existé - un certain nombre d'autres solutions possibles, envisageables, voire carrément préférables. Ce double aveuglement produit un double effet. D'abord, il rend la solution en vigueur de plus en plus inutile et par voie de conséquence la situation de plus en plus désespérée. Ensuite, l'inconfort croissant qui en résulte, joint à la certitude inébranlable qu'il n'existe nulle autre solution, ne peut conduire qu'à une conclusion et une seule : il faut insister. Ce faisant, on ne peut que s'enfoncer dans le malheur. »
    <p.28-29>

Corrélats : volonté persévérance patience paresse optimisme


BRIBES [ PET ]

Corrélats : odeur pet

PET

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « Métroclès, frère d'Hipparchia, qui avait été tout d'abord l'auditeur du Péripatéticien Théophraste, avait été si bien gâté qu'un jour où, au milieu d'un exercice oratoire, il avait lâché un pet, il resta enfermé chez lui, découragé, bien décidé à se laisser mourir de faim. Lorsqu'il appris la chose, Cratès, qu'on avait sollicité, se rendit chez lui et, après avoir à dessein mangé des lupins, le persuada, arguments à l'appui, qu'il n'avait rien fait de mal. C'eût été en effet un prodige que les gaz ne fussent pas eux aussi rejetés de façon naturelle. Finalement Cratès se mit à lâcher des pets et réconforta Métroclès, en le consolant grâce à l'imitation de ses actes. De ce jour, Métroclès fut son auditeur et devint un homme apte à la philosophie. »
    <VI 94 Métroclès p.759>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Et ce que, pour autorizer la toute puissance de nostre volonté, Sainct Augustin allegue avoir veu quelqu'un qui commandoit à son derriere autant de pets qu'il en vouloit, et que Vivès, son glossateur, encherit d'un autre exemple de son temps, de pets organisez suivant le ton des vers qu'on leur prononçoit, ne suppose non plus pure l'obeissance de ce membre ; car en est il ordinairement de plus indiscret et tumultuaire. Joint que j'en sçay un si turbulent et revesche, qu'il y a quarante ans qu'il tient son maistre à peter d'une haleine et d'une obligation constante et irremittente, et le menne ainsin à la mort. »
    <t.1 p.106 livre I chap.XXI>

  • Gédéon TALLEMANT DES RÉAUX / Historiettes (1) / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Quand le connestable de Castille vint à Paris, Henry IV le fit traitter, et le connestable de France estoit vis-à-vis de luy et chaque Espagnol avoit ainsy un François de l'autre costé de la table. Le nonce du Pape, qui fut depuis pape Urbain, estoit au haut bout. Un Espagnol, qui estoit vis-à-vis du mareschal de Roquelaure, faisoit de gros rots en disant : "La sanita del cuerpo, senor mareschal." Le Mareschal s'ennuya de cela, et tout d'un coup, comme l'autre réitéroit, il tourne le cû et luy fait un gros pet, en disant : "La sanita del culo, senor Espagnol." Il estoit assez sujet aux vents. Un jour il fut obligé de sortir en grande haste du cabinet de Marie de Medicis ; mais il ne put si bien faire qu'elle n'entendist le bruit. Elle luy cria donc : "L'ho sentito, signor mareschal." Luy, qui ne sçavoit point l'italien, luy respondit sans se desferrer : "Votre Majesté a donc bon nez, madame." »
    <Le mareschal de Roquelaure, p.17>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « L'autre soir à table Marie de Chambrun lâche un pet. Chambrun : "Vous parlez encore pour ne rien dire !" »
    <Mercredi 1er avril 1942, p.65>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « Une sonore flatulence émise sur la voie publique console de ne pas posséder de moto. »
    <p.271>

Corrélats : odeur pet


BRIBES [ PEUR ]

Corrélats : peur honte hypocrisie inquiétude confiance

PEUR

  • PLUTARQUE / Les Vies des hommes illustres I / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Ce néanmoins, c'est faute de bon sens et de bon coeur à un homme, de n'oser acquérir les choses qui sont nécessaires pour crainte de les perdre, parce qu'à ce compte il n'aurait cher ni l'honneur, ni les biens, ni la science, quand il les posséderait, de peur d'en être privé : car nous voyons que la vertu même, qui est la plus grande et la plus douce richesse que l'homme saurait acquérir, se perd bien quelquefois par maladie, ou par quelques médecines ou breuvages ; »
    <Vie de Solon, X p.177>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Cecy seulement. Pyrrho le Philosophe, se trouvant un jour de grande tourmente dans un batteau, montroit ceux qu'il voyoit les plus effrayez autour de luy, et les encourageoit par l'exemple d'un pourceau, qui y estoit, nullement soucieux de cet orage. Oserons-nous donc dire que cet avantage de la raison, dequoy nous faisons tant de feste, et pour le respect duquel nous nous tenons maistres et empereurs du reste des creatures, ait esté mis en nous pour nostre tourment ? A quoy faire la cognoissance des choses, si nous en perdons le repos et la tranquillité, où nous serions sans cela, et si elle nous rend de pire condition que le pourceau de Pyrrho ? L'intelligence qui nous a esté donnée pour nostre plus grand bien, l'employerons-nous à nostre ruine, combatans le dessein de nature, et l'universel ordre des choses, qui porte que chacun use de ses utils et moyens pour sa commodité ? »
    <t.1 p.51 livre I chap.XIV>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le Barbier de Séville (1775) / OEuvres complètes / Firmin-Didot 1865

    « Quand on cède à la peur du mal, on ressent déjà le mal de la peur. »
    <Acte II scène ii p.84>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « La crainte est un sentiment. La prévoyance est une opération de l'esprit. Prévoir les maux, ce n'est pas craindre. »
    <31 décembre 1794 t.1 p.163>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « Le timide a peur avant le danger, le lâche au milieu du danger, le courageux après le danger. »
    <p.25>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Il y a le peureux qui regarde sous son lit, et le peureux qui n'ose même pas regarder sous son lit. »
    <31 août 1901 p.536>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il n'y a point d'autre peur, à bien regarder, que la peur de la peur. Chacun a pu remarquer que l'action dissipe la peur, et que la vue d'un danger bien clair la calme souvent ; au lieu qu'en l'absence de perceptions claires, la peur se nourrit d'elle-même, comme le font bien voir ces peurs sans mesure à l'approche d'un discours public ou d'un examen. »
    <p.1210>

    « On a assez remarqué que la peur est plus grande de loin, et diminue quand on approche. Et ce n'est point parce qu'on imagine le danger plus redoutable qu'il n'est ; ce n'est pas pour cela, car à l'approche d'un danger véritable on se reprend encore. C'est proprement l'imagination qui fait peur, par l'instabilité des objets imaginaires, par les mouvements précipités et interrompus qui sont l'effet et en même temps la cause de ces apparences, enfin par une impuissance d'agir qui tient moins à la puissance de l'objet qu'aux faibles prises qu'il nous offre. Nul n'est brave contre les fantômes. Aussi le brave va-t-il à la chose réelle avec une sorte d'allégresse, non sans retour de peur, jusqu'au moment où l'action difficile, jointe à la perception exacte, le délivre tout à fait. On dit quelquefois qu'alors il donne sa vie ; mais il faut bien l'entendre ; il se donne non à la mort, mais à l'action. »
    <p.1222>

  • Emil CIORAN / Le livre des leurres (1936) / OEuvres / Quarto Gallimard 1995

    « Avoir peur de Dieu, de la mort, de la maladie, de soi-même, n'explique en rien le phénomène de peur. La peur étant primordiale, elle peut être présente aussi sans ces "objets". Le néant est-il une cause d'angoisse ? Au contraire ; l'angoisse est plus vraisemblablement la cause du néant. L'angoisse est génératrice de ses objets, elle donne naissance à ses "causes". Aussi l'angoisse est-elle en soi sans mobile. »
    <p.265>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Dès que les animaux n'ont plus besoin d'avoir peur les uns des autres, ils tombent dans l'hébétude et prennent cet air accablé qu'on leur voit dans les jardins zoologiques. Les individus et les peuples offriraient le même spectacle, si un jour ils arrivaient à vivre en harmonie, à ne plus trembler ouvertement ou en cachette. »
    <p.1353>

  • Georges PERROS / En vue d'un éloge de la paresse - Lettre préface / Le Passeur 1995

    « La peur d'être déçu rend méchant. »
    <p.22>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « Celui qui vole avec de l'argent dans la poche se fait peur. Le fauché qui vole a peur. »
    <p.18>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Kleptomane n. Riche voleur. »
    <p.160>

Corrélats : peur honte hypocrisie inquiétude confiance


BRIBES [ PHILOSOPHIE ]

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme

PHILOSOPHIE

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « Denys lui ayant demandé pourquoi les philosophes viennent aux portes des riches, alors que les riches ne viennent pas à celles des philosophes, [Aristippe] dit : "Parce que les uns savent ce dont ils ont besoin, tandis que les autres ne le savent point". »
    <II 69 Aristippe p.277>

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « La durée de la vie humaine ? Un point. Sa substance ? Fuyante. La sensation ? Obscure. Le composé corporel dans son ensemble ? Prompt à pourrir. L'âme ? Un tourbillon. Le sort ? Difficile à deviner. La réputation ? Incertaine. Pour résumer, au total les choses du corps s'écoulent comme un fleuve ; les choses de l'âme ne sont que songe et fumée, la vie est une guerre et un séjour étranger ; la renommée qu'on laisse, un oubli. Qu'est-ce qui peut la faire supporter ? Une seule chose, la philosophie. »
    <II (17) p.1150>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Géométrie, finesse. - La vraie éloquence se moque de l'éloquence, la vraie morale se moque de la morale ; c'est à dire que la morale du jugement se moque de la morale de l'esprit, qui est sans règles.
    Car le jugement est celui à qui appartient le sentiment, comme les sciences appartiennent à l'esprit. La finesse est la partie du jugement, la géométrie est celle de l'esprit.
    Se moquer de la philosophie, c'est vraiment philosopher. »
    <24 p.1094>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Bien loin de s'effrayer ou de rougir même du nom de philosophe, il n'y a personne au monde qui ne dût avoir une forte teinture de philosophie ; elle convient à tout le monde ; la pratique en est utile à tous les âges, à tous les sexes et à toutes les conditions ; elle nous console du bonheur d'autrui, des indignes préférences, des mauvais succès, du déclin de nos forces ou de notre beauté ; elle nous arme contre la pauvreté, la vieillesse, la maladie et la mort, contre les sots et les mauvais railleurs ; elle nous fait vivre sans une femme, ou nous fait supporter celle avec qui nous vivons. »
    <p.335 XII (132)>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « On étoit autrefois philosophe à bon marché : il y avait si peu de vérités connues ; on raisonnoit sur des choses si vagues et si générales.
    Tout rouloit sur trois ou quatre questions :
    Quel étoit le souverain bien.
    Quel étoit le principe des choses : ou le feu, ou l'eau, ou les nombres.
    Si l'âme étoit immortelle.
    Si les Dieux gouvernaient l'Univers.
    Celui qui s'étoit déterminé sur quelqu'une de ces questions étoit d'abord philosophe, pour peu qu'il eût de barbe. »
    <587 p.1080>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Montesquieu disait à madame du Châtelet : Vous vous empêchez de dormir pour apprendre la philosophie ; il faudrait au contraire étudier la philosophie pour apprendre à dormir. »
    <262, p.44>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Puisque Hobbes a dit que le méchant est un grand enfant, il faut nécessairement que les enfants soient de petits philosophes. »
    <Métaphysique p.17>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « Quelques sages de l'antiquité ont prétendu que la philosophie n'étoit que la méditation de la mort ; mais des idées plus conformes à nos intérêts, et moins lugubres, nous feront définir la philosophie, la méditation de la vie. L'art de mourir n'a pas besoin d'être appris ; l'art de bien vivre intéresse bien plus des êtres intelligents, et devroit occuper toutes leurs pensées en ce monde. »
    <préface, p .xvii>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Toute belle poésie est semblable à celle d'Homère, et toute belle philosophie ressemble à celle de Platon. »
    <15 février 1810 t.2 p.309>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Qu'est-ce qu'un philosophe ? C'est un homme qui oppose la nature à la loi, la raison à l'usage, sa conscience à l'opinion, et son jugement à l'erreur. »
    <53 p.62>

    « Peu de philosophie mène à mépriser l'érudition ; beaucoup de philosophie mène à l'estimer. »
    <434 p.149>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Tout bien considéré, la philosophie n'est que le sens commun en langage amphigourique. »
    <p.166>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Il se livrait au trafic d'opinions : il était professeur de philosophie. »
    <p.19>

  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « Comme Salomon et comme Épicure, j'ai pénétré dans la philosophie par le plaisir. Cela vaut mieux que d'y arriver péniblement par la logique, comme Hegel ou comme Spinoza. »
    <Pensées, p.1072>

  • Sören KIERKEGAARD / Ou bien... Ou bien... (1843) / Tel 85 Gallimard 1943

    « Ce que les philosophes disent de la réalité est souvent aussi décevant que l'affiche qu'on a pu voir chez un marchand de bric-à-brac : "ici on repasse". Apporte-t-on son linge à repasser, on est dupé : l'enseigne est à vendre. »
    <Diapsalmata, p.29>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « La philosophie a cela d'utile qu'elle sert à nous consoler de son inutilité. »
    <p.19>

  • Jean-Louis-Auguste COMMERSON & Eugène FURPILLE / Pensées d'un Étameur / Martinon 1854

    « Les philosophes doivent se passer de richesses, par cette raison que l'homme qui pense ne dépense pas. »
    <p.124>

  • Henry D. THOREAU / Walden ou la vie dans les bois (1854) / collection bilingue Aubier 1967

    « Il existe de nos jours des professeurs de philosophie, mais de philosophes, point. Et pourtant n'est-il pas admirable de professer ce qu'il était autrefois admirable de vivre ? Être philosophe, ce n'est pas seulement avoir des pensées subtiles, ce n'est pas même fonder une école, c'est aimer assez la sagesse pour vivre selon ses arrêts, une vie de simplicité, d'indépendance, de générosité et de confiance. C'est résoudre quelqu'uns des problèmes de la vie, non seulement en théorie, mais en pratique. »
    <p.89>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Pour moi, la philosophie est l'algèbre du pathos. »
    <juin 1859 p.464>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Dans les beaux siècles de l'antiquité, on était philosophe ou poète, comme on est honnête homme dans toutes les positions de la vie. Nul intérêt pratique, nulle institution officielle n'étaient nécessaires pour exciter le zèle de la recherche ou la production poétique. La curiosité spontanée, l'instinct des belles choses y suffisaient. Ammonius Saccas, le fondateur de la plus haute et de la plus savante école philosophique de l'antiquité, était un portefaix. Imaginez donc un fort de la halle créant chez nous un ordre de spéculation analogue à la philosophie de Schelling ou de Hegel ! »
    <p.346>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Tout d'abord, le jeune Saphyr versa dans les philosophes tristes, qui lui apprirent à mépriser la gaîté comme basse et peu artiste (c'est ainsi que les culs-de-jatte mettent l'équitation au dernier rang des arts). »
    <Le Journal, 9 août 1895>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « Que reste-t-il, bien souvent, du plus brillant système de philosophie ? L'idée courante, sinon l'erreur spécieuse, d'où on l'a tiré. Mais l'esprit s'est affiné à la travailler, il s'est enrichi des mille aperçus de sa critique, et ce n'est pas là un résultat négligeable. »
    <p.130>

  • Emil CIORAN / Le livre des leurres (1936) / OEuvres / Quarto Gallimard 1995

    « Les philosophes ont commencé de m'être indifférents du jour où je me suis rendu compte qu'on ne pouvait faire de philosophie qu'avec indifférence, c'est-à-dire en faisant preuve d'une indépendance inadmissible par rapport aux états d'âme. La neutralité psychique est le caractère essentiel du philosophe. Que je sache, Kant n'a jamais été triste. Je ne peux pas aimer les hommes qui ne mêlent pas les regrets aux pensées. De même que les idées, les philosophes n'ont pas de destin. Comme il est commode d'être philosophe ! »
    <p.230>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « Souffrir signifie méditer sur une sensation de douleur ; philosopher, méditer sur cette méditation. »
    <p.348>

    « Ce qui distingue les philosophes antiques des modernes - différence si frappante, et si défavorable aux derniers - vient de ce que ceux-ci ont philosophé à leur table de travail, au bureau, mais ceux-là dans des jardins, des marchés ou le long de je ne sais quel bord de mer. Et les antiques, plus paresseux, restaient longtemps allongés, car ils savaient que l'inspiration vient à l'horizontale : ils attendaient ainsi les pensées, que les modernes forcent et provoquent par la lecture, donnant l'impression de n'avoir jamais connu le plaisir de l'irresponsabilité méditative, mais d'avoir organisé leurs idées avec une application d'entrepreneurs. Des ingénieurs autour de Dieu. »
    <p.360>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Rien ne compromet davantage en philosophie que le besoin d'être applaudi. »
    <13 juillet 1968, p.595>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Dans le fond le métier de penser est une lutte contre les séductions et apparences. Toute la philosophie se définit par là finalement. Il s'agit de se délivrer d'un univers merveilleux, qui accable comme un rêve, et enfin de vaincre cette fantasmagorie. Sûrement de chasser les faux dieux toujours, ce qui revient à réduire cette énorme nature au plus simple, par dénombrement exact. Art du sévère Descartes, mal compris, parce qu'on ne voit pas assez que les passions les plus folles, de prophètes et de visionnaires, qui multiplient les êtres à loisir, sont déjà vaincues par le froid dénombrement des forces. Évasion, sérieux travail. »
    <p.1134>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Ce n'est pas peu de chose que de méditer sur un livre ; cela dépasse de bien loin la conversation la plus étudiée, où l'objet change aussitôt par la réflexion. Le livre ne change point, et ramène toujours. Il faut que la pensée creuse là. »
    <p.155>

  • Jean-François REVEL / Pourquoi des philosophes / Robert Laffont - Bouquins 1997

    « ... un système philosophique n'est pas fait pour être compris : il est fait pour faire comprendre. »
    <p.45>

    « Les systèmes philosophiques veulent être ce qu'il y a de plus proche du permanent, et ils sont ce qui tombe le plus vite en désuétude. »
    <p.47>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Pourquoi des philosophes ? demande M. Revel. Pour fabriquer du poétique ! En transformant une chose commune en chose savante du seul fait qu'ils se penchent sur elle ; en élevant la platitude à la hauteur du scientifique par la vertu du charabia, ils la métamorphosent - c'est acte poétique - ils lui confèrent le charme de l'exotique, ils en font une chose inconnue qui fascine par la nouveauté. »
    <229 - 18 juin 1957 p.524>

  • Jean-François REVEL / La cabale des dévots / Robert Laffont - Bouquins 1997

    « C'est une tactique défensive classique de l'autisme des philosophes que d'affirmer, en présence d'une objection, qu'ils n'ont jamais dit exactement ce que réfute cette objection. Le philosophe a une doctrine quand on l'approuve, il n'en a plus du tout quand on la discute. C'est un être bimorphe, qui atteint sa dilatation maximale en présence des esprits compréhensifs et se contracte jusqu'à l'impalpabilité devant les esprits négatifs. »
    <p.512>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « Les philosophes sont des violents qui, faute d'armée à leur disposition, se soumettent le monde en l'enfermant dans un système. Probablement est-ce aussi la raison pour laquelle les époques de tyrannie ont vu naître de grandes figures philosophiques, alors que les époques de démocratie et de civilisation avancée ne réussissent pas à produire une seule philosophie convaincante, du moins dans la mesure où l'on en peut juger par les regrets que l'on entend communément exprimer sur ce point. »
    <t.1 p.319>

  • André COMTE-SPONVILLE / Impromptus / PUF 1996

    « Philosopher c'est apprendre à vivre, non à mourir. Pourquoi apprendrait-on à mourir, d'ailleurs, puisque on est sûr d'y arriver, puisque c'est le seul examen, comme disait un vieux professeur, que personne n'ait jamais raté ? »
    <p.83>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « À quoi sert la philosophie ? À nourrir ceux qui en font métier et à consoler les autres de ne pas en croquer. »
    <p.39>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Illisibilité - L'intérêt de l'illisibilité de certains philosophes français contemporains, c'est que, traduits en anglais, ils restent illisibles. Il n'y a donc aucune trahison. »
    <p.337>

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme


BRIBES [ PLAGIAT ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

PLAGIAT

  • Madame de SABLÉ / Maximes (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « On aime beaucoup mieux ceux qui tendent à nous imiter que ceux qui tâchent à nous égaler. Car l'imitation est une marque d'estime et le désir d'être égal aux autres est une marque d'envie. »
    <52 p.252>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Celui qui peut imaginer vivement avec goût et justesse est original dans les choses mêmes qu'un autre a pensées avant lui ; par le tour naturel qu'il y donne, et par l'application nouvelle qu'il en fait, on juge qu'il les eût pensées avant les autres, si les autres ne fussent venus qu'après lui. »
    <p.998>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Le génie égorge ceux qu'il pille. »
    <Littérature p.89>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « La critique littéraire à une tendance à louer le plagiat, quand il est commis par un homme de génie, par un Molière. C'est un peu comme si on disait qu'une canaillerie faite par un homme vertueux devient une bonne action. »
    <6 octobre 1883 p.1024>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Quelqu'un qui plagie une idée d'un auteur ancien pourrait s'excuser en invoquant la métempsycose et dire : "Prouvez-moi donc que je ne fus point déjà cet homme-là". »
    <J 511 p.422>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « La plupart des pensées de Pascal (sur les lois, les usages, les couleurs) ne sont que les pensées de Montaigne qu'il a refaites. »
    <28 janvier 1808 t.2 p.243>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « N'imitez rien ni personne. Un lion qui copie un lion devient un singe. »
    <1853 p.75>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Rien de plus original, rien de plus soi que de se nourrir des autres. Mais il faut les digérer. Le lion est fait mouton assimilé. »
    <p.478>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Le plagiat est nécessaire. Le progrès l'implique. Il serre de près la phrase d'un auteur, se sert de ses expressions, efface une idée fausse, la remplace par l'idée juste. »
    <II p.351>

  • STENDHAL / Journal / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Outre une trentaine de grands peintres, il faut considérer que les médiocres ont copié.
    De là le grand nombre de tableaux agréables à regarder. »
    <5 décembre 1830, p.137>

  • Anatole FRANCE / Le jardin d'Épicure (1894) / Calmann Lévy, Paris 1895 [BnF]

    « L'homme a le génie de l'imitation. Il n'invente guère. Il y a, en psychologie comme en physique, une loi qui nous attache au vieux sol. Théophile Gautier, qui était à sa façon un philosophe, avec quelque chose de turc dans sa sagesse, remarquait, non sans mélancolie, que les hommes n'étaient pas même parvenus à inventer un huitième péché capital. »
    <p.113>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « Les grands créateurs, s'ils pouvaient se lever de leur tombe, nous diraient : "Ne faites pas ce que j'ai fait, ne m'imitez pas !" Pour être fidèle à l'esprit de ces grands modèles, il faut non pas recommencer ce qui est déjà écrit, mais être libre et audacieux, comme ils le furent par rapport à leur temps. C'est donc le moderne néoclassique qui est le véritable ennemi du classicisme, parce qu'au nom d'une tradition dont il se prétend l'héritier, il renie l'esprit révolutionnaire qui en était toute la raison d'être. »
    <Le mal, p.370>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « Ce qui est inimitable n'a aucun intérêt. »
    <p.44>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Quand on veut deviner aujourd'hui en France quels auteurs précédents ont le plus nourri un nouveau livre, il n'est que de regarder la bibliographie : ce sont ceux qui n'y figurent pas. Outre les plagiaires stricto sensu, qui ont prospéré au grand jour sans endurer de discrédit durable, on a vu proliférer dernièrement les pique-assiettes et les voleurs à la tire, servis par l'amnésie des médias. Un nouvel auteur se reconnaît volontiers des dettes à l'égard de prédécesseurs auxquels il ne doit rien, mais dont citer les noms l'ennoblit, et il n'avoue pas les emprunts effectifs qu'il a faits à d'autres écrivains, instigateurs de polémiques trop violentes, et dont il veut bien partager les idées, mais pas les ennemis. Certains ne craignent pas de dévaliser plus petits qu'eux-mêmes. Au royaume de la "création", on voit d'opulents conducteurs de Rolls Royce chiper leur vélo à des gamins. Les idées sont si rares... »
    <p.588>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ POÉSIE ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

POÉSIE

  • Gédéon TALLEMANT DES RÉAUX / Historiettes (1) / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Des Yveteaux luy disoit [à Malherbe] que c'estoit une chose désagréable à l'oreille que ces trois syllabes : ma la pla toutes de suite, dans un vers :
    Enfin cette beauté m'a la place rendüe
    Et vous, luy respondit-il, vous avez bien mis pa ra bla la fla. - Moy ? reprit des Yveteaux, vous ne sçauriez me le montrer. - N'avez-vous pas mis, repliqua Malherbe :
    Comparable à la flamme »
    <Malherbe, p.110>

    « Comme un jour un faiseur de vers se plaignoit à luy [Malherbe] qu'il n'y avoit de recompense que pour ceux qui servoient le Roy dans ses armées et dans les affaires d'importance, et que l'on estoit trop cruel pour ceux qui excelloient dans les belles-lettres, Malherbe luy respondit que c'estoit une sottise de faire le mestier de rimeur, pour en esperer autre recompense que son divertissement ; et qu'un bon poëte n'estoit pas plus utile à l'Estat qu'un bon joüeur de quilles. »
    <Malherbe, p.114>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « On parlait de poésie et on passait en revue les poètes héroïques, les tragiques, les comiques, etc. : "Vous oubliez, dit Piron, les faméliques, et ce n'est pas le plus petit nombre." »
    <p.124>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « Quelque sujet qu'on traite, ou plaisant, ou sublime,
    Que toujours le Bon sens s'accorde avec la Rime.
    L'un l'autre vainement ils semblent se haïr,
    La Rime est une esclave, et ne doit qu'obéïr. »
    <Chant I v.27-30 p.82>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « Or, messieurs, la comédie
    Que l'on juge en cet instant,
    Sauf erreur, nous peint la vie
    Du bon peuple qui l'entend.
    Qu'on l'opprime, il peste, il crie,
    Il s'agite en cent façons :
    Tout finit par des chansons. »
    <Acte V scène xix p.171>

  • Alphonse KARR / Les Guêpes (cinquième série) / Calmann Lévy 1888

    « Où est l'heureux temps signalé par Beaumarchais où tout finissait par des chansons ? - Hélas ! aujourd'hui tout finit par des discours. »
    <novembre 1843 p.46>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « Tout finit par des chansons. La dernière c'est le De profundis. »
    <320 - p.72>

  • Antoine de RIVAROL / L'Universalité de la langue française (1783) / arléa 1998

    « Les enfants, avant de connaître la signification des mots, leur trouvent à chacun une variété de physionomie qui les frappe et qui aide bien la mémoire. Cependant, à mesure que leur esprit plus formé sent mieux la valeur des mots, cette distinction de physionomie s'efface ; ils se familiarisent avec les sons et ne s'occupent guère que du sens. Tel est le commun des hommes. Mais l'homme né poète revient sur ces premières sensations dès que le talent se développe ; il fait une seconde digestion des mots ; il en recherche les premières saveurs, et c'est des effets sentis de leur diverse harmonie qu'il compose son dictionnaire poétique. »
    <p.118>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Quelqu'un lui disait [à Rivarol] : connaissez-vous le vers du siècle :
    "Le trident de Neptune est le sceptre du monde." *
    Oui, répondit-il, mais ce n'est qu'un ver solitaire. »
    <Anecdotes et bons mots, p.167>

    * Vers de Antoine Marin Lemierre (1723 ?-1793), tiré de sa pièce le Commerce (1756). Ce poète, aveuglé par un amour-propre d'auteur tout-à-fait étonnant, trouvait ce vers génial et se plaisait à l'appeler le vers du siècle.
  • Charles-Maurice de TALLEYRAND-PÉRIGORD / Album perdu [Ana] / Paris, ? 1829 [BnF]

    « Excédée de recevoir à chaque instant, de M. de T...[Talleyrand], des missives où il était question de toute autre chose que de diplomatie, une belle dame le menaça un jour de faire subir à ses billets doux le sort que le Misanthrope réserve au sonnet d'Oronte ; le prince répondit par le quatrain suivant :
    Allez, mes vers, enfants de mon génie,
    Allez, suivez votre destin ;
    Mais en passant, je vous en prie,
    Annoncez-moi chez le voisin. »
    <p.35>

  • Victor HUGO / Océan prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Quelques peuples seulement ont une littérature, tous ont une poésie. »
    <1838-40 p.3>

  • Victor HUGO / Littérature et philosophie mêlées / Critique / OEuvres complètes / Robert Laffont - Bouquins 1985

    « Qu'un vers ait une bonne forme, cela n'est pas tout ; il faut absolument, pour qu'il ait parfum, couleur et saveur, qu'il contienne une idée, une image ou un sentiment. L'abeille construit artistement les six pans de son alvéole de cire, et puis elle l'emplit de miel. L'alvéole, c'est le vers ; le miel, c'est la poésie. »
    <1833 p.194>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « C'est un usage en Normandie que les aînés ont presque tout le bien de la famille, et qu'il en reste fort peu aux cadets. [Boileau-] Despréaux, faisant allusion à cet usage, disait : "Les vers de Thomas Corneille comparés à ceux de Pierre Corneille font bien voir que le premier n'est qu'un cadet de Normandie". »
    <p.84>

  • Alphonse KARR / Les Guêpes (quatrième série) / Calmann Lévy 1885

    « M. Adolphe Dumas - qui n'est nullement parent d'Alexandre Dumas, - rencontra celui-ci dans un couloir le jour de la première représentation du Camp des Croisés, - pièce dudit Adolphe Dumas - dans laquelle - les ennemis de l'auteur ont prétendu avoir entendu ce vers :
    Et sortir d'ici-bas comme un vieillard en sort*,
    qu'ils écrivent et prononcent :
    Comme un vieil hareng saur.
    - Monsieur, dit M. Adolphe à M. Alexandre, - pardonnez-moi de prendre un peu de votre place au soleil, mais il peut bien y avoir deux Dumas, comme il y a eu deux Corneille.
    - Bonsoir Thomas, dit Alexandre en s'éloignant. »
    <Octobre 1842, p.132>

    * Ces vers ridicules d'Adolphe Dumas (1810-1861) sont exactement :
    J'en sortirai du camp, mais quel que soit mon sort
    J'aurai montré du moins comme un vieillard en sort !
  • Albert CIM / Récréations littéraires / Hachette 1920 [BnF]

    « C'est par erreur qu'on a attribué à Victor Hugo et à ses Burgraves ce drolatique hémistiche :
    ... Il sortit de la vie
    Comme un vieillard en sort.
    Victor Hugo était le premier à rire de cette plaisanterie, et, quand elle survenait, ne manquait jamais de riposter :
    Tout en faisant des vers comme un vieillard en f'rait.
    C'est du moins ce que contait le géographe Onésime Reclus. (Renseignement verbal.) »
    <p.119>

    « Le Télémaque, ou du moins un fragment de ce livre, Télémaque dans l'île de Calypso, a été mis en vers par un poète du nom d'Eugène Mathieu (1821- ?), qui s'est amusé, dans cette parodie, "à plier la langue française à toute sorte d'excentricités". Ainsi Calypso, reprochant au fils d'Ulysse sa froideur à son égard et sa terreur de Mentor, lui dit :
    Tu te tais, tant te tient ton tuteur tortueux,
    Dans d'odieux dédains des doux dons d'un des dieux !     »
    <p.24>

  • Louis JOUVET / Réflexions du Comédien / Librairie théâtrale 1941

    « Becque, parmi beaucoup d'inimitiés, n'aimait pas Dumas [Alexandre Dumas fils]. Il écrivit un jour sur lui le distique que voici :
    Comme il fut deux Corneille, il y a deux Dumas.
    Mais aucun d'eux n'est Pierre et tous deux sont Thomas.
    Voici ce que répondit l'auteur de La Dame aux camélias :
    Si ce coup de bec de Becque t'éveille
    O Thomas Corneille, en l'obscur tombeau
    Pardonne à l'auteur qui bâille aux Corneilles
    Et songe au public qui bâille aux Corbeaux    *. »
    <La disgrâce de Becque, p.86>

    * Allusion à la comédie d'Henry Becque, Les Corbeaux, créée à la Comédie-Française le 14 septembre 1882.
  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « A-t-on remarqué que l'enfant commence toujours à jouer à la littérature par la poésie, c'est-à-dire par la rime, par l'assonance des mots ? C'est un moyen pour lui de se passer d'idées. Un terrible argument contre la poésie, qu'on a oublié. »
    <31 décembre 1859 p.513>

    « Rien n'est moins poétique que la nature et que les choses naturelles : c'est l'homme qui leur a trouvé une poésie. La naissance, la vie, la mort, ces trois accidents de l'être, symbolisés par l'homme, sont des opérations chimiques et cyniques. L'homme pisse l'enfant et la femme le chie. La mort est une décomposition. Le mouvement animal est un circulus du fumier. C'est l'homme qui a mis sur toutes choses le voile et l'image poétique, qui rendent supportables la vue et la pensée de la matière. Il l'a spiritualisée à son image. »
    <4 février 1861 p.668>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Quelle plate bêtise de toujours vanter le mensonge et de dire : la poésie vit d'illusions : comme si la désillusion n'était pas cent fois plus poétique par elle-même ! Ce sont du reste deux mots d'une riche ineptie. »
    <À Alfred Le Poittevin, 2 avril 1845 p.222>

    « Quel abus on fait de ce bon Béranger ! Je lui garde rancune du culte que les esprits bourgeois lui portent. Il y a des gens de grand talent qui ont la calamité d'être admirés par de petites natures. Le bouilli est désagréable surtout parce que c'est la base des petits ménages, Béranger est le bouilli de la poésie moderne, tout le monde peut en manger et trouve ça bon. »
    <À Louise Colet, décembre 1847 p.492>

  • Pierre-Jean de BÉRANGER / Quelques lettres inédites / Genève, C.-L. Sabot 1857 [BnF cote Rés. p-Z-2243(1)]

    « On m'a surfait. Me comparer à La Fontaine, c'est un blasphème. M'égaler à Horace, c'est une absurdité. Toutes ces louanges n'auraient réussi qu'à me rendre ridicule, si, de bonne heure, je ne m'étais habitué à les prendre pour ce qu'elles valaient. »
    <À Mme de Solms, 1856 p.77>

    « Bien des gens se croient poètes, parce qu'ils alignent des rimes ; ils se trompent, tout le monde fait des vers plus ou moins, cela n'est pas plus difficile que d'écrire en prose ; il faut de la force, de la concision, de l'énergie et de la simplicité, la versification vient après : c'est pourquoi Molière est et restera le poète par excellence. »
    <À Mme de Solms, p.91>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Il existe une convention peu tacite entre l'auteur et le lecteur, par laquelle le premier s'intitule malade, et accepte le second comme garde-malade. C'est le poète qui console l'humanité ! Les rôles sont intervertis arbitrairement. »
    <I p.329>

    « La poésie doit avoir pour but la vérité pratique. Elle énonce les rapports qui existent entre les premiers principes et les vérités secondaires de la vie. »
    <II p.348>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « N'est-ce pas chose très plaisante que les philosophes les plus sérieux, malgré toute la sévérité qu'ils mettent d'autre part à manier les certitudes, s'appuient toujours encore sur des sentences de poètes pour donner à leurs idées de la force et de l'authenticité ? - et pourtant il est plus dangereux pour une idée d'être approuvée par les poètes que d'être contredite par eux ! Car, comme dit Homère : "Les poètes mentent beaucoup !" »
    <84 p.103>

    « Poète et menteur. - Le poète voit dans le menteur son frère de lait de qui il a volé le lait ; c'est pourquoi celui-ci est demeuré misérable et n'est même pas parvenu à avoir une bonne conscience. »
    <222 p.155>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Les poètes n'ont pas la pudeur de ce qu'ils vivent : ils l'exploitent. »
    <161 p.626>

  • Paul VALÉRY / Degas Danse Dessin (1936) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « S'étant mis aux sonnets, il [Degas] consultait Heredia ou Mallarmé, leur soumettait les difficultés, les cas de conscience, les conflits du poème avec le poète.
    Un jour, m'a-t-il conté, dînant chez Berthe Morisot avec Mallarmé, il se plaignit à lui du mal extrême que lui donnait la composition poétique : "Quel métier ! criait-il, j'ai perdu toute ma journée sur un sacré sonnet, sans avancer d'un pas... Et cependant, ce ne sont pas les idées qui me manquent... J'en suis plein... J'en ai trop..."
    Et Mallarmé, avec sa douce profondeur : "Mais, Degas, ce n'est point avec des idées que l'on fait des vers... C'est avec des mots."
    C'était le seul secret. Il ne faut pas croire qu'on en puisse saisir la substance sans quelque méditation. »
    <p.1208>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Les grands poètes reconnus servent à rendre la poésie chose sérieuse dans l'opinion - à en faire presque une institution, une affaire d'État. »
    <p.395>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « La poésie est un grain de beauté sur la joue de l'intelligence. »
    <Carnet XIX p.975>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « La France aime tuer ses poètes, les embaumer après et tuer les poètes nouveaux à coups de momies. »
    <14 avril 1942, p.83>

  • Jean COCTEAU / Journal d'un inconnu / Grasset 1953

    « La poésie est une religion sans espoir. Le poète s'y épuise en sachant que le chef-d'oeuvre n'est, après tout, qu'un numéro de chien savant sur une terre peu solide. »
    <p.19>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Les poètes comptent leurs pieds avec leurs doigts. »
    <p.110>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ POLITESSE ]

Corrélats : bonheur bien morale bonté devoir moeurs politesse

POLITESSE

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « Quelqu'un l'ayant fait entrer dans une demeure magnifique et lui interdisant de cracher, Diogène, après s'être raclé la gorge, lui cracha au visage, en lui disant qu'il n'avait pas trouvé d'endroit moins convenable. »
    <VI 32 Diogène p.712>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La politesse n'inspire pas toujours la bonté, l'équité, la complaisance, la gratitude ; elle en donne du moins les apparences, et fait paraître l'homme au dehors comme il devrait être intérieurement. »
    <p.160 V (32)>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (6) / Paris, C.Barbin 1684

    « La politesse est un mélange de discrétion, de civilité, de complaisance et de circonspection, accompagné d'un air galant répandu sur tout ce qu'on dit, et ce qu'on fait. Et comme tant de choses sont essentiellement nécessaires pour avoir de la politesse, il ne faut pas s'étonner si elle est si rare. »
    <Avis et pensées sur plusieurs sujets, p.43>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Pourquoi est-il contraire à la civilité de fixer les yeux sur quelqu'un sans lui rien dire ? C'est que c'est l'interroger sans qu'il puisse vous répondre. De là vient que le premier mouvement de celui qui est ainsi regardé, est de demander ce qu'on lui veut. Les yeux interrogent comme ils répondent ; ils prouvent l'âme, puisqu'ils la réfléchissent. »
    <Pensées, p.1378>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Par la politesse, dès le premier abord, les hommes qui n'ont pas encore eu le temps de savoir s'ils ont du mérite commencent par s'en supposer, c'est à dire par faire ce qui peut mutuellement leur être le plus avantageux ainsi que le plus agréable. »
    <4 février 1802 t.1 p.446>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « Il ne faut jamais chercher à s'excuser ; ce n'est point la raison des autres, mais leur passion, qui est irritée contre nous ; et, vis-à-vis de celle-ci, le temps est la meilleure justification. »
    <p.133>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « La politesse repose sur une convention tacite de ne pas remarquer les uns chez les autres la misère morale et intellectuelle de la condition humaine, et de ne pas se la reprocher mutuellement ; d'où il résulte, au bénéfice des deux parties, qu'elle apparaît moins facilement.
    Politesse est prudence ; impolitesse est donc niaiserie ; se faire, par sa grossièreté, des ennemis, sans nécessité et de gaieté de coeur, c'est de la démence ; c'est comme si l'on mettait le feu à sa maison. Car la politesse est, comme les jetons, une monnaie notoirement fausse : l'épargner prouve de la déraison ; en user avec libéralité, de la raison. »
    <p.141>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Le fond de l'élégance française, c'est de dire monsieur à tout le monde et monseigneur à personne. »
    <1870 p.229>

  • Alphonse KARR / Les Guêpes (première série) / Calmann Lévy 1898

    « Disons, en passant, que si les Français ont eu la réputation pendant si longtemps d'être le peuple le plus poli de la terre, - c'est parce qu'ils portaient l'épée - et la tiraient facilement du fourreau. »
    <Janvier 1840, p.93>

  • Alphonse KARR / Sous les orangers / M. Lévy frères 1859

    « Qu'est-ce que la politesse ? Une convention tacite entre deux hommes par laquelle chacun dissimule sa vanité au bénéfice de celle de l'autre. »
    <p.100>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « Sans la politesse, on ne se réunirait que pour se battre. Il faut donc ou vivre seul ou être poli. »
    <p.303>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Si l'on me demandait le secret pour réussir dans le monde moderne, je dirais : "Soyez mal élevé. Le tact est ce qui nuit le plus dans le monde. Il humilie les hommes et gêne les femmes." »
    <4 mars 1860 p.540>

    « Puis, on parle de cette école de gens qui ont succédé aux lycanthropes de 1830, les épaffeurs cyniques, de Baudelaire et de son mot culminant, un jour qu'il arrivait en retard dans une société : "Pardon, je suis en retard, je viens de gamahucher ma mère." »
    <11 avril 1863 p.955>

    « Ne pas s'occuper des autres, c'est toute la distinction ; s'en occuper, c'est toute la politesse. Ces deux contraires, appliqués selon les lieux, les personnes, les circonstances, font tout l'homme bien élevé. »
    <3 janvier 1864 p.1042>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Les dictionnaires parlent d'un arbre qui s'appelle le muflier. Ce doit être une espèce très fructueuse. »
    <p.278>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La politesse exige que deux personnes qui se croisent lèvent ensemble leurs parapluies et s'accrochent. »
    <5 avril 1893 p.126>

  • Eugène MARBEAU / Remarques et pensées / Paris Ollendorf 1901 [BnF]

    « Quand on s'excuse de ne pouvoir venir, de ne pouvoir rester, on invoque toujours une obligation ennuyeuse. »
    <p.70>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « L'on doit apprendre à remercier. C'est tout un art. Et dans certaines circonstances n'hésitons pas à décerner nos remerciements.
    Nous pouvons même aller jusqu'à féliciter celui qui nous oblige.
    C'est ainsi que l'on augmente son crédit - car cela tend à démontrer que tout en somme nous est dû. »
    <p.75>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Je suis toujours prêt à tutoyer, pourvu qu'on ne me tutoie pas. »
    <18 avril 1942, p.90>

    « Histoire type du métro en 1943. Une vieille dame y entre et un jeune soldat allemand lui cède sa place avec une phrase allemande fort courtoise. La vieille dame gifle le jeune Allemand à tour de bras. Le public s'attendait au pire, mais le jeune Allemand baisse la tête et ses camarades n'en mènent pas large. À la première station, ils se sauvent tous sans demander leur reste. On interroge la vieille dame, assise et qui triomphe. "C'est, répond-elle, que je comprends l'allemand : Il m'a dit : "Mets ton cul là, vieille vache"." »
    <17 juillet 1943, p.320>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La politesse, c'est l'indifférence organisée.
    Le sourire est un système.
    Les égards sont des prévisions. »
    <p.621>

  • Georges BERNANOS / Le Chemin de la Croix-des-Âmes (1948) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « Les bonnes manières ont été jadis chez nous la discipline que s'imposaient volontairement des êtres humains d'un tempérament incroyable, violents et passionnés. La discipline subsiste toujours, mais le tempérament n'existe plus, la discipline est devenue un simple conformisme analogue aux autres conformismes, moral, social ou religieux. Les règles faites pour des bêtes libres et ardentes sont maintenant scrupuleusement observées par des animaux domestiques. »
    <mars 1943, p. 514>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Certes on sait quelque chose de la politesse quand on a appris à ne pas faire voir que l'on voit ; ce n'est pourtant que le commencement. La politesse pleine est certainement à ne point voir ; c'est pourquoi aucune contemplation des personnes n'est polie ; et, en ce sens, l'admiration n'est certainement pas parfaitement polie. »
    <p.181>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Les Espagnols, pour avoir une contenance plus grave, portaient communément des lunettes. Marie-Louise d'Orléans, qui épousa Charles II, se voyant entourée de tous ces gens à lunettes qui l'épluchaient de la tête aux pieds, dit plaisamment à un gentilhomme français qui était auprès d'elle : "Je pense que ces Messieurs me prennent pour une vieille chronique dont ils veulent déchiffrer jusqu'aux points et aux virgules." »
    <p.205>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Être poli, c'est dire ou signifier, par tous ses gestes et par toutes ses paroles : "Ne nous irritons pas ; ne gâtons pas ce moment de notre vie" Est-ce donc bonté évangélique ? Non. Je ne pousserais point jusque-là ; il arrive que la bonté est indiscrète et humilie. La vraie politesse est plutôt dans une joie contagieuse, qui adoucit tous les frottements. Et cette politesse n'est guère enseignée. Dans ce que l'on appelle la société polie, j'ai vu bien des dos courbés, mais je n'ai jamais vu un homme poli. »
    < 8 mars 1911 p.103>

    « Croire est une politesse ; c'est même la plus profonde politesse. Et, au rebours, ne pas croire est une sorte d'injure, et qui nous plaît, même silencieuse. On voit jusqu'où l'esprit humain peut s'égarer en cette politique, qui est toute la politique. Nous ne cessons de jurer par l'un et par l'autre, contre l'un et contre l'autre. On admire l'aveuglement de ceux qui nient un fait bien connu ; on l'admire dans un adversaire ; on ne le remarque seulement point en soi-même. »
    <26 janvier 1929 p.823>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « C'est s'investir d'une supériorité bien abusive que de dire à quelqu'un ce qu'on pense de lui et de ce qu'il fait. La franchise n'est pas compatible avec un sentiment délicat, elle ne l'est même pas avec une exigence éthique. »
    <p.1341>

    « Rien ne surpasse en gravité les vilenies et les grossièretés que l'on commet par timidité. »
    <p.1384>

  • André COMTE-SPONVILLE / Petit traité des grandes vertus / PUF 1995

    « La politesse rend le méchant plus haïssable parce qu'elle dénote en lui une éducation sans laquelle sa méchanceté, en quelque sorte, serait excusable. Le salaud poli, c'est le contraire d'un fauve, et l'on n'en veut pas aux fauves. C'est le contraire d'un sauvage, et l'on excuse les sauvages. »
    <p.16>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / Album perdu [Ana] / Paris, ? 1829 [BnF]

    « La princesse de ... , soeur d'un brave, mort dans l'Elster, s'avisa un jour de lui demander [à Talleyrand] comment allaient ses jambes*. - "Comme vous voyez."
    La princesse est borgne. »
    <p.136>

    * Talleyrand avait un pied-bot.
  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Quand mes amis sont borgnes, je les regarde de profil. »
    <19 mai 1805 t.2 p.119>

  • Jean-Louis-Auguste COMMERSON & Eugène FURPILLE / Pensées d'un Étameur / Martinon 1854

    « Quand mes amis sont cagneux, je ne regarde jamais leurs genoux ; quand ils sont bêtes, je ne les fais jamais parler. »
    <p.102>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « Quand je croise un bossu, je me voûte légèrement, par délicatesse. »
    <p.104>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « C'est fou ce qu'on peut perdre de temps à être poli ! J'ai fait le calcul pour la seule journée d'hier : soixante-dix-sept minutes de bla-bla futiles, de formules creuses, de platitudes hypocrites, de salamalecs anachroniques et d'amabilités désuètes sur dix heures de vie sociale. »
    <p.19>

Corrélats : bonheur bien morale bonté devoir moeurs politesse


BRIBES [ POLITIQUE ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

POLITIQUE

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Je ne mets au-dessus d'un grand politique que celui qui néglige de le devenir, et qui se persuade de plus en plus que le monde ne mérite point qu'on s'en occupe. »
    <p.368 XIII (75)>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Les vrais politiques connaissent mieux les hommes que ceux qui font métier de la philosophie ; je veux dire qu'ils sont plus vrais philosophes. »
    <406 - p.676>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Je ferai ici une exhortation à tous les hommes en général, de réfléchir sur leur condition et d'en prendre des idées saines. Il n'est pas impossible qu'ils vivent dans un gouvernement heureux sans le sentir : le bonheur politique étant tel que l'on ne le connoît qu'après l'avoir perdu. »
    <666 p.1167>

    « La maxime du cardinal de Richelieu, de négocier perpétuellement, cette maxime si propre à augmenter la méfiance entre les princes, s'est de plus en plus établie. Les traités qui en résultent, et les clauses qu'on y met pour prévoir ce qui n'arrivera point, et ne jamais prévoir ce qui arrivera, ne font que multiplier les occasions de rupture, comme la multitude des lois augmente, entre les citoyens, le nombre des procès. »
    <1786 p.1427>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Toutes les fois qu'un politique habile trouvera un crime utile à commettre, comptez qu'il le commettra. »
    <XLVIII p.45>

    « Qu'un ministre veille sur ses paroles. Il lui vaut mieux faire vingt sottises qu'en dire une. »
    <CCCLIX p.158>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Rapprocher les hommes n'est pas le plus sûr moyen de les réunir. »
    <Pensées, p.1275>

    « L'opposition, inévitable dans tout gouvernement représentatif, y est toujours dangereuse ; elle intimide le gouvernement quand il faudrait l'enhardir ; elle l'irrite et le pousse quand il faudrait le retenir ; et peut-être partout où l'opinion du gouvernement est bien connue, ceux qui ne la partagent pas, et qui sont en état de la combattre, devraient s'abstenir de prendre part à la législation. »
    <Pensées, p.1278>

    « Il faut, quand on gouverne, voir les hommes tels qu'ils sont, et les choses telles qu'elles doivent être ; souffrir l'imperfection des hommes, et tendre de toutes ses forces à la perfection dans les choses : car à la longue les bonnes institutions rendent les hommes meilleurs ; beaucoup de gens, au contraire, demandent la perfection dans les hommes, et sont toujours contents des choses, quelles qu'elles soient. »
    <Pensées, p.1299>

    « Dans les crises politiques, le plus difficile pour un honnête homme n'est pas de faire son devoir, mais de le connaître. »
    <Pensées, p.1392>

  • Pierre François LACENAIRE / Mémoires / José Corti 1991

    « Si la politique n'était pas parfois une chose si sérieuse et qui entraîne quelquefois après elle tant de calamités, il n'y aurait vraiment qu'à en rire de pitié. Dupes et fripons, voilà en deux mots comment peut se résumer toute la politique passée, présente et future. Je ne m'en suis jamais mêlé qu'à mon corps défendant, parce qu'autant que possible je n'aime à jouer aucun de ces deux rôles. »
    <p.96>

  • Pierre-Jean de BÉRANGER / Quelques lettres inédites / Genève, C.-L. Sabot 1857 [BnF cote Rés. p-Z-2243(1)]

    « Après février 1848, il [Béranger] se trouva un jour avec M. Armand Marrast à l'Hotel-de-Ville. M. Marrast se plaignait amèrement des divisions du parti républicain.
    "Ce qui vous divise, répondit Béranger, c'est moins la dissemblance des opinions, que la ressemblance des prétentions." »
    <p.120>

  • Victor HUGO / Littérature et philosophie mêlées / Critique / OEuvres complètes / Robert Laffont - Bouquins 1985

    « Mauvais éloge d'un homme que de dire : son opinion politique n'a pas varié depuis quarante ans. C'est dire que pour lui il n'y a eu ni expérience de chaque jour, ni réflexion, ni repli de la pensée sur les faits. C'est louer une eau d'être stagnante, un arbre d'être mort ; c'est préférer l'huître à l'aigle. Tout est variable au contraire dans l'opinion ; rien n'est absolu dans les choses politiques, excepté la moralité intérieure de ces choses. Or, cette moralité est affaire de conscience et non d'opinion. L'opinion d'un homme peut donc changer honorablement, pourvu que sa conscience ne change pas. Progressif ou rétrograde, le mouvement est essentiellement vital, humain, social.
    Ce qui est honteux, c'est de changer d'opinion pour son intérêt, et que ce soit un écu ou un galon qui vous fasse brusquement passer du blanc au tricolore, et vice versa. »
    <1830 p.127>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Un grand penseur ne devient un grand homme d'État qu'à la condition de mélanger à son esprit, à plus ou moins haute dose, la médiocrité des choses et des hommes. Dans la langue de notre temps cela s'appelle devenir pratique. »
    <p.799>

  • François GUIZOT / De la démocratie en France / Bruxelles Wouters frères 1849 [BnF Cote 8-Lb55-118.A]

    « Voir ce qui est, c'est le premier et excellent caractère de l'esprit politique. Il en résulte cet autre caractère, non moins excellent, qu'en apprenant à ne voir que ce qui est, on apprend aussi à ne vouloir que ce qui se peut. L'exacte appréciation des faits amène la mesure dans les intentions et dans les prétentions. »
    <p.142>

  • François GUIZOT / Histoire parlementaire de France (tome 3) / Paris, Michel-Lévy 1863 [BnF]

    On ne tombe jamais que du côté où l'on penche.
    « Je ne veux pas que mon pays recommence ce qu'il a fait. J'accepte 1791 et 1792 ; les années suivantes même, je les accepte dans l'histoire, mais je ne les veux pas dans l'avenir...(Très-bien ! très bien !) et je me fais un devoir, un devoir de conscience, d'avertir mon pays toutes les fois que je le vois pencher de ce côté. Messieurs, on ne tombe jamais que du côté où l'on penche. (Sensation.) Je ne veux pas que mon pays penche de ce côté, et toutes les fois que je le vois pencher, je me hâte de l'avertir. (Agitation.) »
    <Chambre des députés, séance du 5 mai 1837, p.109>

  • François GUIZOT / Histoire parlementaire de France (tome 4) / Paris, Michel-Lévy 1863 [BnF]

    Enrichissez-vous !
    « Il y a eu un temps, temps glorieux parmi nous, où la conquête des droits sociaux et politiques a été la grande affaire de la nation ; la conquête des droits sociaux et politiques sur le pouvoir et sur les classes qui les possédaient seules. Cette affaire-là est faite, la conquête est accomplie ; passons à d'autres. Vous voulez avancer à votre tour ; vous voulez faire des choses que n'aient pas faites vos pères. Vous avez raison ; ne poursuivez donc plus, pour le moment, la conquête des droits politiques ; vous la tenez d'eux, c'est leur héritage. À présent, usez de ces droits ; fondez votre gouvernement, affermissez vos institutions, éclairez-vous, enrichissez-vous*, améliorez la condition morale et matérielle de notre France : voilà les vraies innovations ; voilà ce qui donnera satisfaction à cette ardeur de mouvement, à ce besoin de progrès qui caractérise cette nation. »
    <Chambre des députés, séance du 1er mars 1843, p.68>

    * Ce mot, qui n'a pas suscité de commentaires à l'époque où il a été prononcé, a été utilisé bien plus tard par les ennemis politiques de Guizot pour discréditer le gouvernement de juillet. Bel exemple de "désinformation" par utilisation d'une citation tronquée et sortie de son contexte.
  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « Je ferai aux hommes politiques de l'École doctrinaire et métaphysique un reproche qui étonnera au premier abord ceux qui les connaissent : c'est d'avoir trop peu d'amour-propre. Ces esprits, dans les théories sophistiquées et superfines qu'ils appliquent au gouvernement de la société, supposent trop que le commun des hommes leur ressemblent. L'humanité est plus grossière et plus forte en appétits que cela ; c'est comme si l'on voulait juger de l'ensemble d'une végétation rustique par quelques fleurs panachées de la serre du Luxembourg. »
    <Pensées p.1076>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Servir un gouvernement, c'est se dévouer à des appointements. »
    <19 octobre 1863 p.1020>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Même en ce qui concerne le bien, la moitié peut valoir plus que le tout. - Dans toutes les choses qui sont organisées pour durer et qui exigent toujours le service de plusieurs personnes, il faut présenter comme règle ce qui est parfois moins bon, bien que l'organisateur connaisse fort bien ce qui est meilleur (et plus difficile) : mais il tablera sur le fait que jamais les personnes qui pourront correspondre à la règle ne devront manquer, - et il sait que c'est la moyenne de forces qui représente la règle. - C'est ce dont un jeune homme se rend rarement compte, et il est certain d'être dans le vrai quand il s'affirme novateur et s'étonne de l'étrange aveuglement des autres. »
    <300 p.800>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Considérez combien est humiliant, aux époques comme la nôtre, le rôle de l'homme politique. Banni des hautes régions de la pensée, déshérité de l'idéal, il passe sa vie à des labeurs ingrats et sans fruit, soucis d'administration, complications bureaucratiques, mines et contre-mines d'intrigues. Est-ce la place d'un philosophe ? Le politique est le goujat de l'humanité et non son inspirateur. Quel est l'homme amoureux de sa perfection qui voudra s'engager dans cet étouffoir ? »
    <p.459>

  • Léon GAMBETTA / Discours et plaidoyers politiques (t.7) / Paris, G.Charpentier 1882 [BnF]

    Célèbre dilemme :
    « Quand la France aura fait entendre sa voix souveraine, croyez-le bien, Messieurs, il faudra se soumettre ou se démettre.* »
    <Discours prononcé le 15 août 1877 à Lille, p.230>

    * Le maréchal de Mac-Mahon venait de faire dissoudre la Chambre (22 juin) à la suite d'un vote contre son gouvernement.
  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « La politique est une sorte de tripot où tout le gain est pour les joueurs, et toute la perte pour la galerie. »
    <p.48>

  • Gustave LE BON / Psychologie des foules (1895) / PUF 1963

    « Connaître l'art d'impressionner l'imagination des foules c'est connaître l'art de les gouverner. »
    <p.37>

  • Anatole FRANCE / Les opinions de M. Jérôme Coignard (1893) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1987

    « Si l'on se mêle de conduire les hommes, il ne faut pas perdre de vue qu'ils sont de mauvais singes. À cette condition seulement on est un politique humain et bienveillant. La folie de la Révolution fut de vouloir instituer la vertu sur la terre. Quand on veut rendre les hommes bons et sages, libres, modérés, généreux, on est amené fatalement à vouloir les tuer tous. Robespierre croyait à la vertu : il fit la Terreur. Marat croyait à la justice : il demandait deux cent mille têtes. »
    <p.217>

  • Anatole FRANCE / La Révolte des anges (1914) / Au tournant du siècle / Omnibus 2000

    « De tous les vices qui peuvent perdre un homme d'État, la vertu est le plus funeste : elle pousse au crime. Pour travailler utilement au bonheur des hommes, il faut être supérieur à toute morale. »
    <p.872>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La politique est l'art d'empêcher les gens de se mêler de ce qui les regarde. »
    <p.615>

  • Paul VALÉRY / Regards sur le monde actuel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il ne faut pas hésiter à faire ce qui détache de vous la moitié de vos partisans et qui triple l'amour du reste. »
    <p.946>

    « Toute politique se fonde sur l'indifférence de la plupart des intéressés, sans laquelle il n'y a point de politique possible. »
    <p.947>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Les partis adverses, dans un pays, sont comparables à ces dents de rongeurs qui s'usent réciproquement l'une contre l'autre et dont l'une croît indéfiniment, jusqu'à ce que mort s'ensuive, lorsque la dent adverse vient à manquer. Il importe de maintenir l'opposition. »
    <14 décembre 1942 p.153>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « On ne gouverne pas une nation éclairée par des demi-mesures ; il faut de la force, de la suite et de l'unité dans tous les actes publics. »
    <132 p.245>

  • Adolf HITLER / Mein Kampf (Mon Combat) / Nouvelles Éditions Latines 1933

    « Le monde n'appartient qu'aux forts qui pratiquent des solutions totales, il n'appartient pas aux faibles, avec leurs demi-mesures. »
    <Partie I, ch X, p.257>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Une idée que je crois fausse, et à laquelle s'attachent souvent les partis les plus opposés, c'est qu'il faudrait changer beaucoup les institutions et même les hommes, si l'on voulait un état politique passable. Ceux qui ne veulent point du tout de réformes y trouvent leur compte, car ils effraient par la perspective d'un total bouleversement ; ainsi, ne voulant pas tout mettre en risque, on ne changera rien. Et, d'autre côté, les révolutionnaires essaient de faire croire la même chose à leurs amis, les détournant avec mépris des demi-mesures. Or nous vivons de demi-mesures. Il n'y a pas beaucoup de changement d'un homme qui met un cache-nez à un homme qui s'expose au froid ; et pourtant les suites peuvent aller fort loin. Un homme attaqué ou seulement insulté viendra très vite aux mouvements de brute, et oubliera aisément la règle qu'il approuve en son ordinaire : "Tu ne tueras point." Mais détournez seulement d'un mètre l'insulté ou l'insulteur, tous deux resteront en paix. »
    <24 janvier 1930 p.908>

    « La représentation proportionnelle est un système évidemment raisonnable et évidemment juste ; seulement, partout où on l'a essayée, elle a produit des effets imprévus et tout à fait funestes, par la formation d'une poussière de partis, dont chacun est sans force pour gouverner, mais très puissant pour empêcher. C'est ainsi que la politique devint un jeu des politiques. »
    <1 septembre 1934 p.1217>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « Il n'y a de bonne politique que celle du juste milieu. Le difficile n'est que de savoir où il est. »
    <p.43>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « La gloire, en politique, est le salaire de l'injustice. »
    <7 avril 1913, p.296>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « L'apolitisme conduit, naturellement, à une sympathie vis-à-vis de la politique conservatrice. Le jour de l'élection, si l'apolitique ne s'abstient pas, il vote de préférence pour le candidat qui fait le moins peur, par conséquent pour le défenseur du régime tel qu'il est. »
    <p.45>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Les extrêmes des partis politiques peuvent mener aux pires extrémités. »
    <p.147>

  • Jean-François DENIAU / Ce que je crois / Grasset (LdP) 1992

    « J'aimerais un programme politique qui ne comporterait aucune attaque contre les adversaires, aucune révision constitutionnelle, aucun texte supplémentaire, législatif ou réglementaire. Pas de lois, décrets et circulaires. Non. Seulement une liste de mots à respecter et à faire respecter.
    Sans adjectif. Et au singulier. Les mots nobles se dégradent au pluriel. Ajoutez un s à "bien" et ce ne sont plus que des "biens" qui relèvent d'un marchand. Ajoutez un s à "valeur", et de la morale vous passez aux cours de la Bourse. À "honneur", et des principes vous chutez au Bulletin des Monnaies et Médailles. À "droit", et vous descendez de la justice aux cahiers de revendications. "Espérance" au pluriel n'est plus qu'une attente d'héritage qui vous chasse des demeures de l'esprit pour l'antichambre du notaire. »
    <p.18-19>

  • Yvan AUDOUARD / Le Canard enchaîné - n°3881 - 15 mars 1995

    Quelques maximes tirées du journal d'un écoeuré de campagne :
    « - Ce ne sont pas les électeurs qui ont la mémoire courte, mais leurs élus.
    - Les hommes politiques ne déposent jamais leur bilan. Ils le représentent.
    - Les corrupteurs s'en tirent toujours mieux que les corrompus.
    - Les professeurs de morale ne se croient pas obligés de pratiquer les vertus qu'ils enseignent. Les capilliculteurs sont souvent chauves.
    - Il ne suffit pas de ne pas faire de promesses pour ne pas les tenir.
    - Les candidats qui ont décidé de faire rêver les Français ont réussi au-delà de toute espérance. Au point que quand on les écoute on croit rêver.
    - On commence à se méfier de la "transparence". Elle cache trop de choses.
    - La course à la présidence n'est pas un rallye. C'est une cause de ralliement.
    - Il est navrant de constater que la réalité est souvent pire que la rumeur.
    - Les présumés innocents doivent se garder de se montrer présomptueux.
    - Les politiciens battent souvent en retraite mais ne la prennent jamais. »
    <p.6>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Quand ils parlent de transparence, les hommes politiques oublient d'être clairs. »
    <p.19>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « La gauche s'est toujours distinguée en France par sa politique de droite. »
    <p.39>

    « Nous avons généralement en France un gouvernement d'hommes qui savent ce qu'ils veulent. Ils veulent y rester. »
    <p.51>

    « On accusait autrefois les hommes politiques de ne songer qu'à "se remplir les poches". Aujourd'hui, on ne leur reproche plus guère que de vider les nôtres. »
    <p.53>

    « Nous cherchons avec angoisse le système idéal qui combinerait harmonieusement le pouvoir absolu et la liberté intégrale. »
    <p.56>

    « Quand un penseur politique affirme que les choses ne sont pas simples, c'est en général qu'elles le sont trop. »
    <p.65>

    « En politique, l'union fait la force, mais c'est souvent le malentendu qui fait l'union. »
    <p.68>

    « Quand un gouvernement se trompe, il n'a qu'une solution : persévérer dans l'erreur. »
    <p.69>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « La politique, c'est pas compliqué, il suffit d'avoir une bonne conscience, et pour cela il faut juste avoir une mauvaise mémoire ! »
    <p.39>

  • Georges FILLIOUD / Homo Politicus / filipacchi 1996

    Robert Poujade :
    « Edgar Faure est candidat au "perchoir", la présidence de l'Assemblée nationale. Il navigue entre les groupes au salon des Quatre-Colonnes, multipliant les poignées de main et les interpellations conviviales. Je me trouve derrière lui : "Bonjour René, comment ça va ?" dit-il chaleureusement à un quidam. "Mais très bien, monsieur le président", remercie le quidam qui, quand je passe ajoute : "Notez bien que je ne me suis jamais appelé René". Imprudemment, je hèle le président : "Vous savez, le type que vous avez salué, il ne s'appelle pas René, il me l'a confié." Alors Edgar Faure, pédagogue superbe et compatissant, avec son inimitable zézaiement : "Mon cher Robert, je vais vous dire une chose utile à une carrière certes honorable, mais qui avec plus de discernement pourrait devenir brillante. Ce type, je ne sais pas, je n'ai jamais su comment il s'appelait. Mais une erreur de nom, c'est dramatique. Une erreur de prénom, ça n'a aucune importance." »
    <p.232>

  • André COMTE-SPONVILLE / L'amour la solitude / Ed. Paroles d'Aube 1996

    « La régulation des égoïsmes, tout est là : c'est la grande affaire de la politique. Ne nous racontons pas d'histoires. Si les gens travaillent, s'ils payent leurs impôts, s'ils respectent à peu près la loi, c'est par égoïsme, toujours, et sans doute par égoïsme seulement, le plus souvent. »
    <p.29>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Quand un homme politique reconnaît publiquement une erreur, ce n'est jamais par remords mais parce que la franchise lui semble - tardivement et momentanément - le moindre mal. »
    <p.226>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « En politique la durée de la traversée du désert est laissée à l'initiative des chameaux. »
    <p.220>

    « Aujourd'hui, un ministre est réputé courageux quand il a décidé de faire le bonheur des gens contre leur volonté. »
    <p.242>

  • Georges PICARD / Petit traité à l'usage de ceux qui veulent toujours avoir raison / José Corti 1999

    « La politique est l'art de faire prendre aux citoyens des vessies pour des lanternes. Comme il y a beaucoup plus de vessies que de lanternes en ce monde, on a eu raison de définir la politique comme l'art du possible. »
    <p.57>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « La politique est l'art de se persuader qu'on rationalise les fantasmes. »
    <p.103>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Apolitique - De droite mais honteux. »
    <p.47>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ PONCTUATION ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

PONCTUATION

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Les trois points terminateurs me font hausser les épaules de pitié. A-t-on besoin de cela pour prouver que l'on est un homme d'esprit, c'est-à-dire un imbécile ? Comme si la clarté ne valait pas le vague, à propos de points ! »
    <II p.364>

  • Alphonse ALLAIS / Le bec en l'air (1897) / OEuvres anthumes / Robert Laffont - Bouquins 1989

    « ... On étouffe ici ! Permettez que j'ouvre une parenthèse. »
    <p.766>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Chiure de mouche n. Signe primitif de ponctuation. Il a été très justement observé par Garvinus que le système de ponctuation utilisé dans les écrits de nombreuses nations dépend à l'origine des habitudes sociales et de l'alimentation des mouches qui infestent ces différents pays. Ces insectes, qui sont toujours attestés dans le voisinage des auteurs, embellissent avec générosité ou parcimonie les manuscrits tout au long de leur composition, et, s'accordant à leurs besoins naturels, mettent en relief avec une sorte d'instinct supérieur l'oeuvre des écrivains, à leur insu.
    [...]
    Pour réaliser pleinement la contribution déterminante que les mouches apportent à la littérature, il suffit de placer la page d'un romancier populaire à côté d'une assiette de crème-caramel dans une pièce ensoleillée, et d'observer "comment brille l'esprit et s'épure le style" dans une proportion exacte de la durée d'exposition. »
    <p.46>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « On reconnaît tout de suite un homme de jugement à l'usage qu'il fait du point virgule. »
    <Carnet XXII p.1066>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Si on me demandait de résumer le plus brièvement possible ma vision des choses, de la réduire à son expression la plus succincte, je mettrais à la place des mots un point d'exclamation, un ! définitif. »
    <p.1704>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Le point de suspension, c'est ce qui vous reste à dire quand vous avez tout dit ! »
    <p.114>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « En musique, le point-virgule s'appelle un soupir. »
    <p.68>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ POUVOIR ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

POUVOIR

  • Alexis de TOCQUEVILLE / De la Démocratie en Amérique I (1835) / Robert Laffont - Bouquins 1986

    « Il n'y a rien de si irrésistible qu'un pouvoir tyrannique qui commande au nom du peuple, parce qu'étant revêtu de la puissance morale qui appartient aux volontés du plus grand nombre, il agit en même temps avec la décision, la promptitude et la ténacité qu'aurait un seul homme. »
    <Partie II, Ch. 5, p.218>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le pouvoir sans abus perd le charme. »
    <p.587>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La faiblesse de la force est de ne croire qu'à la force. »
    <p.900>

  • ALAIN / Souvenirs de guerre / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La tentation d'être un chef juste et humain est naturelle dans un homme instruit ; mais il faut savoir que le pouvoir change profondément celui qui l'exerce ; et cela ne tient pas seulement à une contagion de société ; la raison en est dans les nécessités du commandement, qui sont inflexibles. C'est pour cette raison qu'un député doit se garder d'être ministre, et qu'un ouvrier doit se garder d'être délégué au conseil des patrons, ou chef de syndicat. On demande où mènerait ce système de refus. C'est premièrement la négation d'un système effrayant ; et je crois que les saints firent beaucoup contre l'ancienne inégalité par un refus d'être évêques, prieurs, abbés. Dieu ou non, salut ou non, ils avaient reconnu le piège des pouvoirs. Ils étaient un vivant reproche aux prélats décorés. La religion n'a fait que traduire en images vives l'éternelle situation des hommes en société, où tout est réglé de façon que les pauvres gens perdent bientôt leurs amis et leurs conseillers. Les boursiers, aujourd'hui, renient promptement le peuple d'où ils sortent. Cette trahison se colore de grands mots. Aimer son pays c'est toujours, selon l'opinion régnante, aimer la gloire, la richesse et le pouvoir. Cette vertu est un peu trop facile. Choisir le métier de chef, c'est un choix de bien-être. »
    <p.542>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le trait dominant chez les chefs, autant que j'ai pu voir, c'est la paresse, fruit du pouvoir absolu. Faire travailler les autres, faire surveiller le travail, faire juger les surveillants et même le travail fait, tel est le métier de chef. Par exemple celui qui ordonne de creuser un abri, en tel lieu, ne saura jamais qu'on a rencontré du roc et usé des pioches ; il n'y pense même point. Et cette méthode qui rend ingénieux, patient et obstiné celui qui exécute, produit les effets contraires en celui qui ordonne car il ne s'exerce jamais contre le roc, ni contre l'eau ; il s'exerce seulement contre l'homme ; mais, par l'institution militaire, la discussion n'étant pas permise, et la révolte étant punie de mort, il n'y a point de vraie résistance ; le moyen est simple et toujours le même ; aussi fait-il des esprits enfants. Ainsi la volonté, l'esprit d'observation et de vigilance, le jugement enfin se retirent de ceux qui ordonnent. De là des erreurs incroyables, et qui même accablent l'esprit, tant qu'on ne remonte pas aux causes. »
    <p.602>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Les puissants sont des hommes qui persuadent. Il est vrai que toutes les affaires humaines supposent consentement ; et c'est ce qui donne force aux extracteurs et fabricateur, par le refus ; mais cette force négative ne fait rien. Tout travail, dès qu'il n'a pas pour fin la conquête de la subsistance immédiate, est strictement subordonné aux échanges, aux promesses, au crédit. Donc les persuasifs mènent tout, et l'économique dépend de la politique. »
    <p.86-87>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Tout pouvoir est méchant dès qu'on le laisse faire ; tout pouvoir est sage dès qu'il se sent jugé. »
    <25 janvier 1930 p.910>

  • François CAVANNA / La belle fille sur le tas d'ordures / L'Archipel (LdP9667) 1991

    « J'ai écrit un jour ou l'autre, il y a longtemps, qu'il n'y a pas de bon pouvoir. Le pouvoir est le pouvoir, il fait de toi ce qu'il veut, dès que tu crois l'avoir conquis. Quelles qu'aient été tes intentions, ton idéal, tu es prisonnier de la férocité des factions et de la connerie de la foule. »
    <p.16>

  • Jean-François REVEL / L'absolutisme inefficace / Plon 1992

    « Chaque homme s'imagine qu'il possède dans son propre caractère les qualités qui l'empêcheront de succomber à la tentation du despotisme à laquelle l'exposent des institutions mal construites. Mitterand a souvent répété qu'il lui faudrait sans doute amender notre constitution, au vu des abus commis par ses prédécesseurs, et en prévision des inéluctables abus de ses successeurs, puisque les humains, lui excepté, sont incapables de se restreindre spontanément, par pure vertu démocratique. Quand on regarde en quoi cette vertu mitterandienne a consisté, on ne peut se retenir de sourire à tant de naïveté et de cécité sur soi-même. Bel exemple de la vitesse à laquelle l'accession au poste suprême détruit la lucidité de l'impétrant. »
    <p.12>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Les dictateurs sont tous les mêmes : ils s'imaginent qu'il suffit de pousser le cynisme assez loin pour donner l'impression de l'innocence. »
    <p.71>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « À quoi ça sert, le pouvoir, si c'est pour ne pas en abuser ? »
    <p.17>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Lorsque Emmanuel Le Roy Ladurie devint administrateur général de la Bibliothèque nationale, en 1986, il me raconta que son oeuvre d'historien et sa chaire de professeur au Collège de France ne lui avaient jamais attiré autant d'assauts obséquieux que son nouveau et mirifique poste. Des notables qui ne le saluaient jusqu'alors qu'avec une distante et distraite condescendance, poussaient désormais le ridicule jusqu'à l'héroïsme, en se pliant devant lui avec des "Monsieur l'Administrateur général", bégayés à satiété comme une oraison jaculatoire. Jacques Monod lui aussi me dit un jour avoir reçu plus de lettres et de télégrammes de félicitations après avoir été nommé directeur de l'Institut Pasteur qu'après avoir reçu le prix Nobel de médecine. Le génie nécessaire à une découverte fondamentale en biologie attirait moins d'hommages qu'une élévation administrative.
    [...]
    Une "situation" confère un pouvoir - fût-ce de "faire parler" dans la presse d'un homme politique, d'un écrivain, d'un acteur, d'un cuisinier, d'un industriel, d'un ponte médical - tandis que la pure notoriété, le simple brouhaha momentané, voire la célébrité durable, ne permettent de rendre aucun service, ne procurent aucun moyen d'action précis. Un poste de pouvoir est donc l'objet d'une révérence à la fois hiérarchique et clientéliste. »
    <p.262>

  • Georges PICARD / Petit traité à l'usage de ceux qui veulent toujours avoir raison / José Corti 1999

    « On prétend que le pouvoir corrompt ceux qui l'approchent : en réalité, il ne fait qu'ouvrir les vannes de la compulsion morale à tendance sadique que chacun cultive, plus ou moins inconsciemment, en soi. »
    <p.19>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ PRÉDICTION ]

Corrélats : causalité finalité déterminisme temps prédiction évolution

PRÉDICTION

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Ils disent que les éclipses présagent malheur, parce que les malheurs sont ordinaires, de sorte qu'il arrive si souvent du mal, qu'ils devinent souvent ; au lieu que s'ils disaient qu'elles présagent bonheur, ils mentiraient souvent. Ils ne donnent le bonheur qu'à des rencontres du ciel rares ; ainsi ils manquent peu souvent à devenir. »
    <190 p.1136>

  • François VIDOCQ / Voleurs, physiologie de leurs moeurs et de leur langage / Paris, chez l'auteur 1837

    « Les individus qui vont demander des conseils aux tireurs de cartes sont des imbéciles, sans doute, mais il ne doit cependant pas être permis de les exploiter ; aussi, je le répète, je ne comprends pas l'indulgence de la police. »
    <t.2 p.271>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « La prédiction d'un devin ou d'une sorcière, si elle dépend de causes extérieures et inanimées, peut se trouver vérifiée soit par hasard, soit par l'effet d'une connaissance plus avancée des signes, soit par une finesse des sens qui permet de les mieux remarquer. Il faut dire là-dessus qu'on oublie presque toutes les prédictions ; ce n'est souvent que leur succès qui nous les rappelle. Mais le crédit qu'on apporte aux prophètes tient à des causes plus importantes et plus cachées. Souvent l'accomplissement dépend de nous mêmes ou de ceux qui nous entourent ; et il est clair que, dans beaucoup de cas, la crainte ou l'espérance font alors arriver la chose. La crainte d'un accident funeste ne dispose pas bien à l'éviter, surtout si l'on penche à croire qu'on n'y échappera pas. »
    <p.1174>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il y a une intelligence qui est miroir seulement. Fidèle à retracer les circonstances de ce qui est. Parfaite pour enseigner et expliquer ; de nul effet pour l'action. Non qu'elle puisse annoncer, d'après l'état actuel, l'état des choses qui suivra ; mais agir d'après cela ce n'est toujours que suivre. Ainsi le docteur en politique nous annonce la guerre ou la disette ; nous ne serons point surpris ; nous aurons nos provisions ou nos chaussures de marche.
    Mais, par l'exemple des provisions, on voit déjà en quoi l'intelligence miroir remet l'homme au-dessous d'une bonne machine à prévoir ; car une telle machine ne change pas l'avenir par ses annonces, au lieu que l'homme qui craint la disette et fait des provisions contribue pour sa part à semer l'alarme et aggrave la crise, comme on a vu. »
    <p.676-677>

  • Paul WATZLAWICK / Faites vous-même votre malheur / Seuil 1984

    « Plus un pays se sentira menacé par son voisin, plus il s'armera, convainquant ainsi le voisin de prendre des mesures "défensives" qui seront perçues comme autant de preuves supplémentaires de son humeur belliqueuse. La guerre (à laquelle tout le monde finit par s'attendre) n'est plus alors qu'une question de temps. Plus on augmentera les impôts pour compenser des fraudes fiscales (réelles ou imaginaires), plus les citoyens les plus honnêtes tendront à tricher dans leurs déclarations. Toute prédiction d'une pénurie (fondée ou non) de tel bien de consommation entraîne immédiatement la constitution de stocks qui créent la pénurie annoncée.
    La prédiction d'un événement a pour résultat de faire arriver ce qu'elle a prédit. »
    <p.58>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Quand à la Saint-Médard il tombe de la pluie, de la neige, de la grêle, des hallebardes et de la suie, on est tranquille pour quarante jours plus tard, parce que, à part tout ça, qu'est-ce que vous voulez qu'il tombe ? Oui, je sais, mais enfin c'est plutôt rare. »
    <p.158>

Corrélats : causalité finalité déterminisme temps prédiction évolution


BRIBES [ PRÉJUGÉS ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

PRÉJUGÉS

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Certes tout en la maniere qu'à un fainéant l'estude sert de tourment, à un yvrongne l'abstinence du vin, la frugalité est supplice au luxurieux, et l'exercice geine à un homme delicat et oisif : ainsin est-il du reste. Les choses ne sont pas si douloreuses, ny difficiles d'elles mesmes ; mais nostre foiblesse et lascheté les fait telles. Pour juger des choses grandes et haultes, il faut un'ame de mesme, autrement nous leur attribuons le vice qui est le nostre. Un aviron droit semble courbe en l'eau. Il n'importe pas seulement qu'on voye la chose, mais comment on la voye. »
    <t.1 p.68 livre I chap.XV>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Garde-toi, tant que tu vivras,
    De juger des gens sur la mine. »
    <Livre sixième V Le cochet, le chat et le souriceau p.328>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Il est des gens qui, pour déraciner nos préjugés, détruisent la vertu, l'honnêteté et la religion. »
    <p.573>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Il y a des préjugés universels, nécessaires, et qui sont la vertu même. Par tout pays on apprend aux enfants à reconnaître un Dieu rémunérateur et vengeur ; à respecter, à aimer leur père et leur mère ; à regarder le larcin comme un crime, le mensonge intéressé comme un vice, avant qu'ils puissent deviner ce que c'est qu'un vice et une vertu.
    Il y a donc de très bons préjugés : ce sont ceux que le jugement ratifie quand on raisonne. »
    <p.351-352>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « On ne jugera jamais bien des hommes si on ne leur passe les préjugés de leur temps. »
    <1449 p.1340>

  • Antoine SABATIER de CASTRES / Pensées et observations morales et politiques / Ed de Vienne 1794 [BnF]

    « En morale, comme en Politique, presque tout est erreur ou préjugé. L'homme aime mieux agir, que penser ; il aime mieux croire, qu'examiner. Le doute est un tourment pour lui ; son esprit ne peut se tenir en suspens. Il n'estime la vérité que par raison, et il suit l'erreur par instinct. L'erreur entre dans son cerveau par tous les sens, par tous les pores, et la vérité n'y pénètre que par force et par violence. Toute idée admise sans examen, sans la ratification du jugement est un préjugé : or nous n'apprenons, dans notre enfance, que les idées d'autrui. Notre raison est corrompue, avant qu'elle soit formée. »
    <Livre I Ch.1 p.11>

    « Les préjugés sont les passions de l'esprit, comme les passions sont les préjugés du coeur : il est aussi difficile de réformer les uns, que de résister aux autres. »
    <Livre I Ch.1 p.14>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Les magistrats chargés de veiller sur l'ordre public tels que le lieutenant criminel, le lieutenant civil, le lieutenant de police, et tant d'autres, finissent presque toujours par avoir une opinion horrible de la société. Ils croient connaître les hommes et n'en connaissent que le rebut. On ne juge pas d'une ville par ses égouts et d'une maison par ses latrines. La plupart de ces magistrats me rappellent toujours le collège où les correcteurs ont une cabane auprès des commodités, et n'en sortent que pour donner le fouet. »
    <245 p.102>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Que dans chaque siècle et même dans les plus éclairés, il y a ce qu'on peut appeler à juste titre "l'esprit du temps" qui ne passera point à d'autres et qui trompe celui où il est sur l'importance et même sur la vérité de la plupart des opinions qui sont dominantes. »
    <9 mars 1800 t.1 p.342>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « La chute des préjugés a mis à nu la source des pouvoirs ; les rois ne peuvent plus se dispenser d'être habiles. »
    <363 p.293>

  • François VIDOCQ / Voleurs, physiologie de leurs moeurs et de leur langage / Paris, chez l'auteur 1837

    « À quoi sert un code qui proportionne les peines aux délits, si le coupable est marqué pour toujours du sceau de la réprobation ? L'injuste préjugé créa la récidive. »
    <t.2 p.135>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Les plus petits animaux ont les plus grosses vermines et les plus petits esprits ont les plus gros préjugés. »
    <1840 p.160>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Les philosophes qui se sont élevés avec tant d'amertume contre ce qu'ils ont appelé des préjugés, auraient dû commencer par se défaire de la langue elle-même dans laquelle ils écrivaient ; car elle est le premier de nos préjugés, et il renferme tous les autres. »
    <Pensées, p.1387>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Danger du langage pour la liberté de l'esprit. - Chaque mot est un préjugé. »
    <55 p.856>

  • Anatole FRANCE / Le jardin d'Épicure (1894) / Calmann Lévy, Paris 1895 [BnF]

    « Loin de me réjouir quand je vois s'en aller quelque vieille erreur, je songe à l'erreur nouvelle qui viendra la remplacer, et je me demande avec inquiétude si elle ne sera pas plus incommode ou plus dangereuse que l'autre. À tout bien considérer, les vieux préjugés sont moins funestes que les nouveaux : le temps, en les usant, les a polis et rendus presque innocents. »
    <p.86>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Une piqûre d'épingle changerait vos propos sur le duel. »
    <14 juillet 1896 p.269>

    « Un préjugé, c'est une vérité qu'on affirme trop. Il y a des vérités partout, mais il ne faut pas trop y croire, n'y surtout y tenir. »
    <25 septembre 1908 p.944>

  • Vladimir JANKÉLÉVITCH / L'ironie / Champs Flammarion 1964

    « Depuis si longtemps que le respect "se perd", comment en reste-t-il encore ? En réalité, le respect ne se perd pas, mais il s'affine et se spiritualise ; il passe du corps à l'esprit, des mythologies ecclésiastiques à la personne morale ou, comme dit fortement Léon Brunschvicg, du respecté au respectable et de l'admiré à l'admirable ; il n'est plus l'illusion d'une "puissance trompeuse", mais, comme chez Kant, le respect de la loi. La première phrase du traité des Météores de Descartes est pour abandonner l'idée aristotélicienne d'un monde supralunaire plus vénérable que le nôtre ; et comme la mécanique céleste n'a pu se constituer qu'au prix d'un blasphème, ainsi le respect des cadavres, en s'opposant à la dissection, aurait rendu impossible l'essor de l'anatomie humaine ; la psychologie, de son côté, a eu toutes sortes de préjugés à vaincre pour se constituer comme science. En vérité, ces multiples sacrilèges n'ont eu d'autre effet que d'approfondir le respect, de le rendre plus pur et plus spirituel. »
    <p.179>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « C'est lorsque les familles ennemies ont oublié le motif de leur inimitié que leur division devient irrémédiable. »
    <p.162>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ PRIVILÈGE ]

Corrélats : égalité liberté noblesse privilège

PRIVILÈGE

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Je suis pour les privilèges... Quand ils sont gagnés. »
    <29 juillet 1937 II p.1855>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    Pourquoi nous sommes tous des victimes :
    « La lutte de répartition incite à préférer la position de victime à celle de privilégié. Non que personne refuse bien entendu un privilège, mais il faut ne pas le considérer comme tel : ou bien alors il n'est qu'une modeste compensation à bien des mauvais traitements. Comme la connaissance des faits dit être en harmonie avec l'attitude au-dehors, l'individu doit se convaincre qu'il est victime d'injustice. »
    <p.43>

  • Charles DE GAULLE / Traits d'esprit / le cherche midi éditeur 2000

    « Tout Français désire bénéficier d'un ou plusieurs privilèges. C'est sa façon d'affirmer sa passion pour l'égalité. »
    <p.20>

  • Jean-François REVEL / Fin du siècle des ombres / Fayard 1999

    « Plus qu'à sa juste part, un homme s'attache aux avantages matériels qu'il sait devoir à d'autres causes que ses propres mérites, et aux postes qu'il obtient pour d'autres raisons que ses propres talents. Car il ne les retrouvera vraisemblablement pas dans un autre système. On se résigne à sacrifier parfois son dû ; on meurt pour ses privilèges. »
    <2 juin 1986, p.107>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Les privilèges dont on ne bénéficie pas sont absolument inadmissibles. »
    <p.137>

Corrélats : égalité liberté noblesse privilège


BRIBES [ PROBABILITÉ ]

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur

PROBABILITÉ

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « Deux siècles après Bernoulli et Laplace, les probabilités n'ont guère connu de diffusion. Non seulement les mathématiques aléatoires n'ont pas dans l'enseignement la place qu'elles méritent, non seulement leurs données élémentaires ne sont pas diffusées expérimentalement, mais l'individu résiste à cette destruction du surnaturel, et il pense diriger un peu à sa guise au lieu d'être dirigé. »
    <p.26>

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur


BRIBES [ PROGRÈS ]

Corrélats : évolution inné et acquis progrès

PROGRÈS

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Tout est dit, et l'on vient trop tard depuis plus de sept mille ans qu'il y a des hommes, et qui pensent. Sur ce qui concerne les moeurs, le plus beau et le meilleur est enlevé ; l'on ne fait que glaner après les anciens et les habiles d'entre les modernes. »
    <p.65 I 1>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Rien n'est dit. L'on vient trop tôt depuis plus de sept mille ans qu'il y a des hommes. Sur ce qui concerne les moeurs, comme sur le reste, le moins bon est relevé. Nous avons l'avantage de travailler après les anciens, les habiles d'entre les modernes. »
    <II p.363>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Ils appellent "progrès des lumières" les progrès de l'industrie. Le progrès de l'industrie dans quelques-uns est anéantissement de l'industrie dans tous les autres. "À force de machines (dit très bien Mr de Bonnald) l'homme ne sera bientôt plus lui-même qu'une machine ", un tourneur de manivelles. »
    <7 novembre 1818 t.2 p.573>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Le siècle des lumières s'éclairait à la chandelle. »
    <p.64>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Le progrès rapetisse la terre et grandit l'homme. »
    <1855-56 p.64>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « L'art n'est pas perfectible car il est né parfait. La science est perfectible, car elle est née incomplète. L'art est né parfait parce qu'il est un et simple ; la science est née incomplète, parce qu'elle est variée et multiple.
    Le progrès est possible sur Aristote, il ne l'est pas sur Homère. Le progrès est possible sur Newton, il ne l'est pas sur Molière. »
    <1840-42 p.190>

    « L'inventeur le plus humble est raillé. Hanway invente le parapluie et meurt ridicule, après avoir été trente ans suivi, chaque fois qu'il pleuvait, des éclats de rire de toute la ville de Londres. »
    <1860-65 p.230>

  • Anatole FRANCE / Le Crime de Sylvestre Bonnard (1881) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1984

    « Le progrès des sciences rend inutiles les ouvrages qui ont le plus aidé à ce progrès. Comme ces ouvrages ne servent plus à grand-chose, la jeunesse croit de bonne foi qu'ils n'ont jamais servi à rien ; elle les méprise et, pour peu qu'il s'y trouve quelque idée trop surannée, elle en rit. »
    <p.252>

  • Alfred de MUSSET / Lettres de Dupuis et Cotonnet / OEuvres complètes t.9 / Paris, Charpentier 1888

    « Dites-moi un peu où est le progrès ? On dit que l'humanité marche ; c'est possible, mais dans quoi, bon Dieu ! »
    <Troisième lettre 5 mars 1837 p.260>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Le véritable progrès semble parfois un recul et puis un retour. Les rétrogradations de l'humanité sont comme celles des planètes. Vues de la terre, ce sont des rétrogradations ; mais absolument ce n'en sont pas. La rétrogradation n'a lieu qu'aux yeux qui n'envisagent qu'une portion limitée de la courbe. Cercle ou spirale, comme Goethe le voulait, la marche de l'humanité se fait suivant une ligne dont les deux extrêmes se touchent. »
    <p.333>

  • Marcellin BERTHELOT / Science et morale / Calmann Lévy 1896

    Rêve de chimiste :
    « On a souvent parlé de l'état futur des sociétés humaines ; je veux, à mon tour, les imaginer, telles qu'elles seront en l'an 2000 : au point de vue purement chimique, bien entendu ; nous parlons chimie à cette table.
    Dans ce temps-là, il n'y aura plus dans le monde ni agriculture, ni pâtres, ni laboureurs : le problème de l'existence par la culture du sol aura été supprimé par la chimie ! Il n'y aura plus de mines de charbon de terre, ni d'industries souterraines, ni par conséquent de grèves de mineurs ! Le problème des combustibles aura été supprimé, par le concours de la chimie et de la physique. Il n'y aura plus ni douanes, ni protectionnisme, ni guerres, ni frontières arrosées de sang humain ! La navigation aérienne, avec ses moteurs empruntés aux énergies chimiques, aura relégué ces institutions surannées dans le passé ! Nous serons alors bien prêts de réaliser les rêves du socialisme... pourvu que l'on réussisse à découvrir une chimie spirituelle, qui change la nature morale de l'homme aussi profondément que notre chimie transforme la nature matérielle. »
    <5 avril 1894, p.510>

  • Charles BAUDELAIRE / Fusées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Quoi de plus absurde que le Progrès, puisque l'homme, comme cela est prouvé par le fait journalier, est toujours semblable et égal à l'homme, c'est-à-dire toujours à l'état sauvage. Qu'est-ce que les périls de la forêt et de la prairie auprès des chocs et des conflits quotidiens de la civilisation ? Que l'homme enlace sa dupe sur le Boulevard, ou perce sa proie dans des forêts inconnues, n'est-il pas l'homme éternel, c'est-à-dire l'animal de proie le plus parfait ? »
    <p.663>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « L'être humain est incapable de recommencer exactement la même chose. Cette maladresse à "doubler" la touche de son premier projectile sur une cible, c'est ce qu'il appelle le progrès. »
    <15 juillet 1903, p.1021>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « D'être sans noyau, c'est un progrès pour la prune, mais du point de vue de ceux qui les mangent. »
    <215 p.186>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Inventeur n. Personne qui fait un ingénieux arrangement de roues, de leviers et de ressorts, et qui croit que c'est la civilisation. »
    <p.152>

  • Léon BLOY / Quatre ans de captivité à Cochons-sur-Marne / Journal I / Robert Laffont - Bouquins 1999

    « Il y a deux ans, me trouvant dans un pays mortellement affligé d'automobilisme, je conseillai aux cultivateurs exaspérés de saluer au passage les automobiles avec des pompes à merde. J'allai même jusqu'à préconiser l'obstacle devant et l'obstacle derrière, dans les bouts de route isolés, puis la destruction des machines à coup de merlin, sans préjudice d'une capilotade consciencieuse pour les touristes exaltés, mâles ou femelles. Mais tout le monde gueule et personne ne marche. C'est la couardise, la pusillanimité universelles. »
    <2 juin 1903>

  • Paul VALÉRY / Degas Danse Dessin (1936) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Degas avait un grand faible pour Forain.
    Forain disait : Mossieu D'gâs, comme Degas disait : Monsieur Ingres. Ils échangeaient leurs mots terribles.
    Quand Forain se construisit un hôtel, il fit poser le téléphone, alors encore assez peu répandu. Il voulut l'utiliser tout d'abord à étonner Degas. Il l'invite à dîner, prévient un compère qui, pendant le repas, appelle Forain à l'appareil. Quelques mots échangés, Forain revient... Degas lui dit : "C'est ça, le téléphone ?... On vous sonne, et vous y allez." »
    <p.1217>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « Tout le progrès dont on nous rebat les oreilles n'a jamais dépassé le domaine des choses matérielles. Le monde est ce qu'il a toujours été et ce qu'il sera toujours : une petite élite au milieu d'une foule de brutes ou d'imbéciles, avec les malins, dans un coin, ils ont bien raison, qui tirent les ficelles et gardent les profits. Il peut durer ou disparaître, je m'en moque. »
    < >

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Ces mitraillettes, que la guerre a mises à la mode, remplaceront peut-être d'ici quelque temps le revolver. Les gens qui rentrent tard le soir chez eux auront une mitraillette. L'amant quitté par sa maîtresse, ou le mari surprenant sa femme avec un tiers, abattront l'adoré et l'infidèle avec une mitraillette. Le neurasthénique las de la vie mettra fin à ses jours avec une mitraillette. Il suffira d'un qui commence. L'imitation est si forte chez les humains. Cela entrera dans les moeurs. Le fait est qu'avoir une mitraillette chez soi pour se défendre contre un cambrioleur, cela ne serait pas mal. »
    <10 octobre 1944 III p.1176>

  • Antoine de SAINT-EXUPÉRY / Terre des hommes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1959

    « Si nous croyons que la machine abîme l'homme c'est que, peut-être, nous manquons un peu de recul pour juger les effets de transformations aussi rapides que celles que nous avons subies. Que sont les cent années de l'histoire de la machine en regard des deux cent mille années de l'histoire de l'homme ? C'est à peine si nous nous installons dans ce paysage de mines et de centrales électriques. C'est à peine si nous commençons d'habiter cette maison nouvelle, que nous n'avons même pas achevé de bâtir. Tout a changé si vite autour de nous : rapports humains, conditions de travail, coutumes. Notre psychologie elle-même a été bousculée dans ses bases les plus intimes. Les notions de séparation, d'absence, de distance, de retour, si les mots sont demeurés les mêmes, ne contiennent plus les mêmes réalités. Pour saisir le monde aujourd'hui, nous usons d'un langage qui fut établi pour le monde d'hier. Et la vie du passé nous semble mieux répondre à notre nature, pour la seule raison qu'elle répond mieux à notre langage. »
    <III p.168>

  • George BERNANOS / La France contre les robots (1946) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « On ne comprend absolument rien à la civilisation moderne si l'on n'admet pas d'abord qu'elle est une conspiration universelle contre toute espèce de vie intérieure. »
    <p. 1025>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « [...] on n'arrête pas le progrès. Il s'arrête de lui-même. Il possède un déclic interne qui le stoppe automatiquement au moment où ce serait trop beau. »
    <459 - 19 décembre 1961 p.1022>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Sans les progrès que la guerre de 1940 a fait faire à l'électronique, le XXe siècle n'aurait pas vu d'hommes sur la lune. L'exploit n'appartient à notre siècle que par erreur de calcul. »
    <24 juillet 1969, p.241>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Un philosophe du siècle dernier a soutenu, dans sa candeur, que La Rochefoucauld avait raison pour le passé, mais qu'il serait infirmé par l'avenir. L'idée de progrès déshonore l'intellect. »
    <p.1353>

  • François CAVANNA / La belle fille sur le tas d'ordures / L'Archipel (LdP9667) 1991

    « L'évolution du psychisme profond n'ayant pas suivi celle de l'activité cérébrale consciente, le progrès technique n'est qu'un outil formidable entre les mains de bestiaux dont les motivations instinctives profondes (celles qui nous font agir) sont exactement les mêmes que celles d'un crocodile. L'intelligence ne fait que fournir servilement des armes et des arguments à l'instinct, alors qu'elle devrait avoir pris les commandes.
    Les cons ne mènent pas le monde, mais pour mener le monde il faut plaire aux cons. C'est pourquoi tout est fait ici-bas pour eux, c'est pourquoi quiconque ne l'est pas tout à fait se sent en exil chez les crétins, et s'indigne, et pleure, et pisse le sang. Et s'emmerde. Oh, nom de dieu, ce qu'il s'emmerde... ! »
    <p.109>

  • François CAVANNA / Dieu, Mozart, Le Pen et les autres... / Presses de la Cité 1992

    « Les gens en avance sur leur époque ne sont pas heureux. Personne ne les comprend, on se moque d'eux, on leur fait des misères. Prenez, par exemple, Jésus-Christ. Il était chrétien deux cents ans avant tout le monde. Résultat : ils l'ont crucifié. Et, en un sens, on ne peut pas leur donner tort. »
    <p.213>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le Progrès est l'injustice que chaque génération montante commet à l'égard de celle qui l'a précédée. »
    <29 décembre 1968, p.659>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « Le lancement d'avions très gros porteurs n'ira pas sans l'agrandissement des structures d'accueil au sol : tapis roulants, aérogares, hangars, parkings, chapelles ardentes. »
    <p.86>

Corrélats : évolution inné et acquis progrès


BRIBES [ PROPAGANDE ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

PROPAGANDE

  • Alexis de TOCQUEVILLE / De la Démocratie en Amérique I (1835) / Robert Laffont - Bouquins 1986

    « Il n'y a, en général, que les conceptions simples qui s'emparent de l'esprit du peuple. Une idée fausse, mais claire et précise, aura toujours plus de puissance dans le monde qu'une idée vraie, mais complexe. De là vient que les partis, qui sont comme des de petites nations dans une grande, se hâtent toujours d'adopter pour symbole un nom ou un principe qui, souvent, ne représente que très imparfaitement le but qu'ils se proposent et les moyens qu'ils emploient, mais sans lequel ils ne pourraient subsister ni se mouvoir. »
    <Partie I, Ch. 8, p.171>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Il est beaucoup plus facile de suggestionner une collectivité qu'un individu.
    La notion de sa puissance et de son irresponsabilité donne à la foule une intolérance et un orgueil excessif. »
    <p.185>

  • Adolf HITLER / Mein Kampf (Mon Combat) / Nouvelles Éditions Latines 1933

    « Toute propagande doit être populaire et placer son niveau spirituel dans la limite des facultés d'assimilation du plus borné parmi ceux auxquels elle doit s'adresser. Dans ces conditions, son niveau spirituel doit être situé d'autant plus bas que la masse des hommes à atteindre est plus nombreuse. Mais quand il s'agit, comme dans le cas de la propagande pour tenir la guerre jusqu'au bout, d'attirer un peuple entier dans son champ d'action, on ne sera jamais trop prudent quand il s'agira d'éviter de compter sur de trop hautes qualités intellectuelles. »
    <Tome 1, ch. VI, p.181>

    « On partit à cet égard de ce principe très juste que, du plus grand des mensonges, l'on croit toujours une certaine partie : la grande masse du peuple laisse en effet plus facilement corrompre les fibres les plus profondes de son coeur qu'elle ne se lancera, volontairement et consciemment dans le mal : aussi, dans la simplicité primitive de ses sentiments, sera-t-elle plus facilement victime d'un grand mensonge que d'un petit. Elle ne commet elle-même, en général, que de petits mensonges, tandis qu'elle aurait trop de honte à en commettre de grands. »
    <Tome 1, ch. X, p.230>

  • Vladimir VOLKOFF / Petite histoire de la désinformation / Éditions du Rocher 1999

    « Pendant la Deuxième Guerre mondiale, les Britanniques portèrent l'intoxication à un haut degré de perfection, créant un bureau dit Doublecross dont c'était la spécialité, camouflant des escadrilles de faux avions et des régiments de faux chars, trompant l'ennemi sur les lieux des débarquements. Mais ils firent mieux : avec Sefton Delmer et sa "radio noire", ils pratiquèrent avec succès la désinformation proprement dite.
    Delmer était conscient que "des nouvelles soigneusement choisies, habilement présentées forment la plus subversive des propagandes". Il veillait à ne recourir au mensonge qu'avec vigilance et parcimonie : "Nous ne devons mentir que délibérément, jamais par hasard ou par négligence." Et il résumait ainsi sa technique : "L'opération noire " (il appelait ainsi les actions de désinformation) "la plus simple et la plus efficace est de cracher dans la soupe de quelqu'un en criant Heil Hitler". »
    <p.81>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ PROPRIÉTÉ ]

Corrélats : économie utilité richesse argent propriété réussite avarice

PROPRIÉTÉ

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Les grandes propriétés sont les véritables greniers d'abondance des nations civilisées, comme les grandes richesses des corps en sont le trésor. »
    <Pensées, p.1277>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « La possession est le seul titre des choses humaines ; les traités et les bornes des États, la fortune des particuliers et la dignité royale elle-même, tout est fondé là-dessus. Qui voudrait remonter au commencement, ne trouverait presque rien qui ne fût matière à contestation : la possession est donc le plus respectable de tous les titres, puisqu'elle nous donne la paix. »
    <365 - p.673>

  • Adolphe THIERS / De la propriété / Paris, Paulin et L'Heureux 1848

    Instinct de propriété :
    « Après avoir vu dans tous les temps, dans tous les pays, l'homme s'approprier tout ce qu'il touche, d'abord son arc et ses flèches, puis sa terre, sa maison, son palais, instituer constamment la propriété comme prix nécessaire du travail, si on raisonnait pour lui ainsi que Pline ou Buffon l'ont fait pour les animaux, on n'hésiterait pas à déclarer, après avoir observé une manière d'être si générale, que la propriété est une loi nécessaire de son espèce. »
    <p.31>

    Utilité sociale de la propriété
    « [...] en instituant la propriété personnelle la société avait donné à l'homme le seul stimulant qui pût l'exciter à travailler. Il lui restait une chose à faire, c'était de rendre ce stimulant infini. C'est ce qu'elle a voulu en instituant la propriété héréditaire. »
    <p.75>

    Fondements de la propriété : occupation, travail, prescription.
    « Pour travailler il faut commencer par se saisir de la matière de son travail, c'est-à-dire de la terre, matière indispensable du travail agricole, ce qui fait que l'occupation doit être le premier acte par lequel commence la propriété, et le travail le second. Toute société présente au début ce phénomène de l'occupation plus ou moins violente, auquel succède peu à peu le phénomène d'une transmission régulière, au moyen de l'échange de la propriété contre le fruit légitime d'un travail quelconque. Pour rendre cet échange sûr, on suppose que toute propriété qui a été trente années dans les mêmes mains, sans aucune réclamation, y était légitimement, ou y a été légitimée par le travail. Les terres ainsi transmises continuellement, sous une législation fixe, représentent une propriété légitime, puisqu'elles ne sont dans aucune main sans avoir été échangées contre une valeur équivalente. Il suffirait d'une seule transmission pour les constituer la plus respectable des possessions, et il ne faut pas un siècle pour qu'elles changent plusieurs fois de maîtres, sauf quelques exceptions très-rares. »
    <p.111>

  • Pierre-Joseph PROUDHON / Qu'est-ce que la propriété ? (1840) / Paris, M. Rivière 1926

    « Je prétends que ni le travail, ni l'occupation, ni la loi ne peuvent créer la propriété ; qu'elle est un effet sans cause : suis-je répréhensible ? Que de murmures s'élèvent !
    - La propriété, c'est le vol ! voici le tocsin de 93 ! Voici le branle-bas des révolutions ! ... »
    <p.132>

    « C'est une règle de jurisprudence que le fait ne produit pas le droit : or, la propriété ne peut se soustraire à cette règle ; donc, la reconnaissance universelle du droit de propriété ne légitime pas le droit de propriété. »
    <p.187>

    « Rendez la possession aussi longue que vous voudrez ; entassez les ans et les siècles, vous ne ferez jamais que la durée, qui par elle-même ne crée rien, ne change rien, ne modifie rien, puisse métamorphoser l'usufruitier en propriétaire. Que la loi civile reconnaisse à un possesseur de bonne foi, établi depuis longues années dans sa jouissance, le droit de ne pouvoir être dépossédé par un survenant, elle ne fait en cela que confirmer un droit déjà respecté, et la prescription, appliquée de la sorte, signifie simplement que la possession commencée depuis vingt, trente ou cent ans, sera maintenue à l'occupant. Mais lorsque la loi déclare que le laps de temps change le possesseur en propriétaire, elle suppose qu'un droit peut être créé sans une cause qui le produise ; elle change la qualité du sujet sans motif ; elle statue sur ce qui n'est point en litige ; elle sort de ses attributions. »
    <p.202>

  • Georges DARIEN / Le Voleur (1897) / Voleurs ! / Omnibus Presses de la Cité 1994

    « On a dit que la propriété c'est le vol ; quelle confusion ! La propriété n'est pas le vol ; c'est bien pis : c'est l'immobilisation des forces. Le peu d'élasticité dont elle jouit, elle le doit aux fripons. Le voleur a articulé la propriété, et l'honnête homme est son bâtard. »
    <p.396>

  • Jules GUESDE / Çà et là / Paris, M. Rivière 1914

    « [...] toutes les pages de l'histoire le crient - les premiers possesseurs du sol n'ont pas été des cultivateurs, mais des conquérants. »
    <De la propriété, p.14>

  • Jules SIMON / La Liberté civile / Hachette 1867

    « Il y a deux moments où la propriété a besoin d'être défendue ; c'est quand les pauvres sont tout-puissants, parce qu'ils la menacent, ou quand les riches sont tout-puissants, parce qu'ils en abusent. Les fortunes d'origine scandaleuse et les usages scandaleux de la fortune sont pour la propriété des ennemis plus dangereux que le communisme, parce qu'ils propagent le communisme. »
    <p.75>

    Instinct de propriété.
    « Le sentiment de la propriété est si vif, qu'il s'éveille en nous, même pour un objet ravi au possesseur légitime. Je suis un voleur de grand chemin, et un voleur sans scrupule ; je pars la nuit avec ma bande, à main armée ; je dévalise un convoi ; je remplis mes poches d'un or auquel je n'ai aucun droit évidemment. Que quelqu'un vienne me le prendre ! non-seulement, je me défends, mais je m'indigne. Ce n'est pas une contradiction ; c'est un instinct. »
    <p.95>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Les autres développent en nous surtout le mauvais instinct de la propriété ; il suffit d'être un instant chez eux pour vouloir aussitôt être chez soi. »
    <1 mai 1894 p.174>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Terre n. Nom de notre planète, mais aussi de la surface de celle-ci, considérée comme étant susceptible d'être sujette à la propriété. Le principe de propriété qui permet l'appartenance privée est l'une des fondations de notre société moderne, et reste d'une importance considérable dans son organisation. Poussé à sa conclusion logique, il signifie que certains ont le droit d'empêcher l'existence d'autres personnes ; car le droit de posséder implique le droit d'occuper avec exclusivité ; et, dans les faits, des lois interdisant même le passage sont promulguées partout où la propriété territoriale est reconnue. Il s'ensuit que si l'ensemble habitable de terra firma est en possession de A, B et C, il n'y a plus d'endroit pour D, E, F et G afin de naître, et, même s'ils étaient nés clandestinement, plus d'endroit pour exister. »
    <p.273>

  • Adolphe THIERS / De la propriété / Paris, Paulin et L'Heureux 1848

    « Vous, nouveaux venus, qui vous plaignez de ce qu'on a pris toutes les places au soleil, si on vous donnait des terres à défricher sans la certitude de les garder, en voudriez-vous à ce prix ? »
    <p.122>

Corrélats : économie utilité richesse argent propriété réussite avarice


BRIBES [ PROSE ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

PROSE

  • Antoine de RIVAROL / L'Universalité de la langue française (1783) / arléa 1998

    « On ne dit rien en vers qu'on ne puisse très souvent exprimer aussi bien dans notre prose, et cela n'est pas toujours réciproque. Le prosateur tient plus étroitement sa pensée et la conduit par le plus court chemin, tandis que le versificateur laisse flotter les rênes et va où la rime le pousse. »
    <p.77>

    « Selon Denys d'Halicarnasse, il y a une prose qui vaut mieux que les meilleurs vers, et c'est elle qui fait lire les ouvrages de longue haleine, parce qu'elle seule peut se charger des détails, et que la variété de ses périodes lasse moins que le charme continu de la rime et de la mesure. »
    <p.78>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Tout grand écrivain frappe la prose à son effigie. »
    <1870-71 p.187>

  • Léon BLOY / Le mendiant ingrat / Journal I / Robert Laffont - Bouquins 1999

    « Tout écrivain doit porter ses livres sur sa figure. »
    <24 août 1894, p.101>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Le paradoxe de l'art de la prose est en ceci que si l'on écrit d'après l'idée on arrive aisément au style plat ; au lieu que si l'on s'accorde de suivre les mots eux-mêmes et tout ce que la langue propose, on arrive quelquefois à relever l'idée elle-même, qui sort alors autre et toute neuve d'un mouvement de nature. Cet accord est proprement le beau. Le beau est un genre de vrai, mais qui échappe à ceux qui cherchent le vrai. »
    <15 novembre 1935 p.1289>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Est prose l'écrit qui a un but exprimable par un autre écrit. »
    <p.555>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ PROVERBE ]

Corrélats : biographie critique citation maxime proverbe

PROVERBE

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Les proverbes sont le fruit de l'expérience de tous les peuples, et comme le bon sens de tous les siècles réduit en formules. »
    <Morale p.72>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Il y a quelque chose de plus bête qu'un proverbe : c'est deux proverbes. Et n'allez pas croire surtout que je réédite une plaisanterie surannée, indigne de vous et de moi-même.
    Non, écoutez...
    Ce proverbe : Tel père, tel fils, est idiot ; mais cet autre : À père avare, enfant prodigue, n'est pas moins bafouilleux.
    Que dire des deux réunis ?
    Autre exemple :
    La nuit porte conseil, et Ne remettez jamais au lendemain ce que vous pouvez faire la veille.
    Comment voulez-vous qu'on s'y reconnaisse ?
    D'ailleurs, à ce propos, j'ai pris un moyen terme ; depuis ma plus tendre enfance (ma mère vous le dira), j'ai toujours remis au surlendemain ce que j'aurais parfaitement pu faire l'avant-veille.
    Et je m'en suis bien trouvé. »
    <Le Chat Noir, 26 novembre 1887 p.149>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Les proverbes ne sont point d'entendement, mais de raison. Ils ne concernent jamais la nature des choses, mais ils visent à régler la nature humaine, et vont toujours à contre-pente, contre les glissements qui nous sont naturels. »
    <20 juin 1933 p.1161>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « Les proverbes n'édictent, en général, que la sagesse des sots ; mais ne méprisons pas celui qui dit : - Si tu n'as pas de quoi payer ton terme, fais-toi propriétaire ! - Ce dicton est bon, comme tout ce qui est gai, et il est pratique. »
    <p.1>

  • Jean YANNE / Pensées, répliques, textes et anecdotes / Le cherche midi éditeur 1999

    « L'avenir appartient à ceux qui se lèvent tôt, c'est une connerie. Prenez les éboueurs... »
    <p.52>

Corrélats : biographie critique citation maxime proverbe


BRIBES [ PRUDENCE ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

PRUDENCE

  • Cardinal de RETZ / La Conjuration du comte de Fiesque / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1984

    « La nature, plus infaillible que la politique, nous enseigne d'aller au-devant du mal qui nous menace ; il devient incurable pendant que la prudence délibère sur les remèdes. »
    <p.25>

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « La plus grande prévoyance est d'avoir des heures destinées à prévoir les choses. »
    <Maxime CLI Penser d'avance ; aujourd'hui pour demain et même pour plusieurs jours, p.176>

  • STENDHAL / Journal / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Le grand inconvénient de la civilisation, c'est l'absence du danger. »
    <21 novembre 1819 p.34>

  • Sören KIERKEGAARD / Ou bien... Ou bien... (1843) / Tel 85 Gallimard 1943

    « Une raison, somme toute, est chose étrange ; si je la regarde avec toute ma passion, elle se gonfle jusqu'à devenir une énorme nécessité, capable de remuer ciel et terre ; si je suis sans passion, je la juge avec dédain. - Longtemps j'ai médité sur la vraie raison qui m'a fait abandonner mon poste de professeur de lycée. Lorsque j'y réfléchis à présent, il me semble que cette situation me convenait tout à fait. Je commence aujourd'hui à voir clair : ma raison était justement que je me sentais entièrement apte à remplir ce poste. Si j'y étais resté, j'aurais eu tout à perdre, rien à gagner. C'est pourquoi j'ai jugé plus sage de me démettre de ma charge et de me faire engager par une troupe de comédiens ambulants - car, n'ayant aucun talent d'acteur, j'avais tout à gagner. »
    <Diapsalmata, p.29>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Car croyez-m'en ! - le secret pour moissonner l'existence la plus féconde et la plus grande jouissance de la vie, c'est de vivre dangereusement ! Construisez vos villes au pied du Vésuve ! Envoyez vos vaisseaux dans les mers inexplorées ! Vivez en guerres avec vos semblables et avec vous-mêmes ! Soyez brigands et conquérants, tant que vous ne pouvez pas être dominateurs et possesseurs, vous qui cherchez la connaissance ! »
    <283 p.169>

  • Léon BLOY / Le mendiant ingrat / Journal I / Robert Laffont - Bouquins 1999

    « Se défier des gens qui promettent des millions et dont on est forcé de régler les consommations. »
    <6 décembre 1893, p.72>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La prudence n'est qu'une qualité : il ne faut pas en faire une vertu. »
    <8 avril 1897 p.319>

  • André COMTE-SPONVILLE / Petit traité des grandes vertus / PUF 1995

    « On ne peut aller toujours au plaisir par le plus court chemin. Le réel impose sa loi, ses obstacles, ses détours. La prudence est l'art d'en tenir compte : c'est le désir lucide et raisonnable. »
    <p.46>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ PUBLICITÉ ]

Corrélats : conformisme coutume vêtement publicité

PUBLICITÉ

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « La publicité de masse est la plus éclatante démonstration de l'illusion que l'homme a d'être libre. »
    <p.155>

    « La publicité s'impose ou n'est pas. On ne réussit pas auprès de la foule par la discrétion et le marivaudage. La publicité, c'est le viol. »
    <p.155>

  • Claude Michel CLUNY / Le silence de Delphes - journal littéraire 1948-1962 / SNELA La Différence 2002

    « La publicité est la plus belle conquête des temps modernes : celle des imbéciles par les malins. »
    <1960 p.141>

Corrélats : conformisme coutume vêtement publicité


BRIBES [ RACISME ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

RACISME

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « C'est un fait que les Juifs, s'ils voulaient - ou si on les y forçait, comme semblent le vouloir les antisémites - , pourraient dès maintenant exercer leur prépondérance et même littéralement leur domination sur l'Europe ; c'est un fait également qu'ils n'y travaillent pas et ne font pas de projets dans ce sens. Pour le moment, ce qu'ils veulent et souhaitent, et même avec une certaine insistance, c'est d'être absorbés dans l'Europe et par l'Europe, ils aspirent à s'établir enfin quelque part où ils soient tolérés et respectés, et à mettre enfin un terme à leur vie nomade de "Juifs errants". On devrait bien tenir compte de cette aspiration et de cette pression (où s'exprime peut-être déjà une atténuation des instincts juifs) et les favoriser ; et pour cela il serait peut-être utile et juste d'expulser du pays les braillards antisémites. »
    <251 p.698>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Si la foule réfléchissait, elle comprendrait que la haine du juif comme juif est imbécile. Le juif n'a pas créé l'état social actuel ; cet état est contraire à ses tendances et à son caractère ; qu'il en profite souvent, ce n'est pas niable ; et qu'il ait raison d'en profiter, c'est encore plus certain. Un système meurt des abus qu'il engendre. La civilisation présente n'est pas juive ; elle est chrétienne. Ce sont les chrétiens qui l'ont fait naître, qui la supportent, et qui la défendent. Les chrétiens n'ont pas à se plaindre ; ce sont des imbéciles, voilà tout. »
    <p.1289>

  • Anatole FRANCE / Monsieur Bergeret à Paris (1901) / Au tournant du siècle / Omnibus 2000

    « Je ne connais ni juifs ni chrétiens. Je ne connais que des hommes, et je ne fais de distinction entre eux que de ceux qui sont justes et de ceux qui sont injustes. Qu'ils soient juifs ou chrétiens, il est difficile aux riches d'être équitables. Mais quand les lois seront justes, les hommes seront justes. »
    <7, p.425>

  • André GIDE / Voyage au Congo (1926) / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Moins le blanc est intelligent, plus le noir lui paraît bête. »
    <p.692>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Il faut [...] se méfier de ces échelles du grandiose, escabeaux à pêcher la Lune ou trépied à manger le Soleil. Et, puisque nous somme à Noël, nous en tirerons une belle morale. Car la Noël nous rappelle l'origine du message qui déclara que les hommes sont frères et égaux. Hitler découvrit au contraire que les hommes sont hiérarchisés. En bas il y a le Juif, en haut il y a l'Aryen, sur les échelons d'une échelle. L'échelle nazie fut la plus longue de toutes. Elle devait permettre en principe d'annexer Mars et de cueillir les étoiles. Au sommet se tenait Hitler. Et pour que la "race suprême" ne fût jamais perdue, il sélectionna des SS, les plus forts, les plus beaux, les plus représentatifs, et les plus belles femmes de l'Allemagne. Il les logea dans des "haras" humains comme celui de Lebesborn, baptisé La Fontaine de vie. C'était pour créer la "race d'or". Les enfants de ces héros seraient gracieux comme lui, sveltes comme Goering et bien faits comme Goebbels (c'était tout dire).
    Le romancier américain W. Stanley Moss les a retrouvés petit à petit et vient de publier le résultat de son enquête : 60 % sont rachitiques et 23 % imbéciles. Toute la "race d'or" a les pieds plats !
    La morale de cette aventure, c'est que plus l'échelle est longue, mieux on se casse la figure. »
    <205 - 25 décembre 1956 p.470>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Le racisme est une théorie biologiquement sans fondement au stade où est parvenue l'espèce humaine, mais dont on comprend la généralisation par la nécessité, à tous les niveaux d'organisation, de la défense des structures périmées. »
    <p.29>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Le mot Juif, prononcé par quelqu'un qui ne l'est pas, est déjà de l'antisémitisme. »
    <6 octobre 1971, p.601>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « S'il fallait l'étoile jaune pour reconnaître les Juifs sous l'Occupation, c'est donc qu'ils n'étaient pas si différents que le prétendait la propagande nazie. »
    <p.107>

    « Les pensées racistes ordinaires ne vont en général pas très loin ; mais il n'est pas nécessaire de voir loin pour y être entraîné. »
    <p.109>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Ce serait raciste de penser que les étrangers n'ont pas le droit d'être cons. »
    <p.113>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ RAILLERIE ]

Corrélats : rire sourire humour ironie raillerie ridicule

RAILLERIE

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « [Socrate] disait qu'il faut délibérément s'exposer aux auteurs comiques : car s'ils disent quelque chose qui s'applique à nous, ils nous corrigeront ; sinon, cela ne nous concerne pas. »
    <II 36 Socrate p.241>

  • Abbé d'AILLY / Pensées diverses (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « La raillerie est plus difficile à supporter que les injures, parce qu'il est dans l'ordre de se fâcher des injures, et que c'est une espèce de ridicule de se fâcher de la raillerie. »
    <74 p.269>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Racine était naturellement railleur et malin ; il poussa un jour si vivement [Boileau-] Despréaux, qui avait avancé quelque chose qui n'était pas juste, que celui-ci fut obligé de lui dire : "J'ai tort, monsieur, mais j'aime encore mieux avoir tort que d'avoir aussi orgueilleusement raison que vous l'avez". »
    <p.84>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « On cherche les rieurs ; et moi je les évite.
    Cet art veut sur tout autre un suprême mérite.
    Dieu ne créa que pour les sots
    Les méchants diseurs de bons mots. »
    <Livre huitième, VIII Le rieur et les poissons p.455>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il y a de petits défauts que l'on abandonne volontiers à la censure, et dont nous ne haïssons pas à être raillés : ce sont de pareils défauts que nous devons choisir pour railler les autres. »
    <p.166 V (55)>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    De la Raillerie
    « Tout homme qui raille veut avoir de l'esprit ; il veut même en avoir plus que celui qu'il plaisante. La preuve en est que si ce dernier répond, il est déconcerté.
    Sur ce pied là, il n'y a rien de si mince que ce qui sépare un railleur de profession d'un sot ou d'un impertinent.
    Cependant il y a de certaines règles que l'on peut observer dans la raillerie, qui, bien loin de rendre le personnage d'un railleur odieux, peuvent le rendre très aimable.
    Il ne faut toucher que certains défauts que l'on n'est pas fâché d'avoir, ou qui sont récompensés par de plus grandes vertus.
    On doit répandre la raillerie également sur tout le monde, pour faire sentir qu'elle n'est que l'effet de la gaieté où nous sommes, et non d'un dessein formé d'attaquer quelqu'un en particulier.
    Il ne faut point faire de raillerie trop longue et qui revienne tous les jours : car on est censé mépriser un homme, de cela seul qu'on lui a donné sur tous les autres la préférence continuelle de recevoir les saillies qui viennent.
    Enfin, il faut avoir pour but de faire rire celui qu'on raille, et non pas un tiers.
    Il ne faut pas se refuser à la plaisanterie : car souvent elle égaye la conversation ; mais aussi il ne faut pas avoir la bassesse de s'y livrer trop et être comme le but où tout le monde tire. »
    <623 p.1147>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « La raillerie, presque toujours armée par l'envie et la malignité, déconcerte souvent la sagesse et la probité : mais elle n'a de prise réelle que sur le vice ; elle finit par se déshonorer lorsqu'elle attaque la vertu. »
    <III xii p.401>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « C'est une règle excellente à adopter sur l'art de la raillerie et de la plaisanterie, que le plaisant et le railleur doivent être garants du succès de leur plaisanterie à l'égard de la personne plaisantée, et que, quand celle-ci se fâche, l'autre a tort. »
    <196 p.93>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    Bassompierre :
    « Ce vert galant avait réponse à tout. Comme il prenait de l'âge et du ventre après avoir été le plus beau des vainqueurs, Larochefoucauld, qui se teignait et se fardait, le salua de ce mauvais compliment :
    - Vous voilà gros, gras, gris.
    - Et vous, teint, peint, feint. »
    <p.5>

  • André DUPIN aîné / De l'improvisation / Paris, ou Le livre des Cent-et-Un (7) / Paris Ladvocat 1832

    « Ceci nous conduit à remarquer que les princes doivent soigneusement s'interdire toute raillerie : rien ne serait plus propre à leur faire des ennemis irréconciliables : un trait indifférent de la part d'un égal, à qui l'on peut répondre sur le même ton, devient poignant de la part d'un prince dont on se croit obligé de tout accepter sans murmurer.
    [...]
    On raconte que, sous Louis XIV, madame la Dauphine ayant vu entrer un officier tout balafré, s'écria : Mon dieu ! qu'il est laid ! - "Vous vous trompez, madame," reprit à l'instant le grand roi, "c'est un des plus beaux hommes de mon royaume, car c'est un des plus braves." Sans cette heureuse repartie, un brave homme restait humilié en présence de toute la cour. »
    <p.283>

Corrélats : rire sourire humour ironie raillerie ridicule


BRIBES [ RAISON ]

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme

RAISON

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « Si tu veux te soumettre toutes choses, soumets-toi à la raison. »
    <Lettre 37-4 p.688>

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Pour l'animal raisonnable l'action conforme à la nature est la même que l'action conforme à la raison. »
    <VII (11) p.1191>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Il vaut mieux tomber naturellement dans le bon sens des autres par sa raison que de faire recevoir ses caprices par autorité. »
    <Maximes, LXXXIX, p.248>

  • Abbé d'AILLY / Pensées diverses (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « On ne se soucie pas tant d'avoir raison que l'on se soucie de faire croire qu'on a raison : c'est ce qui fait que l'on soutient son opinion avec opiniâtreté, après même qu'on a reconnu qu'elle est fausse. »
    <17 p.263>

    « Il est très rare que la raison guérisse les passions : une passion se guérit par une autre. La raison se met souvent du côté du plus fort : il n'y a point de violente passion qui n'ait la raison pour s'autoriser. »
    <31 p.265>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Deux excès : exclure la raison, n'admettre que la raison. »
    <3 p.1089>

    « La raison nous commande bien plus impérativement qu'un maître ; car en désobéissant à l'un on est malheureux, et en désobéissant à l'autre on est un sot. »
    <266 p.1157>

    « Le coeur a ses raisons, que la raison ne connaît point ; on le sait en mille choses. »
    <477 p.1221>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « "Le coeur a ses raisons que la raison ne connaît pas." Un mot de littérateur. Le coeur a ses raisons, en effet, que la raison connaît parfaitement. Nous pouvons commettre des actions déraisonnables et notre raison nous les faire voir déraisonnables. »
    <12 août 1937 II p.1861>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Il ne faut pas penser que la raison puisse devenir populaire. Les passions et les sentiments peuvent devenir populaires ; mais la raison sera toujours le partage de quelques hommes d'élite. »
    <Réflexions sur la littérature, la poésie, etc. p.243>

  • Auguste COMTE / Discours sur l'ensemble du positivisme (1848) / GF-Flammarion (991) 1998

    « L'esprit n'est pas destiné à régner, mais à servir : quand il croit dominer, il rentre au service de la personnalité, au lieu de seconder la sociabilité, sans qu'il puisse nullement se dispenser d'assister une passion quelconque. En effet, le commandement réel exige, par-dessus tout, de la force, et la raison n'a jamais que de la lumière ; il faut que l'impulsion lui vienne d'ailleurs. »
    <p.57>

  • Vladimir JANKÉLÉVITCH / L'ironie / Champs Flammarion 1964

    « Hélas ! pourquoi ne peut-on à la fois être raisonnable et ardent ? »
    <p.37>

  • Denis DIDEROT / Pensées philosophiques / OEuvres / t.I Philosophie / Robert Laffont - Bouquins 1994

    « Si la raison est un don du ciel, et que l'on en puisse dire autant de la foi, le ciel nous a fait deux présents incompatibles et contradictoires. »
    <5 p.41>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Pour parvenir à pardonner à la raison le mal qu'elle fait à la plupart des hommes, on a besoin de considérer ce que ce serait que l'homme sans sa raison. C'était un mal nécessaire. »
    <39 p.60>

    « Notre raison nous rend quelquefois aussi malheureux que nos passions ; et on peut dire de l'homme, quand il est dans ce cas, que c'est un malade empoisonné par son médecin. »
    <46 p.61>

    « Il y a peu d'hommes qui se permettent un usage vigoureux et intrépide de leur raison, et osent l'appliquer à tous les objets dans toute sa force. Le temps est venu où il faut l'appliquer ainsi à tous les objets de la morale, de la politique et de la société ; aux rois, aux ministres, aux grands, aux philosophes ; aux principes des sciences, des beaux-arts, etc. Sans quoi, on restera dans la médiocrité. »
    <63 p.63>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « Prouver que j'ai raison serait accorder que je puis avoir tort. »
    <Acte I scène I p.119>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il faut se piquer d'être raisonnable, mais non pas d'avoir raison. »
    <22 décembre 1808 t.2 p.285>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Quand je vois un homme engoué de la raison, je parie qu'il n'est pas raisonnable. »
    <643 p.686>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Nul raisonneur ne croit contre sa raison. »
    <II p.350>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « La raison offense tous les fanatismes. »
    <1829, p.40>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « L'art de raisonner. - Le plus grand progrès qu'aient fait les hommes consiste à avoir appris à raisonner juste. Ce n'est pas une chose aussi naturelle que le pense Schopenhauer, quand il dit : "Tous sont aptes à raisonner, peu à juger.", mais on ne l'a apprise que tard et maintenant encore elle n'est pas parvenue à l'empire. Le raisonnement faux est, dans les temps anciens, la règle, et les mythologies de tous les peuples, leur magie et leur superstition, leur culte religieux, leur droit, sont des mines inépuisables de preuves à l'appui de cette proposition. »
    <271 p.586>

    « Affirmer vaut mieux que démontrer. - Une affirmation a plus de poids qu'un argument, du moins chez la plupart des hommes ; car l'argument éveille la méfiance. C'est pourquoi les orateurs populaires cherchent à assurer les arguments de leurs partis par des affirmations. »
    <295 p.799>

    « Les consciencieux. - Il est plus commode d'obéir à sa conscience qu'à sa raison : car, à chaque insuccès, la conscience trouve en elle-même une excuse et une consolation. C'est pourquoi il y a encore tant de gens consciencieux et si peu de gens raisonnables. »
    <43 p.721>

  • Émile DURKHEIM / L'éducation morale (1903) / Quadrige / PUF 1963

    Le principe rationaliste :
    « Il n'y a rien dans le réel que l'on soit fondé à considérer comme radicalement réfractaire à la raison humaine.
    [...]
    Mais le principe rationaliste n'implique pas que la science puisse, en fait, épuiser le réel ; il nie seulement que l'on ait le droit de regarder aucune partie de la réalité, aucune catégorie de faits comme invinciblement irréductible à la pensée scientifique, c'est-à-dire comme irrationnelle dans son essence. Le rationalisme ne suppose nullement que la science puisse jamais s'étendre jusqu'aux limites dernières du donné ; mais qu'il n'y a pas, dans le donné, de limites que la science ne puisse jamais franchir. »
    <p.3-4>

  • Sigmund FREUD / L'avenir d'une illusion (1927) / Quadrige PUF 1995

    « Il n'y a aucune instance au-dessus de la raison. Si la vérité des doctrines religieuses est dépendante d'une expérience vécue intérieure qui témoigne de cette vérité, que faire des nombreux hommes qui n'ont pas vécu une expérience si rare ? On peut réclamer de tous les hommes qu'ils appliquent le don de la raison qui est en leur possession, mais on ne peut édifier un devoir valable pour tous sur un motif qui n'existe que chez un très petit nombre. »
    <p.29>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Les absents ont toujours tort de revenir. »
    <14 juillet 1896 p.269>

    « Ne dites pas : "Je suis la raison", mais raisonnez. »
    <13 mars 1906 p.820>

  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « Les absents ont toujours tort d'avoir cru que leur femme était frigide. »
    <p.19>

  • Anatole FRANCE / Monsieur Bergeret à Paris (1901) / Au tournant du siècle / Omnibus 2000

    « La raison est ce qui effraie le plus chez un fou. »
    <4, p.414>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « L'unique différence entre un fou et moi, c'est que moi je ne suis pas fou. »
    <p.18>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Un fait mal observé est plus perfide qu'un mauvais raisonnement. »
    <p.621>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Ce qui ne ressemble à rien est inconnaissable. »
    <Psychologie p.994>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Méchanceté de celui qui a raison - L'être qui "a raison", qui "a droit", qui tient ou le "juste" ou le "vrai" - est toujours séduit à tirer avantage de cette possession - et à glisser vers une méchanceté toute naturelle... "dans l'intérêt de la Vérité ou de la Justice". »
    <p.329>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « "Avoir raison"... Qui donc y tient encore !... Quelques sots. »
    <17 août 1924 p.789>

    « Quand les gens intelligents se piquent de ne pas comprendre, il est tout naturel qu'ils y réussissent mieux que les sots. »
    <p.898>

    « Ce jeune musulman, élève de Massignon, qui vint un matin me parler et que j'envoyai à Marcel de Coppet : avec des larmes, des sanglots dans la voix, il racontait sa conviction profonde : l'Islam seul était en possession de la vérité qui pouvait apporter la paix au monde, résoudre les problèmes sociaux, concilier les plus irréductibles antagonismes des nations... Berdiaeff réserve ce rôle à l'orthodoxie grecque. De même le catholique ou le juif, chacun à sa religion propre. C'est au nom de Dieu qu'on se battra. Et comment en serait-il autrement, du moment que chaque religion prétend au monopole de la vérité révélée ? Car il ne s'agit plus ici de morale ; mais bien de révélation. C'est ainsi que les religions, chacune prétendant unir tous les hommes, les divisent. Chacune prétend être la seule à posséder la Vérité. La raison est commune à tous les hommes, et s'oppose à la religion, aux religions. »
    <14 avril 1933 p.1169>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « L'instinct demande à être dressé par la méthode, mais l'instinct seul nous aide à découvrir une méthode qui nous soit propre et grâce à laquelle nous pouvons dresser notre instinct. »
    <p.429>

  • Jacques PRÉVERT / Spectacle (1951) / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1992

    « Oh ! Raison funèbre ! »
    <Intermède, p.377>

  • Raymond DEVOS / Sens dessus dessous. (sketches) / Stock 1976 LdP5102

    À tort ou à raison :
    « On ne sait jamais qui a raison ou qui a tort. C'est difficile de juger. Moi, j'ai longtemps donné raison à tout le monde. Jusqu'au jour où je me suis aperçu que la plupart des gens à qui je donnais raison avaient tort ! Donc j'avais raison ! Par conséquent, j'avais tort ! Tort de donner raison à des gens qui avaient le tort de croire qu'ils avaient raison. C'est-à-dire que moi qui n'avais pas tort, je n'avais aucune raison de ne pas donner tort à des gens qui prétendaient avoir raison, alors qu'ils avaient tort. J'ai raison, non ? Puisqu'ils avaient tort ! Et sans raison, encore ! Là, j'insiste, parce que... moi aussi, il arrive que j'aie tort. Mais quand j'ai tort, j'ai mes raisons, que je ne donne pas. Ce serait reconnaître mes torts ! ! ! J'ai raison, non ? Remarquez... il m'arrive aussi de donner raison à des gens qui ont raison aussi. Mais, là encore, c'est un tort. C'est comme si je donnais tort à des gens qui ont tort. Il n'y a pas de raison ! En résumé, je crois qu'on a toujours tort d'essayer d'avoir raison devant des gens qui ont toutes les bonnes raisons de croire qu'ils n'ont pas tort ! »
    <p.123>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Si, en vérité pure on a toujours raison de ne pas avoir tort, en réalité altérée on a souvent tort d'avoir raison. »
    <p.27>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « Il est des activités intellectuelles où ce ne sont pas les gros livres, mais les petits traités qui font la fierté d'un homme. Si quelqu'un venait à découvrir, par exemple, que les pierres, dans certaines circonstances restées jusqu'alors inobservées, peuvent parler, il ne faudrait que quelques pages pour décrire et expliquer un phénomène aussi révolutionnaire. Les bons sentiments, en revanche, sont un thème sur lequel on peut toujours recommencer à écrire des livres, et ce n'est pas là du tout une simple affaire d'érudition : il s'agit d'une méthode grâce à laquelle les plus importants problèmes de la vie restent toujours indéchiffrés. On pourrait classer les activités humaines d'après le nombre de mots nécessaires pour les définir ; plus il en faut, plus ce sera mauvais signe pour elles. Toutes les connaissances qu'il a fallu pour que notre espèce passe des peaux de bêtes à l'aviation, avec toutes leurs preuves et sous leur forme définitive, ne rempliraient guère qu'une petite bibliothèque de poche ; alors qu'un meuble grand comme la terre serait loin de suffire pour accueillir tout le reste, sans même parler de l'interminable discussion qui s'est poursuivie non par la plume, mais par l'épée et les chaînes. On serait tenté de penser que nous menons nos affaires humaines fort peu rationnellement, du moins quand nous n'imitons pas les sciences qui, elles, ont progressé d'une manière si exemplaire. »
    <t.1 p.309>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Il n'est jamais facile de négocier avec des gens qui se savent dans leur tort. »
    <p.161>

    « Les gens intelligents sont ceux qui changent d'avis avant les autres. »
    <p.170>

  • Emil CIORAN / Sur les cimes du désespoir / OEuvres / Quarto Gallimard 1995

    « J'aimerais perdre la raison à une seule condition : avoir la certitude de devenir un fou gai et enjoué, sans problèmes ni obsessions, hilare du matin au soir. »
    <p.31>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « Quand on est sûr d'avoir raison, on n'a pas besoin de discuter avec ceux qui ont tort. »
    <p.10>

  • André COMTE-SPONVILLE / Petit traité des grandes vertus / PUF 1995

    « Etre fidèle, pour la pensée, ce n'est pas refuser de changer d'idées (dogmatisme), ni les soumettre à autre chose qu'à elles-mêmes (foi), ni les considérer comme des absolus (fanatisme) ; c'est refuser d'en changer sans bonnes et fortes raisons, et - puisqu'on ne peut examiner toujours - c'est tenir pour vrai, jusqu'à nouvel examen, ce qui a une fois été clairement et solidement jugé. Ni dogmatisme, donc, ni inconstance. On a le droit de changer d'idées, mais seulement quand c'est un devoir. »
    <p.34>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « C'est pas parce qu'ils sont nombreux à avoir tort qu'ils ont raison ! »
    <p.19>

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme


BRIBES [ RELIGION ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

RELIGION

  • Abbé d'AILLY / Pensées diverses (1678) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « La dévotion des femmes qui commencent à vieillir n'est souvent qu'un état de bienséance pour sauver la honte et le ridicule du débris de leur beauté, et se rendre toujours recommandables par quelque chose. »
    <22 p.264>

  • Gédéon TALLEMANT DES RÉAUX / Historiettes (1) / Bibliothèque de la Pléiade / nrf Gallimard 1960

    Arnaut du Fort :
    « Une fois qu'un moine, faisant la priere, disoit à ses soldats qu'il ne leur servoit de rien d'estre vaillans, que Dieu seul donnoit les victoires, il le renvoya bien viste en lui disant : "Vous gastez mes gens, il leur faut dire que Dieu est toujours du costé de ceux qui frappent le plus fort." Le marquis de la Force dit à un moine qui disoit : "Recommandez-vous bien à Nostre-Dame", qu'il falloit dire : "A Nostre-Dame de frappe-fort." »
    <Famille des Arnauts, p.506>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Il est très surprenant que les richesses des gens d'Église aient commencé par le principe de pauvreté. »
    <2059 p.1535>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Nous avons juste assez de religion pour nous haïr, mais pas assez pour nous aimer les uns les autres. »
    <p.569>

  • Claude Adrien HELVÉTIUS / Pensées et réflexions / OEuvres complètes (tome 14) / Paris, Didot 1795 [BnF]

    « La religion a fait de grands maux, et peu de petits biens. »
    <XI p.116>

    « On n'appelle pas fou un homme qui croit manger le bon Dieu, mais celui qui se dit Jésus-Christ. »
    <XCV p.144>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « M. de Voltaire, voyant la religion tomber tous les jours, disait une fois : "Cela est pourtant fâcheux ; car de quoi nous moquerons-nous ? - Oh ! lui dit M. Sabatier de Cabre, consolez-vous ; les occasions ne vous manqueront pas plus que les moyens. - Ah ! monsieur, repris douloureusement M. de Voltaire, hors de l'église point de salut." »
    <868 p.245>

    « Je ne sais quel homme disait : "Je voudrais voir le dernier des rois étranglé avec le boyau du dernier des prêtres." »
    <899 p.252>

    Du bon usage de la religion :
    « Le baron de la Houze, ayant rendu quelques services au pape Ganganelli, ce pape lui demanda s'il pouvait faire quelque chose qui lui fût agréable. Le baron de la Houze, rusé garçon, le pria de lui faire donner un corps saint. Le pape fut très surpris de cette demande de la part d'un Français. Il lui fit donner ce qu'il demandait. Le baron, qui avait une petite terre dans les Pyrénées, d'un revenu très mince, sans débouché pour les denrées, y fit porter son saint, le fit accréditer. Les chalands accoururent, les miracles arrivèrent, un village d'auprès se peupla, les denrées augmentèrent de prix, et les revenus du baron triplèrent. »
    <1227 p.317>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Car tout sentiment religieux est un sentiment servile et quiconque s'agenouille devant Dieu se façonne à se prosterner devant un roi. »
    <t.1 p.119>

    « Il n'est pas nécessaire que de pareilles idées soient vraies, il suffit qu'elles nous rendent plus religieux. Dès qu'il n'est pas évident qu'elles sont fausses, il est de la saine philosophie de les admettre par la seule raison qu'elles sont aptes à remplir leur destination qui est, non de nous rendre savants (dans des matières où on ne peut l'être) mais de nous rendre pieux. Ce ne sont pas des conclusions qu'on veut par de tels arguments. On veut des sentiments pour toute conséquence et si les prémices sont propres à les amener, alors on a bien opéré et aussi juste qu'un géomètre qui a déduit un corollaire d'un axiome. »
    <14 juin 1797 t.1 p.218>

    « Si la prière ne change pas notre destin, elle change nos sentiments, utilité qui n'est pas moindre. »
    <26 novembre 1800 t.1 p.400>

  • Benjamin CONSTANT / De la religion (1824) / Actes Sud 1999

    « Si le sentiment religieux est une folie, parce que la preuve n'est pas à côté, l'amour est une folie, l'enthousiasme un délire, la sympathie une faiblesse, le dévouement un acte insensé. »
    <Préface, p.31>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Lorsqu'ils virent qu'ils ne pouvaient point lui faire une tête de catholique, ils résolurent au moins de lui couper sa tête de protestant. »
    <D 581 p.233>

    « Quand une bigote épouse un dévot, cela ne donne pas toujours un couple en éjaculation*. »
    <F 1133 p.327>

    * Éjaculation : Terme de la vie dévote. Nom donné à certaines prières courtes et ferventes, qui se prononcent à quelque occasion passagère, comme si elles se jetaient vers le ciel. (Littré)
  • Claude Michel CLUNY / Le silence de Delphes - journal littéraire 1948-1962 / SNELA La Différence 2002

    « Un curé épouse une nonne ; mariage d'oraisons. »
    <1961 p.216>

  • Alphonse KARR / Les Guêpes (quatrième série) / Calmann Lévy 1885

    « Quelque riche que soit devenue l'Église, elle n'a pas pour cela cessé d'être humble, et, pour montrer cette humilité, elle ne laisse jamais passer une occasion de demander l'aumône. »
    <Mars 1843, p.232>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « M. de Marcellus, le grand seigneur chrétien, ne communiait à son château qu'avec des hosties timbrées à ses armes. Un jour, le desservant s'aperçut avec terreur que la provision d'hosties armoriées était épuisée. Il se risqua à tendre une hostie commune, plébéienne, l'hostie de tous, à la noble bouche dévote, en s'excusant avec ce mot véritablement admirable : "À la fortune du pot, monsieur de Comte !". »
    <4 mai 1868 p.149>

  • Léon GAMBETTA / Discours et plaidoyers politiques (t.6) / Paris, G.Charpentier 1882 [BnF]

    « Et je ne fais que traduire les sentiments intimes du peuple de France en disant du cléricalisme ce qu'en disait un jour mon ami Peyrat* : Le cléricalisme ? voilà l'ennemi ! »
    <Discours sur les menées ultramontaines, prononcé le 4 mai 1877 à la Chambre des députés p.354>

    * Alphonse Peyrat (1812-1891) journaliste puis sénateur de la Seine. Il écrivit plusieurs ouvrages sur la question religieuse.
  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Qu'on parcoure une à une les thèses morales exposées dans les chartes du christianisme, et l'on trouvera partout que les exigences sont tendues outre mesure, afin que l'homme n'y puisse pas suffire : l'intention n'est pas qu'il devienne plus moral, mais qu'il se sente le plus possible pécheur. »
    <141 p.522>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Encens. - Le Bouddha dit : "Ne flatte pas ton bienfaiteur !" Que l'on répète ces paroles dans une église chrétienne ; - immédiatement elles nettoient l'air de tout ce qui est chrétien. »
    <142 p.139>

  • Gustave FLAUBERT / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « Le comte objecta que le christianisme, pas moins, avait développé la civilisation.
    "Et la paresse, en faisant de la pauvreté une vertu.
    - Cependant, monsieur, la morale de l'Evangile ?
    - Eh ! eh ! pas si morale ! Les ouvriers de la dernière heure sont autant payés que ceux de la première. On donne à celui qui possède, et on retire à celui qui n'a pas. Quant au précepte de recevoir des soufflets sans les rendre et de se laisser voler, il encourage les audacieux, les lâches et les coquins." »
    <p 291>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « La France est catholique parce que la femme est catholique. Et la femme est catholique parce qu'elle n'est pas libre. »
    <p.1272>

    « Nous savons que le prêtre est une gueuse, la procureuse du bon Dieu, une créature qui n'a aucun titre, physique ou moral, à la qualification d'homme. Un homme ne fait pas voeu de chasteté, ne se condamne point au célibat à perpétuité, ne se promène pas dans les rues avec une robe de chienlit, ne se fait pas le receleur moral des détrousseurs de malheureux, ne leur fournit pas toutes les fausses clefs et les couteaux empoisonnés dont ils ont besoin, et n'a pas pour métier d'absoudre le Crime qui vient de lui graisser la patte. Un homme ne représente pas Dieu sur la terre, ne l'avale point tous les matins, comme une huître, entre deux grands coups de vin blanc, et ne passe point son temps à déposer des pains à cacheter dans les gosiers de ses contemporains. L'imbécillité et l'infamie du sacerdoce sont de plus en plus apparents. Nietzsche n'exagérait pas quand il disait que le temps approche vite où le prêtre sera regardé partout comme le type le plus bas, le plus faux, le plus répugnant de toutes les variétés de l'espèce humaine. »
    <p.1274>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Toutes les religions se ressemblent par la quête. »
    <20 février 1896 p.255>

    « La vie n'était pas si gaie ! La religion a fait de la mort quelque chose de terrible et d'absurde. »
    <6 mars 1905 p.758>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « La religion est si consolante.
    On ne doit rien aux gens qui crèvent de misère, puisqu'ils ont la religion pour les consoler. Il ne tient qu'à eux de manger leurs croûtes avec délices ou même de se réjouir en ne mangeant absolument rien. Les ventres creux sont des tambours excellents pour l'entraînement des miséreux à la conquête du Paradis. Tant pis pour eux s'ils ne comprennent pas leur bonheur. »
    <p.229>

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « Les hérésies m'ont toujours semblé très curieuses pour l'étude de la psychologie humaine. Cela répond au besoin qu'ont les hommes de limiter la dose d'absurde qu'ils consentent à croire. »
    <juillet 1901, p.281>

  • Rémy de GOURMONT / Épilogues (3) / Mercure de France 1923

    « Le christianisme n'a pas inventé la pudeur ; il en a inventé l'hypocrisie. »
    <août 1902, p.81>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Déluge n. Premier essai remarqué de baptême collectif, qui lessiva tous les péchés (et les pécheurs) de la création. »
    <p.71>

    « Prier v. Demander que les lois de l'univers soient annulées en faveur d'un unique pétitionnaire, indigne de son propre aveu. »
    <p.225>

  • Sigmund FREUD / L'avenir d'une illusion (1927) / Quadrige PUF 1995

    Religion, névrose universelle :
    « [...] l'homme de croyance et de piété est éminemment protégé contre le danger de certaines affections névrotiques ; l'adoption de la névrose universelle le dispense de la tâche de former une névrose personnelle. »
    <p.45>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Sans les religions, les sciences n'eussent pas existé, car la tête humaine n'aurait pas été habituée à s'écarter de l'apparence immédiate et constante qui lui définit la réalité »
    <p.722>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « La religion, comme je disais, est peut-être un instrument de force, mais oppressif seulement. Qu'est-ce qu'un individu qui a besoin de croire pour être fort, et à qui la religion enseigne de se résigner ici-bas, dans l'espoir des jouissances célestes. Le fort est celui qui considère que la vie a son but et sa fin en elle-même et que le bonheur est ici et s'y doit trouver, sans aucun espoir de le trouver dans une autre vie. »
    <20 février 1906 I p.271>

    « Varenne et Dyssord racontent de ces histoires dont on ne sait qui les invente et qui sont souvent fort drôles. Celle-ci par exemple, tout à fait de circonstance après la messe à laquelle nous venons d'assister. Une femme s'approche de l'autel pour communier, tenant un petit enfant dans ses bras. Au moment que le prêtre lui présente l'hostie, l'enfant étend le bras pour la saisir : "Caca !" lui dit le prêtre pour l'arrêter. C'est merveilleux ! À la fois drôle, et à la fois satirique touchant cette merveilleuse religion. »
    <9 novembre 1923 I p.1381>

    « Cérémonie à Saint-Germain-des-Prés. Régnier à côté de moi, séparé par une balustrade. Comme moi, il reste assis au lieu de se lever à plusieurs reprises comme le veut le rite. Je regarde le prêtre qui officie préparer sa communion : le vin dans le ciboire, l'hostie cassée et plongée dans le vin, le ciboire recouvert de la plaquette, le prêtre traçant au-dessus avec la main des signes mystérieux. Absolument comme un prestidigitateur : Messieurs, Mesdames, vous voyez ce chapeau. Il n'y a rien dedans. Je le pose sur cette table. Attention : Un, deux, trois, et le chapeau repris un pigeon s'en échappe. Les pigeons, ici, ce sont les fidèles. »
    <22 février 1928 I p.2193>

    « J'ai raconté à Vallette, tantôt, avec intention, la petite scène de ce Gorgouloff avec son drapeau. "Vous savez, lui ai-je dit, ce n'est pas loin des gens qui saluent drapeau dans la rue." Il s'est tout de suite cabré : "C'est un symbole. On a fait de grandes choses avec les symboles. On a amené les hommes à se sacrifier à une idée. C'est tout de même beau de se sacrifier à une idée." Je ne me suis pas laissé faire : "C'est de l'aliénation mentale. Comme les premiers chrétiens qui se laissaient dévorer pour démontrer leur foi. Des aliénés. Tout ce qui est sentiment religieux est aliénation mentale à un degré ou un autre. L'homme sur le champ de bataille qui court avec entrain à la mort : un aliéné provisoire. L'être qui prête un pouvoir magique, surnaturel, à un objet quelconque : croix, statuette, etc., etc., un aliéné partiel. Tout ce qui est superstition, croyance aveugle, est un degré de folie. »
    <18 mai 1932 II p.975>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « À un bout de l'an de Guillaume Apollinaire, à Saint-Thomas d'Aquin, dans une chapelle voisine, des gens communiaient. Ils étaient là à genoux devant l'autel. Le prêtre assistant se mit à cracher dans son mouchoir. Celui qui officiait se mettait les doigts dans le nez. Il offrit ensuite, des mêmes doigts, l'hostie à ses clients. Je regardais la physionomie de ces gens retournant s'asseoir, le visage confit en recueillement et précaution. Aucun rapport, décidément, entre le Saint-Esprit et l'esprit. »
    <p.282>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « Chacun ses dégoûts. J'aime beaucoup manger du curé. Ne serait-ce que pour avoir le plaisir de le vomir ensuite. »
    <Le Canard enchaîné, 29 mai 1946, p.297>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Le christianisme, avant tout, console ; mais il y a des âmes naturellement heureuses et qui n'ont pas besoin d'être consolées. Alors, celles-ci, le christianisme commence par les rendre malheureuses, n'ayant sinon pas d'action sur elles. »
    <p.44>

    « Le catholicisme est inadmissible. Le protestantisme est intolérable. Et je me sens profondément chrétien. »
    <10 février 1912 p.367>

    « Les persécutions ont toujours (ou presque), jusqu'à présent, au nom d'une religion. Que la libre pensée à son tour persécute, la religion trouve cela monstrueux. Mais peut-on vraiment dire qu'il y ait persécution ? J'ai toujours quelque peine à accepter pour vrai ce qu'on a tout intérêt à nous faire croire. »
    <1 juillet 1931 p.1058>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Nous sommes empoisonnés de religion. Nous sommes habitués à voir des curés qui sont à guetter la faiblesse et la souffrance humaines, afin d'achever les mourants d'un coup de sermon qui fera réfléchir les autres. Je hais cette éloquence de croque-mort. Il faut prêcher sur la vie, non sur la mort ; répandre l'espoir, non la crainte ; et cultiver en commun la joie, vrai trésor humain. C'est le secret des grands sages, et ce sera la lumière de demain. Les passions sont tristes. La haine est triste. La joie tuera les passions et la haine. Mais commençons par nous dire que la tristesse n'est jamais ni noble, ni belle, ni utile. »
    <5 octobre 1909 p.61>

  • Jacques PRÉVERT / Spectacle (1951) / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1992

    « Les religions ne sont que les trusts des Superstitions. »
    <Intermède, p. 377>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Depuis deux mille ans, Jésus se venge sur nous de n'être pas mort sur un canapé. »
    <p.789>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le monothéisme judéo-chrétien est le stalinisme de l'Antiquité. »
    <4 juin 1969 p.736>

  • Paul LEVY / Quelques aspects de la pensée d'un mathématicien / Albert Blanchard 1970

    « Chez moi, c'est l'esprit scientifique qui a détruit la croyance en Dieu ; et je pensais qu'il la détruirait de même chez tous les hommes. J'aurais aussi cru, a priori, que les deux guerres mondiales auraient nui aux religions ; on aurait pu penser que Dieu, s'Il existe, ne les aurait pas permises. C'est le contraire qui s'est produit. En présence de ces catastrophes, on a écouté les voix qui bercent la misère humaine plutôt que celle de la raison.
    Et pourtant je crois encore que la science finira par nuire aux religions, mais pas comme je l'avais cru d'abord, en démontrant vraiment que Dieu n'existe pas. Mais le développement de l'esprit scientifique amènera de plus en plus les hommes à réexaminer sans cesse les fondements de leurs croyances, et à ne pas croire aveuglément ce qu'on leur a appris dans leur enfance. Il faudra "reconsidérer" les religions, et il me paraît fatal qu'elles résistent mal à ce perpétuel examen. Combien de temps durera leur décadence ? Faudra-t-il quelques générations ou quelques siècles ? Je ne sais pas. Mais je crois que, dans quelques milliers d'années, on ne considérera plus les cathédrales gothiques que comme des vestiges d'une religion disparue, et qu'aucune autre n'aura remplacée. »
    <p.185-186>

  • Félix LE DANTEC / L'athéisme / Flammarion 1907

    « Ce qu'il y a de plus douloureux devant le mystère de la maladie, c'est de rester inactif ; avoir l'illusion de faire quelque chose est un grand soulagement ; la prière procure ce soulagement à ceux qui croient ; ne leur retirons pas cette consolation, parce que nous n'y pouvons prétendre. »
    <p.61>

  • André COMTE-SPONVILLE / Une éducation philosophique / PUF 3e ed 1992

    « À un enfant qui meurt, et aux parents de cet enfant, ferez-vous, si la religion les console, l'éloge de l'athéisme ? Qu'on ne se méprenne pas : cela, à mon sens, ne prouve rien contre l'athéisme et beaucoup contre la religion. "L'âme d'un monde sans âme, disait Marx, l'esprit d'un monde sans esprit..." C'est la misère qui fait la religion, et c'est pourquoi celle-ci est misérable. Qui interdirait l'opium au mourant ? Et que sommes-nous d'autres, hors l'oubli ou le divertissement, que des mourants ? »
    <p.332>

  • François CAVANNA / Lettre ouverte aux culs-bénits / Albin Michel 1994

    « Toutes les religions ont une explication de la "création" du monde, tous les livres sacrés commencent par là.
    Pas une seule religion n'a soupçonné quelle est la véritable forme de la Terre, la nature du ciel et des étoiles, les lois de la gravitation, les rapports entre la Terre, la Lune, le Soleil et les planètes, la constitution du corps humain, le rôle des micro-organismes dans les maladies, etc.
    Tous les livres saints, dès qu'ils se mêlent d'expliquer ce monde créé par le dieu qu'ils exaltent, déconnent à perdre haleine.
    ~
    Tout se passe comme si les livres "sacrés", fondements intouchables de la foi, étaient les oeuvres d'ignorants fumeux et prétentieux, d'illuminés en état d'excitation, de monomaniaques en proie à une idée fixe et n'en sachant pas plus sur la nature des choses que ce qu'en savaient les bonnes gens de leur époque. »
    <p.22-23>

    « Dites voir, s'ils l'avaient empalé, leur Jésus-Christ, où les porteraient-ils, les stigmates, les élus de Dieu ? »
    <p.165>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Peu à peu, les vieilles religions perdent leur venin, les plus récentes sont les pires. »
    <p.172>

  • Jean-François REVEL / Mémoires / Plon 1997

    « J'ai renoncé à trouver un sens à la phrase de Malraux : "Le vingt et unième siècle sera religieux ou ne sera pas", et je ne crois pas qu'elle en ait un. En effet, religieux ou pas, le vingt et unième siècle sera. Mais il risque (et en cela Malraux pourrait avoir raison) d'être plus religieux que le vingtième, dans lequel les idéologies avaient pris en partie la place de la foi pour justifier le besoin humain d'exterminer des mécréants, et de s'en inventer s'il le faut. »
    <p.400>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « En matière de religion, j'éprouve quelque peine à admettre que le monde ait vécu dans le paganisme et l'obscurantisme durant des millions d'années et que le vrai Dieu ne se soit manifesté que voilà deux mille ans, c'est-à-dire hier. »
    <p.93>

  • Jean YANNE / Pensées, répliques, textes et anecdotes / Le cherche midi éditeur 1999

    « Si Jésus était mort empalé plutôt que crucifié, il n'y aurait plus que les paratonnerres sur les églises. »
    <p.59>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « Pour crucifier Bouddha, faut déjà le soulever ... »
    <p.753>

  • Robert JOLY / Dieu vous interpelle ? Moi, il m'évite... / Editions EPO 2000

    « Très brièvement, la religion est la technique de l'intervalle.
    Entre ce que l'homme peut se procurer par ses propres moyens, par la technique, la technologie au sens courant (A) et ce qu'il voudrait obtenir ou rêve d'obtenir, il y a un intervalle, lequel est comblé par une technique spécifique, tout autre (B), la religion. La technique B est fonction de la technique A : quand le feu était très difficile à obtenir et à entretenir, la technique B s'en occupait beaucoup. Aujourd'hui qu'on n'a plus qu'à craquer une allumette... Celui qui ferait sérieusement le signe de croix avant d'allumer son briquet serait un superstitieux, réprouvé par ses frères de croyance. Quand la technique A progresse sur un point, la technique B y régresse. C'est ce qui explique que les rogations aient disparu pratiquement autour de nous ; elles survivaient encore dans mon enfance. Les intervalles évoluent : les uns s'en vont ; d'autres s'installent... Ce qui oblige les religions à évoluer, même si cela ne leur plaît guère. Les plus intellectualisées passent leur temps à nier l'évolution ou à la minimaliser quand elle n'est plus niable, et aussi à s'y opposer le plus possible dans d'incessants combats de retardement : voyez l'exégèse catholique et les problèmes éthiques.
    Il y aura toujours des intervalles - ne serait-ce que le bonheur et la mort - et c'est très bien ainsi, mais cela veut dire qu'il y aura toujours place pour l'attitude religieuse. L'athée n'attend plus la mort de la religion pour le siècle prochain. »
    <p.52>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ REMORDS ]

Corrélats : scrupule rumination suspicion remords

REMORDS

  • Madame de la SABLIÈRE / Maximes chrétiennes / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « La tranquillité du pécheur au milieu de ses crimes est une léthargie spirituelle. »
    <59 p.67>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Le remords. - Le remords est, comme la morsure d'un chien contre la pierre, une bêtise. »
    <38 p.851>

    « Remords. - Ne jamais donner libre cours au remords, mais se dire tout de suite : ce serait là ajouter une seconde bêtise à la première. - Si l'on a fait du mal, il faut songer à faire le bien. - Si l'on est puni à cause de sa mauvaise action, il faut subir sa peine avec le sentiment que par là on fait une chose bonne : on empêche, par l'exemple, les autres de tomber dans la même folie. Tout malfaiteur puni doit se considérer comme un bienfaiteur de l'humanité. »
    <323 p.948>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « La mauvaise conscience fait la part du feu, pour mieux combattre l'incendie ; grâce au vésicatoire du remords, tout ce qu'il y a d'impur et de vil dans notre nature se rassemble autour d'une action précise au lieu de circuler en nous à l'état diffus. Le remords est concentration, il circonscrit en même temps qu'il exalte, il précipite par une espèce de "crise" le poison insidieux qui est caché dans notre âme. L'abcès de fixation du remords nous immunise contre la septicémie morale. Ainsi la douleur est de nature dialectique : il faut s'offrir courageusement à cette dialectique comme à une chirurgie bienfaisante qui séparera en nous le juste et l'injuste ; il faut faire pénitence. »
    <La mauvaise conscience, p.148>

    « Le remords n'est pas un principe moral, puisqu'il ne nous dit pas ce qu'il faut faire, puisqu'il nous dit trop tard ce qu'il aurait mieux valu ne pas faire ; les leçons de ce démon intérieur sont, en général, des leçons perdues ; il est bien rare que la "voix de la conscience" parle en nous comme un instinct ou pressentiment des tâches à venir, comme une précaution contre ce que nous appelons justement les "cas de conscience" ; elle reste muette au moment où, pour agir, nous attendrions ses oracles ; et elle ne se prononce, reproche dérisoire et posthume, que lorsque l'irréparable est accompli. »
    <La mauvaise conscience, p.165>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Le temps efface le souvenir des malheurs, jamais celui des fautes. La morsure d'un remords se ravive chaque jour plus cruelle dans notre conscience, à mesure que la vie passe. »
    <p.399>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Sur la corde raide de la vie, les remords font office de balanciers. »
    <p.76>

Corrélats : scrupule rumination suspicion remords


BRIBES [ RÉPUTATION ]

Corrélats : histoire mémoire réputation

RÉPUTATION

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Combien de gens abusent de leur réputation ! On reprochoit à un peintre fameux de certains mauvais tableaux.
    "Allez ! Allez ! dit-il, on ne croira jamais que ce soit moi qui les aie faits." »
    <981 p.1263>

    « Quand il s'agit d'obtenir les honneurs, on rame avec le mérite personnel, et on vogue à pleines voiles avec la naissance. »
    <1017 p.1271>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « On appela à la cour le célèbre Levret, pour accoucher la feue Dauphine. M. le Dauphin lui dit : "Vous êtes bien content, M. Levret, d'accoucher Madame la Dauphine ? cela va vous faire de la réputation. - Si ma réputation n'était pas faite, dit tranquillement l'accoucheur, je ne serais pas ici." »
    <908 p.255>

  • Alphonse KARR / En fumant / M. Lévy frères 1862

    « La réputation d'un homme de talent n'entre dans sa famille qu'en venant du dehors et en enfonçant un peu la porte. »
    <p.56>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « La réputation n'a qu'une bonne chose, c'est qu'elle permet d'avoir confiance en soi et de dire hautement sa pensée. »
    <1824, p.27>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Le talent, c'est comme l'argent : il n'est pas nécessaire d'en avoir pour en parler. »
    <11 juin 1892 p.104>

    « Un instant supposez-le mort, et vous verrez, s'il n'a pas de talent ! »
    <5 aout 1892 p.108>

    « Les peintres peuvent toujours dirent que leur tableau est mal éclairé. »
    <30 décembre 1896 p.293>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Un homme qui ne demande jamais de service à personne finit par se faire la réputation d'un homme qui n'en rend pas. »
    <p.78>

Corrélats : histoire mémoire réputation


BRIBES [ RÉUSSITE ]

Corrélats : économie utilité richesse argent propriété réussite avarice

RÉUSSITE

  • ÉPICTÈTE / Manuel / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « C'est le fait d'un ignorant d'accuser les autres de ses propres échecs ; celui qui a commencé de s'instruire s'en accuse soi-même ; celui qui est instruit n'en accuse ni autrui ni soi-même. »
    <V p.1113>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La plus grande bassesse de l'homme est la recherche de la gloire, mais c'est cela même qui est la plus grande marque de son excellence ; car, quelque possession qu'il ait sur la terre, quelque santé et commodité essentiel qu'il ait, il n'est pas satisfait, s'il n'est dans l'estime des hommes. Il estime si grande la raison de l'homme, que, quelque avantage qu'il ait sur la terre, s'il n'est placé avantageusement aussi dans la raison de l'homme, il n'est pas content. C'est la plus belle place du monde : rien ne le peut détourner de ce désir, et c'est la qualité la plus ineffaçable du coeur de l'homme. »
    <276 p.1159>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « J'ai ouï dire au cardinal Imperiali : "Il n'y a point d'homme que la Fortune ne vienne visiter une fois en sa vie. Mais, lorsqu'elle ne le trouve pas prêt à la recevoir, elle entre par la porte et passe par la fenêtre." »
    <1011 p.1270>

    « La raison pourquoi les sots réussissent ordinairement dans leurs entreprises, c'est que, ne sachant et ne voyant jamais quand ils sont importuns, ils ne s'arrêtent jamais. Or, il n'y a pas d'homme assez sot pour ne savoir pas dire : "Donnez-moi cela." »
    <1187 p.1299>

    « Quand on voit un homme actif qui a fait sa fortune, cela vient de ce que, de cent mille voies, la plupart fausses, qu'il a employées, quelqu'une a réussi. De là, on argumente qu'il sera propre pour les affaires publiques. Cela n'est pas vrai. Quand on se trompe dans quelques projets pour sa fortune, ce n'est qu'un coup d'épée dans l'eau. Mais, dans les entreprises d'État, il n'y a pas de coup d'épée dans l'eau. »
    <1865 p.1443>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « - Comment, avec tant d'esprit, n'avez-vous pas réussi dans cette affaire ? demandait-on à Fontenelle.
    - C'est que j'ai oublié de faire une bêtise nécessaire. »
    <p.40>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « L'art de l'intrigue suppose de l'esprit et exclut le talent. »
    <Pensées, p.1277>

    « Les princes ont un singulier penchant à accorder à ceux qui demandent, à employer ceux qui se présentent, et à croire des talents à ceux qui s'en donnent. »
    <Pensées, p.1289>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « Règle générale, ce qui manque à l'esprit ou à l'imagination, profite au caractère et à l'entente de la vie pratique. Ce n'est donc pas seulement une condition de bonheur que d'avoir l'esprit borné, c'est une condition de succès ; les gens qui ont peu d'idées sont moins sujets à l'erreur, et suivent de plus près ce qu'ils font.
    Il est très-porté, surtout en France, de parler avec dédain de ce qu'on appelle les sots ! C'est une locution tout à fait insupportable ; les sots sont des gens qui réussissent, qui parviennent, qui s'enrichissent, qui sont bien appointés, bien établis, des gens en place, des gens titrés, nouvellement décorés, des députés, des gens de lettres en renom, des académiciens, des journalistes. Peut-on jamais être un sot quand on fait si bien ses affaires ? Évidemment non. »
    <p.44>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « Une faible compréhension fait toute la force de beaucoup d'hommes. La pauvreté d'idées est à l'intelligence ce que l'entêtement est au caractère. »
    <p.45>

  • Anatole FRANCE / Les opinions de M. Jérôme Coignard (1893) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1987

    « Les médiocres sont tout de suite soulevés et portés par les médiocrités environnantes qui s'honorent en eux. La gloire d'un homme ordinaire n'offense personne. Elle est plutôt une secrète flatterie au vulgaire ; mais il y a dans le talent une insolence qui s'expie par les haines sourdes et les calomnies profondes. »
    <p.209>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « Beaucoup de médiocres réussissent. La médiocrité rassure. »
    <p.162>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Nous sommes entourés de gens imbéciles dans leurs jugements sur tout, cornichons en tout, incapables en tout, mais qui mènent fort bien leurs affaires, font fortune, se tirent des plus mauvais pas : imbéciles universellement, hormis sur leurs intérêts. »
    <Notes non datées, p.1334>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « Une médiocrité bien gérée conduit plus vite aux sinécures qu'un génie mal administré. On réussit par ses défauts et on se perd par ses qualités. Le mieux qu'on puisse dire du talent est qu'il n'est pas nécessairement nuisible. Et toutes ces choses, si l'on y réfléchit, sont au fond extrêmement morales. Que dirait-on d'une société qui exigerait d'un unijambiste les mêmes prouesses que d'un champion de saut en hauteur ? Il faut que le sauteur saute. Quant à l'unijambiste, qui aurait le coeur de le laisser tomber ? Il n'y a qu'à le nommer président de la Société d'athlétisme ; là, il n'aura pas à sauter. On pourra l'appointer richement. Et quand la Société gagnera des concours, on lui donnera quelques médailles. Ainsi tout le monde est satisfait. Le sauteur saute et l'autre gagne. Le talent de l'un fait vivre l'autre. C'est une grande solidarité. Elle satisfait l'égalité en même temps que la fraternité. »
    <716 - 12 mars 1967 p.548>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Vous demandez comment on fait fortune. Voyez ce qui se passe au parterre d'un spectacle, le jour où il y a foule ; comme les uns restent en arrière, comme les premiers reculent, comme les derniers sont portés en avant. Cette image est si juste que le mot qui l'exprime a passé dans le langage du peuple. Il appelle faire fortune : se pousser. "Mon fils, mon neveu se poussera." Les honnêtes gens disent : s'avancer, avancer, arriver, termes adoucis, qui écartent l'idée accessoire de force, de violence, de grossièreté, mais qui laissent subsister l'idée principale. »
    <49 p.62>

    « Les succès produisent les succès, comme l'argent produit l'argent. »
    <450 p.151>

    « Célébrité : l'avantage d'être connu de ceux qui ne vous connaissent pas. »
    <135 p.78>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « LE COMTE - Avec du caractère et de l'esprit, tu pourrais un jour t'avancer dans les bureaux.
    FIGARO - De l'esprit pour s'avancer ? Monseigneur se rit du mien. Médiocre et rampant ; et l'on arrive à tout. »
    <Acte III scène V p.145>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « L'envie veut abaisser et l'émulation égaler. L'une s'afflige des succès, l'autre y aspire. Celle là est jalouse de tout mérite et l'autre en est ambitieuse. »
    <31 août 1797 t.1 p.227>

    « Le mérite a besoin d'enseigne et aux yeux de la foule la richesse et la puissance l'indiquent seules. »
    <29 avril 1798 t.1 p.241>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « ...dans le vaste champ de l'intrigue il faut savoir tout cultiver, jusqu'à la vanité d'un sot. »
    <Acte III scène xi p.146>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Laissez la bonne conduite et l'amour de l'étude. Mon exemple fait voir où ces qualités conduisent. Livrez-vous à l'intrigue seule. »
    <3-4 mai 1805 p.330>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Les meilleurs dissimulateurs. - Tous ceux qui sont habitués au succès sont pleins d'astuce pour présenter toujours leurs défauts et leurs faiblesses comme de la force apparente : ce pourquoi ils doivent les connaître particulièrement bien. »
    <296 p.799>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Le peu de réussite des innombrables projets de l'homme a quelque chose de commun avec le frai du poisson : sur des millions d'oeufs, quelques douzaines seulement réussissent. »
    <16 juin 1883 p.1013>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Oui, je sais. Tous les grands hommes furent d'abord méconnus ; mais je ne suis pas un grand homme, et j'aimerais autant être connu tout de suite. »
    <28 avril 1893 p.127>

    « Pour arriver, il faut faire ou des saletés, ou des chefs-d'oeuvres. Etes-vous plus capable des unes que des autres ? »
    <15 novembre 1894 p.195>

    « Pour arriver, il faut mettre de l'eau dans son vin, jusqu'à ce qu'il n'y ait plus de vin. »
    <3 juillet 1894 p.185>

    « Il y a des moments où tout réussit. Il ne faut pas s'effrayer : ça passe. »
    <31 octobre 1908 p.951>

  • Émile BERGERAT / Les soirées de Calibangrève / Flammarion 1892 [BnF cote 8-Z-13067]

    « On ne salue que les situations volées, mais on ne jalouse que les autres. »
    <Cinquante pensées noires, p.109>

  • Jerome K. JEROME / Arrière-pensées d'un paresseux (1898) / Arléa 1998

    « Ces livres qu'écrivent des gens bien-pensants, pour nous expliquer que ce qu'ils appellent "la réussite" consiste à envoyer promener notre jeunesse et à sacrifier notre âge mûr, de façon à avoir les moyens, arrivés à quatre-vingts ans, de passer notre vieillesse à faire la foire, m'agacent prodigieusement. Nous économisons toute notre vie pour investir notre or dans Dieu sait quel attrape-nigaud ; or, à force d'épargner et de tirer des plans sur la comète, nous sommes devenus mesquins, étroits d'esprit, durs. Nous remettons la cueillette des roses à demain, parce qu'aujourd'hui tout notre temps est pris à travailler, à faire des affaires, à tramer des manigances. Mais hélas ! quand vient demain, les roses sont fanées ; d'ailleurs, nous nous en fichons de ces roses qui ne servent à rien et n'ont pour ainsi dire aucune valeur marchande ; quand vient demain, ce sont plutôt les choux gras qui nous intéressent. »
    <p.164>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Tirer son épingle du jeu.
    Quand vous assassinez un vieux rentier, après l'avoir cambriolé profitablement, faites en sorte que les pièces à conviction puissent être trouvées chez le percepteur ou le juge de paix et, sans vous découvrir le moins du monde, suggérez habilement à la justice l'une ou l'autre de ces deux pistes. Si vous êtes manieur d'affaires, arrangez-vous pour que les capitaux soient centralisés en un point déterminé de l'espace que nous appellerons, si vous voulez, votre caisse ; munissez-vous, au préalable, de tous les horaires utiles et lorsque le bon moment sera venu, empruntez les ailes du condor et envolez-vous en silence, après avoir coupé, autant que possible, toutes les communications. Les co-intéressés se débrouilleront à leur tour comme ils pourront dans une comptabilité que vous aurez rendue aussi parfaitement inextricable qu'une forêt vierge de l'Amazone ou du Haut-Congo. »
    <p.294>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Bouguereau, illustre peintre, membre de l'Institut de ma jeunesse. Il avait tellement de commande qu'il disait : "Quand je vais faire pipi, ça me coûte 200 F." Constipé, cela devait être la ruine ? »
    <27 octobre 1968, p.79>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Ce n'est pas la peur d'entreprendre, c'est la peur de réussir, qui explique plus d'un échec. »
    <p.1317>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « S'il n'est pas réconfortant, il est en tout cas flatteur de penser qu'on mourra sans avoir donné toute sa mesure. »
    <p.138>

  • L.J. PETER et R. HULL / Le principe de Peter / Stock le Livre de Poche 1970

    « Que peut-il y avoir de plus faux que le dicton "Rien ne réussit comme la réussite" ?
    Comme vous l'avez déjà compris , j'espère, la hiérarchologie démontre clairement que rien n'échoue comme la réussite, quand un travailleur atteint finalement son niveau d'incompétence. »
    <p.65>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « Le talent n'a jamais suffi pour gagner du fric ; il a toujours fallu, en plus, être malin. L'ennuyeux, c'est que ce sont souvent les malins sans talent qui gagnent le plus. »
    <p.171>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Le mécontentement ne vient pas avec l'échec, qui incite à la patience, mais avec le succès, qui rend exigeant. »
    <p.161>

  • Albert EINSTEIN / Pensées intimes / Éditions du Rocher 2000

    « Avec la gloire, je deviens de plus en plus stupide, ce qui, je le reconnais, est un phénomène très courant. »
    <Lettre à H. Zangger, décembre 1919 ; Archives Einstein 39-726 ; p.38>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Nous vivons à une époque où il n'est rien qui ne finisse sur les planches : les rois, les héros, les satyres. Tout finit par le magazine. On ne peut plus être célèbre sans que tout le monde le sache. »
    <94 - 28 septembre 1954 p.219>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Sans doute le moins estimable des rêves de jeunesse est-il le désir de célébrité
    D'abord parce que la célébrité est une indication quantitative et non qualitative. L'ampleur n'en est à aucun degré proportionnelle (ni directement ni inversement, d'ailleurs) au bien-fondé du motif pour lequel elle se met à draper un quidam. En d'autres termes, c'est une grandeur, ce n'est pas une valeur.
    Ensuite parce que c'est un désir de dupe. Dans un double sens. Le premier, qu'elle ne nous paraît jamais suffisante. J'ai connu des écrivains, des savants, des peintres jouissant d'une gloire mondiale et qui, du lever au coucher, s'épuisaient en propos envieux et en dénigrements obsessionnels envers des rivaux fort éloignés d'égaler leur réputation. Ils ne suspendaient l'étalage de leur aigreur que pour détailler à leur auditoire tous les articles du catalogue récent des témoignages d'admiration dont ils avaient eux-mêmes été l'objet. Je les voyais, en somme, d'autant plus malheureux qu'ils étaient plus illustres. Leur célébrité détruisait leur sérénité. Elle la rongeait aussi dans un deuxième sens. Pour un auteur, un chercheur, un artiste, la célébrité transforme le monde extérieur en source intarissable d'extermination de leurs forces et de leur liberté. Elle met en pièces chaque jour ce loisir intérieur, l'otium des Anciens, cette réserve spirituelle de silence et d'énergie sans laquelle ne naît point d'oeuvre, ni même d'envie d'en faire. »
    <p.637-638>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « L'unicité de l'existence m'empêche de me contenter de la réussite des autres. »
    <p.46>

    « La réussite, c'est d'abord et surtout d'être au travail quand les autres vont à la pêche. »
    <p.191>

    « Je n'ai jamais été content de ce que je faisais. Quand je ne ferai plus rien je m'offrirai le luxe d'être content de ce que j'ai fait. »
    <p.111>

Corrélats : économie utilité richesse argent propriété réussite avarice


BRIBES [ RÊVE ]

Corrélats : perception sens illusion rêve sommeil

RÊVE

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Si nous rêvions toutes les nuits la même chose, elle nous affecterait autant que les objets que nous voyons tous les jours. Et si un artisan était sûr de rêver toutes les nuits, douze heures durant, qu'il est roi, je crois qu'il serait presque aussi heureux qu'un roi qui rêverait toutes les nuits, douze heures durant, qu'il serait artisan.
    Si nous rêvions toutes les nuits que nous sommes suivis par des ennemis, et agités par ces fantômes pénibles, et qu'on passât tous les jours en diverses occupations, comme quand on fait voyage, on souffrirait presque autant que si cela était véritable, et on appréhenderait de dormir, comme on appréhende le réveil quand on craint d'entrer dans de tels malheurs en effet. Et en effet il ferait à peu près les mêmes maux que la réalité.
    Mais parce que les songes sont tous différents, et qu'un même se diversifie, ce qu'on y voit affecte bien moins que ce qu'on voit en veillant, à cause de la continuité, qui n'est pourtant pas si continue et égale qu'elle ne change aussi, mais moins brusquement, si ce n'est rarement comme quand on voyage ; et alors on dit : "il me semble que je rêve" ; car la vie est un songe un peu moins inconstant. »
    <380 p.1188>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Relie par des rêves bien dirigés le travail du soir au travail du matin. »
    <28 octobre 1896 p.276>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Une méprise au sujet du rêve.
    Dans le rêve, l'homme , aux époques de civilisation informe et rudimentaire, croyait apprendre à connaître un second monde réel ; là est l'origine de toute métaphysique. Sans le rêve, on n'aurait pas trouvé l'occasion de couper le monde en deux. La division en âme et corps se rattache aussi à la plus ancienne conception du rêve, de même que la croyance à un simulacre corporel de l'âme, partant l'origine de toute croyance aux esprits, et vraisemblablement aussi de la croyance aux dieux. "Le mort continue à vivre ; car il apparait aux vivants dans le rêve" : c'est ainsi qu'on raisonna jadis, durant beaucoup de milliers d'années. »
    <5 p.444>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Nous sommes rêvés par quelqu'un qui a un très mauvais rêve. Et il dort profondément. »
    <28 décembre 1944, p.596>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le réveil fait aux rêves une réputation qu'ils ne méritent pas. »
    <p.523>

    « Le rêve est le phénomène que nous n'observons que pendant son absence. Le verbe rêver n'a presque pas de "présent"*.
    *Je rêve, tu rêves, - ce sont figures de rhétorique, car c'est un éveillé qui parle ou un candidat au réveil. »
    <p.728>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Pour que l'argumentation fondée sur le rêve afin de contester la réalité du réel soit valable, il faudrait que l'on puisse traiter en rêve cette perception du réel - la simuler - et non pas seulement formuler - la possibilité dont on veut faire état.
    Qu'est-ce qui me prouve que je ne rêve pas ? C'est que je suis dans l'état dans lequel j'ai défini le rêve et qui définit le rêve - et que je n'en connais pas d'autre. »
    <Philosophie p.727>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « On croit que les rêves sont faits pour être réalisés. C'est le problème des rêves. Les rêves sont faits pour être rêvés. »
    <p.202>

Corrélats : perception sens illusion rêve sommeil


BRIBES [ RÉVOLUTION ]

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire

RÉVOLUTION

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « La liberté, l'égalité, la fraternité ou la mort, ont eu dans la révolution une grande vogue. La liberté a abouti à couvrir la France de prisons ; l'égalité, à multiplier les titres et les décorations ; la fraternité, à nous diviser ; la mort seule a réussi. »
    <Pensées, p.1311>

    « Une révolution qui rendrait les hommes tous réellement souverains, ne les contenterait pas plus que celle qui les rendrait tous esclaves. ce sont les inégalités qu'on aime, tout en prêchant l'égalité. »
    <Pensées, p.1327>

  • Benjamin CONSTANT / Portraits et Souvenirs contemporains / Paris, ou Le livre des Cent-et-Un (7) / Paris Ladvocat 1832

    « M. de Talleyrand ne s'était jeté dans la révolution que par intérêt. Il fut fort étonné quand il vit que le résultat de la révolution était sa proscription, et la nécessité de fuir la France. Embarqué pour passer en Angleterre, il jeta les yeux sur les côtes qu'il venait de quitter, et il s'écria : "On ne m'y reprendra plus à faire une révolution pour les autres !"
    Il a tenu parole ! »
    <p.152>

  • François René de CHATEAUBRIAND / Mémoires d'outre-tombe (t.1) / Flammarion 1982

    « La Révolution m'aurait entraîné, si elle n'eût débuté par des crimes : je vis la première tête portée au bout d'une pique, et je reculai. Jamais le meurtre ne sera à mes yeux un objet d'admiration et un argument de liberté ; je ne connais rien de plus servile, de plus méprisable, de plus lâche, de plus borné qu'un terroriste. N'ai-je pas rencontré en France toute cette race de Brutus au service de César et de sa police ? Les niveleurs, régénérateurs, égorgeurs, étaient transformés en valets, espions, sycophantes, et moins naturellement encore en ducs, comtes et barons : quel moyen âge ! »
    <Première partie, livre quatrième, chap.14 p. 188>

  • Alphonse KARR / Les Guêpes (quatrième série) / Calmann Lévy 1885

    « C'est un des inconvénients d'un gouvernement fondé sur la révolte qu'il lui faut combattre ses propres éléments. »
    <Novembre 1842, p.152>

  • Victor HUGO / Littérature et philosophie mêlées / Critique / OEuvres complètes / Robert Laffont - Bouquins 1985

    « La dernière raison des rois, le boulet. La dernière raison des peuples, le pavé. »
    <1830 p.120>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Les grandes révolutions naissent des petites misères comme les grands fleuves des petits ruisseaux. »
    <p.799>

    « La populace ne peut faire que des émeutes. Pour faire une révolution il faut le peuple. »
    <p.838>

    « Le peuple est conduit par la misère aux révolutions et ramené par les révolutions à la misère. »
    <19 février 1848 p.1003>

    « Le gouvernement a trouvé un moyen d'empêcher les révolutions. Il s'est dit : les révolutions naissent des barricades et les barricades naissent des pavés. Il macadamise les boulevards et le faubourg Saint-Antoine. »
    <juin 1850 p.1225>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La révolution contre les castes ou les classes, stupide ! Les révolutions devraient se faire contre certains vices : par exemple, à mes yeux, une révolution contre l'avarice serait légitime. L'avarice implique toujours l'inhumanité. C'est la passion anti-sociale par essence. »
    <28 juillet 1862 p.837>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « La Révolution française est le premier essai de l'humanité pour prendre ses propres rênes et se diriger elle-même. C'est l'avènement de la réflexion dans le gouvernement de l'humanité. C'est le moment correspondant à celui où l'enfant, conduit jusque-là par les instincts spontanés, le caprice et la volonté des autres, se pose en personne libre, morale et responsable de ses actes. »
    <p.96>

    « Les révolutions seules savent détruire les institutions depuis longtemps condamnées. En temps de calme, on ne peut se résoudre à frapper, lors même que ce qu'on frappe n'a plus de raison d'être. Ceux qui croient que la rénovation qui avait été nécessitée par tout le travail intellectuel du XVIIIe siècle eût pu se faire pacifiquement se trompent. On eût cherché à pactiser, on se fût arrêté à mille considérations personnelles, qui en temps de calme sont fort prisées ; on n'eût osé détruire franchement ni les privilèges ni les ordres religieux, ni tant d'autres abus. La tempête s'en charge. Le pouvoir temporel des papes est assurément périmé. Eh bien ! tout le monde en serait persuadé qu'on ne se déciderait point encore à balayer cette ruine. Il faudrait attendre pour cela le prochain tremblement de terre. Rien ne se fait par le calme : on n'ose qu'en révolution. »
    <p.352>

  • Anatole FRANCE / L'Orme du Mail (1897) / Au tournant du siècle / Omnibus 2000

    « Les changements de régime ne changent guère la condition des personnes. Nous ne dépendons point des constitutions ni des chartes, mais des instincts et des moeurs. Rien ne sert de changer le nom des nécessités publiques. Et il n'y a que les imbéciles et les ambitieux pour faire des révolutions. »
    <14 p.91>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Je n'aime pas les pauvres. Leur existence, qu'ils acceptent, qu'ils chérissent, me déplaît ; leur résignation me dégoûte. À tel point que c'est, je crois, l'antipathie, la répugnance qu'ils m'inspirent, qui m'a fait révolutionnaire. Je voudrais voir l'abolition de la souffrance humaine afin de n'être plus obligé de contempler le repoussant spectacle qu'elle présente. Je ferais beaucoup pour cela. Je ne sais pas si j'irais jusqu'à sacrifier ma peau ; mais je sacrifierais sans hésitation celle d'un grand nombre de mes contemporains. Qu'on ne se récrie pas. La férocité est beaucoup plus rare que le dévouement. »
    <p.1225>

  • Oscar WILDE / L'Âme de l'homme sous le socialisme / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « La misère et la pauvreté sont si fondamentalement dégradantes, et exercent sur la nature humaine un effet si paralysant, qu'aucune classe de la population n'est jamais vraiment consciente des souffrances qu'elle endure. Il faut que d'autres le lui disent, et souvent elle refuse catégoriquement de les croire. Ce que les gros employeurs de main-d'oeuvre disent des agitateurs est indéniablement vrai. Les agitateurs sont des gens indiscrets se mêlant de ce qui ne les regarde pas, qui fondent sur une partie de la population parfaitement satisfaite de son sort et sèment en son sein les graines du mécontentement. C'est bien pour cela que les agitateurs sont absolument indispensables. Sans eux, au stade inachevé qui est le nôtre, il n'y aurait nul progrès vers la civilisation. Si l'esclavage a été aboli aux États-Unis, ce n'est pas à la suite d'actions menées par les esclaves, ni même parce qu'ils auraient exprimé un désir explicite d'être libérés. Il a été aboli uniquement grâce aux pratiques totalement illégales de certains agitateurs de Boston et d'ailleurs, qui eux-mêmes n'étaient ni esclaves, ni propriétaires d'esclaves, et qui en vérité n'avaient rien à voir avec la question. Ce sont indéniablement les abolitionnistes qui ont mis le feu aux poudres, c'est par eux que tout a commencé. Et il est très curieux de noter que les esclaves eux-mêmes leur apportèrent bien peu d'aide, et même bien peu de sympathie ; et lorsqu'à la fin de la guerre les esclaves se retrouvèrent libres, et même si totalement libres qu'ils étaient libres de mourir de faim, nombre d'entre eux regrettèrent amèrement leur nouvelle situation. »
    <p.933>

  • Anatole FRANCE / Les opinions de M. Jérôme Coignard (1893) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1987

    « On est rebelle quand on est vaincu. Les victorieux ne sont jamais rebelles. »
    <p.289>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Insurrection n. Révolution qui a échoué. Tentative infructueuse pour substituer le désordre à un mauvais gouvernement. »
    <p.151>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « De ce qu'un petit-fils d'Adam venu au monde sans malice est juste bon à rincer des bouteilles ou à balayer les lieux, il ne s'ensuit pas logiquement qu'on doive le laisser crever de faim toute sa vie.
    C'est à l'homme à réparer, lorsque ses moyens le lui permettent, les petites injustices du bon Dieu. Si la pitié le lui conseille, son intérêt le lui commande, car plus un être est près de la bête, plus ses représailles sont à redouter, le jour - fatal - où lui parvient enfin la notion de l'iniquité dont il est l'innocente victime et où ses yeux viennent à s'ouvrir sur la disproportion des parts.
    Payer ce qu'on doit est le meilleur moyen de ne pas s'exposer à payer un jour plus que son dû. »
    <p.811-812>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « C'est une idée assez commune que révolution et guerre sont filles de pauvreté. Mais ce n'est qu'une demi-vérité. Ce ne sont point les pauvres qui sont redoutables, ce sont les humiliés et les offensés. L'aiguillon du besoin ne fait qu'un animal peureux ; pensée de vol, non pensée de vengeance. Et la pensée s'occupe toute à chercher un repas après l'autre. Tête et ventre. Les passions veulent du loisir, et un sang riche. On croit que la faim conduirait à la colère ; mais c'est là une pensée d'homme bien nourri. Dans le fait une extrême faim tarit d'abord les mouvements de luxe, et premièrement la colère. J'en dirais autant du besoin de dormir, plus impérieux peut-être que la faim. Ainsi la colère ne serait pas naturellement au service des désirs, comme on veut d'abord croire. »
    <15 février 1926 p.675>

  • Georges BERNANOS / Journal de la guerre d'Espagne / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Déblayer pour reconstruire, sans savoir grand-chose du monument futur sinon qu'il sera le plus beau, cela s'appelle faire une Révolution. »
    <Sept, 27 novembre 1936 p.1435>

  • Georges BERNANOS / Nous autres Français (1939) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Je crains que le révolté ne soit jamais capable de porter autant d'amour à ceux qu'il aime que de haine à ceux qu'il hait. Les vrais ennemis de la société ne sont pas ceux qu'elle exploite ou tyrannise, ce sont ceux qu'elle humilie. Voilà pourquoi les partis de révolution comptent un si grand nombre de bacheliers sans emploi. »
    <p.630>

Corrélats : politique pouvoir gouvernement machiavélisme propagande révolution démocratie droite communisme guerre militaire


BRIBES [ RICHESSE ]

Corrélats : économie utilité richesse argent propriété réussite avarice

RICHESSE

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Une vie libre ne peut acquérir des biens nombreux, parce que la chose n'est pas facile sans se faire le serviteur de la foule ou de maîtres ; mais elle a acquis tout ce qu'elle a par une prodigalité continue ; et si jamais elle obtient des biens nombreux, il lui sera facile de les dispenser pour gagner la bienveillance du proche. »
    <67 p.217>

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Prendre avec simplicité, et lâcher facilement. »
    <VIII (33) p.1206>

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « On peut mépriser tout ; nul n'est en état de tout posséder. Pour se faire riche, le mépris des richesses est la plus courte voie. »
    <VI Lettre 62-3 p.749>

  • ÉRASME / Éloge de la Folie / Robert Laffont - Bouquins 1992

    « Je reviens donc à mon sujet : la Fortune aime les gens peu réfléchis, elle aime les audacieux et ceux à qui plaît le proverbe "Les dés sont jetés." Mais la sagesse rend quelque peu timide et c'est pourquoi vous voyez en général ces malheureux sages aux prises avec la pauvreté, avec la faim, avec la fumée, vivre oubliés, obscurs, détestés ; et les fous regorger d'argent, tenir le gouvernail de l'État, bref être florissants de toutes les façons. En effet si on pense que le bonheur c'est de plaire aux princes, fréquenter ces dieux couverts de pierreries, mes familiers, quoi de plus inutile que la sagesse, et même de plus décrié chez ce genre d'homme ? S'il s'agit d'acquérir des richesses, quel gain peut bien réaliser un marchand si, suivant la sagesse, il se formalise d'un parjure ; si, pris à mentir, il rougit, s'il fait le moindre cas des scrupules inquiets des sages, face au vol et à l'usure ? Et si on vise aux honneurs et aux richesses ecclésiastiques, un âne ou un boeuf y arrivera plus vite qu'un sage. Si vous êtes mené par le plaisir, les filles, rôle principal de cette comédie, se donnent de tout coeur aux fous, mais ont en horreur le sage et le fuient comme un scorpion. Enfin quiconque est disposé à vivre un peu gaiement et joyeusement, exclut avant tout le sage et accepte plutôt n'importe quel animal. Bref, de quelque côté qu'on se tourne, vers les pontifes, les princes, les juges, les magistrats, les amis, les ennemis, les grands, les petits, tout s'obtient contre argent comptant ; or comme le sage les méprise, ils prennent l'habitude de le fuir consciencieusement. »
    <p.83-84>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Le mépris des richesses était dans les philosophes un désir caché de venger leur mérite de l'injustice de la fortune par le mépris des mêmes biens dont elle les privait ; c'était un secret pour se garantir de l'avilissement de la pauvreté ; c'était un chemin détourné pour aller à la considération qu'ils ne pouvaient avoir par les richesses. »
    <M 54 p.18>

    « Les philosophes ne condamnent les richesses que par le mauvais usage que nous en faisons ; il dépend de nous de les acquérir et de nous en servir sans crime et, au lieu qu'elles nourrissent et accroissent les vices, comme le bois entretient et augmente le feu, nous pouvons les consacrer à toutes les vertus et les rendre même par là plus agréables et plus éclatantes. »
    <MP 3 p.161>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Je ne blâmerai jamais un Philosophe pour habiter un Palais, mais bien pour ne pouvoir se contenter d'une Cabane. »
    <Maximes, XCVI, p.250>

  • Jean DOMAT / Pensées / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Le superflu des riches devrait servir pour le nécessaire des pauvres, mais tout au contraire, le nécessaire des pauvres sert pour le superflu des riches. »
    <11 p.610>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Je demandais à un homme pauvre comment il vivait. Il répondit : "Comme un savon, toujours en diminuant." »
    <p.590>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Épîtres / Société des Belles Lettres 1939

    « Qui vit content de rien, possède toute chose.
    Mais sans cesse ignorants de nos propres besoins,
    Nous demandons au Ciel ce qu'il nous faut le moins. »
    <Épître V p.30 v.58-60>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « N'envions point à une sorte de gens leurs grandes richesses ; ils les ont à titre onéreux, et qui ne nous accommoderait point : ils ont mis leur repos, leur santé, leur honneur et leur conscience pour les avoir ; cela est trop cher, et il n'y a rien à gagner à un tel marché. »
    <p.179 VI (13)>

    « De tous les moyens de faire sa fortune, le plus court et le meilleur est de mettre les gens à voir clairement leurs intérêts à vous faire du bien. »
    <p.189 VI (45)>

    « Les traits découvrent la complexion et les moeurs mais la mine désigne les biens de fortune : le plus ou le moins de mille livres de rente se trouve écrit sur les visages. »
    <p.191 VI (53)>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « La prospérité tourne plus la tête que l'adversité ; c'est que l'adversité vous avertit, et que la prospérité fait qu'on s'oublie. »
    <1021 p.1271>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Les affaires. Elles seules donnent du poids en ployant l'esprit vers la terre. »
    <27 mai 1807 t.2 p.215>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Ce ne sont pas les gens riches qui oppriment le peuple, mais ceux qui veulent le devenir. »
    <Pensées, p.1295>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Un ambassadeur anglais à Naples avait donné une fête charmante, mais qui n'avait pas coûté bien cher. On le sut, et on partit de là pour dénigrer sa fête, qui avait d'abord bien réussi. Il s'en vengea en véritable Anglais et en homme à qui les guinées ne coûtaient pas grand-chose. Il annonça une autre fête. On crut que c'était pour prendre sa revanche et que la fête serait superbe. On accourt. Grande affluence. Point d'apprêts. Enfin, on apporte un réchaud à esprit-de-vin. On s'attendait à quelque miracle. "Messieurs, dit-il, ce sont les dépenses et non l'agrément d'une fête, que vous cherchez. Regardez bien (et il ouvre son habit dont il montre la doublure) : c'est un tableau du Dominicain, qui vaut cinq mille guinées. Mais ce n'est pas tout : voyez ces dix billets ; ils sont de mille guinées chacun, payables à vue sur la banque d'Amsterdam." Il en fait un rouleau et les met sur le réchaud allumé. "Je ne doute pas, messieurs, que cette fête ne vous satisfasse et que vous ne vous retiriez tous contents de moi. Adieu, Messieurs, la fête est finie." »
    <890 p.250>

    « Dans le temps qu'on établit plusieurs impôts qui portaient sur les riches, un millionnaire, se trouvant parmi des gens riches qui se plaignaient du malheur des temps, dit : "Qui est-ce qui est heureux dans ces temps-ci ? Quelques misérables." »
    <1246 p.320>

  • Alphonse KARR / Les Guêpes (cinquième série) / Calmann Lévy 1888

    « Je ne déteste pas cette franchise d'un ministre : "C'est prendre l'argent dans les poches, - lui disait-on à propos d'un nouvel impôt. - Mais, répondit-il froidement, où voulez-vous que je le prenne ?" »
    <mars 1844 p.128>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Une femme avait pour toute fortune une belle pièce de cinq francs toute neuve. Elle se dit : il faut que j'achète une tire-lire pour la mettre. Elle acheta une tire-lire qui lui coûta 5 francs. Quand elle eut sa tirelire, elle s'aperçut qu'elle n'avait plus sa pièce.
    Ceci est l'histoire de beaucoup de gens. »
    <p.650>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Danger de la richesse. - Seul devrait posséder celui qui a de l'esprit : autrement, la fortune est un danger public. Car celui qui possède, lorsqu'il ne s'entend pas à utiliser les loisirs que lui donne la fortune, continuera toujours à vouloir acquérir du bien : cette aspiration sera son amusement, sa ruse de guerre dans sa lutte contre l'ennui. C'est ainsi que la modeste aisance, qui suffirait à la vie de l'esprit, se transforme en véritable richesse, résultat trompeur de la dépendance et de la pauvreté intellectuelles. Cependant, le riche apparaît tout autrement que pourrait le faire attendre son origine misérable, car il peut prendre le masque de la culture et de l'art : il peut acheter ce masque. Par là il éveille l'envie des plus pauvres et des illettrés - qui jalousent en somme toujours l'éducation et qui ne voient pas que celle-ci n'est qu'un masque - et il prépare ainsi peu à peu un bouleversement social : car la brutalité sous un vernis de luxe, la vantardise de comédien, par quoi le riche fait étalage de ses "jouissances de la culture", évoquent, chez le pauvre, l'idée que "l'argent seul importe", - tandis qu'en réalité, si l'argent importe quelque peu, l'esprit importe bien davantage. »
    <310 p.803>

    « La possession possède. - Ce n'est que jusqu'à un certain degré que la possession rend l'homme plus indépendant et plus libre ; un échelon de plus et la possession devient le maître, le possédant l'esclave : il faut dès lors qu'il lui sacrifie son temps, sa réflexion, et il se sent dès lors obligé à certaines fréquentations, attaché à un lieu, incorporé à un État - tout cela peut-être à l'encontre de ses besoins intimes et essentiels. »
    <317 p.804>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « [Gavarni] nous raconta ce mot charmant de Mme de Girardin, à une dame qui disait : "Mais j'entends dire que votre mari fait des affaires ; M. Un Tel fait des affaires : qu'est-ce que des affaires ? - Les affaires ? C'est... c'est l'argent des autres !*" »
    <août 1853 p.78>

    * Ce mot a été repris par Alexandre Dumas fils dans sa pièce La Question d'argent (créée le 31 janvier 1857).
  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « AFFAIRES (les). - Passent avant tout. Une femme doit éviter de parler des siennes. Sont dans la vie ce qu'il y a de plus important. Tout est là. »
    <p.334>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Vous revendez trois mille francs ce que vous avez eu pour cinq cents, et vous dites, très tranquille : "C'est une affaire." Mais non ! C'est un vol. »
    <29 novembre 1900 p.483>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    Les Affaires sont les Affaires.
    « Il serait impossible de dire précisément ce que c'est que les Affaires. C'est la divinité mystérieuse, quelque chose comme l'Isis des mufles par qui toutes les autres divinités sont supplantées. Ce ne serait pas déchirer le Voile que de parler, ici ou ailleurs, d'argent, de jeu, d'ambition, etc. Les Affaires sont les Affaires, comme Dieu est Dieu, c'est-à-dire en dehors de tout. Les Affaires sont l'Inexplicable, l'Indémontrable, l'Incirconscrit, au point qu'il suffit d'énoncer ce Lieu Commun pour tout trancher, pour museler à l'instant les blâmes, les colères, les plaintes, les supplications, les indignations et les récriminations. Quand on a dit ces Neuf Syllabes, on a tout dit, on a répondu à tout et il n'y a plus de Révélation à espérer. »
    <p.34>

    « Avoir des charges.
    Il faudrait n'avoir aucune expérience de la vie pour ignorer que plus on est riche, plus les charges sont pesantes parce qu'on a moins de prétextes pour s'en plaindre, et il faudrait être sourd ou bien insensible pour ne pas entendre, à cet égard, les gémissements des riches et n'en avoir pas le coeur déchiré. »
    <p.202>

    « Faire fortune.
    On fait fortune à peu près comme on fait la vie, c'est-à-dire en se surveillant assez pour ne jamais rien faire de propre ou d'utile aux autres et pouvant donner lieu à un soupçon de désintéressement. Alors l'argent vient à vous comme les insectes et les limaces à un fruit tombé. »
    <p.208>

    « Ce qui coûte les yeux de la tête.
    Un aveugle me disait un jour que son chien lui coûtait les yeux de la tête. »
    <p.290>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Distance n. La seule chose que les riches soient prêts à accorder aux pauvres, en souhaitant qu'ils la gardent. »
    <p.76>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « Les économistes ont raison, disait un homme de bourse : le capital est du travail accumulé. Seulement, comme on ne peut pas tout faire, ce sont les uns qui travaillent et les autres qui accumulent. »
    <p.34>

    « Chercher le prestige, c'est fuir l'argent. »
    <p.174>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Je racontais ce matin à Duhamel l'histoire de Bloy racontant que les Rothschild lui avaient volé cinq cents francs, parce que, leur ayant écrit pour leur demander mille francs et comptant fermement les recevoir, il n'avait reçu d'eux que cinq cents francs. Dubamel me dit à ce propos : "Hé ! hé ! méfiez-vous des millionnaires. Ils vous volent toujours quelque chose.". »
    <5 mars 1926 I p.1722>

    « ... il est plus difficile de rendre que de ne pas recevoir. »
    <15 février 1934 II p.1373>

    « Comme si les châteaux, les belles propriétés, les parcs, les vieilles anciennes demeures seigneuriales n'étaient pas la parure d'un pays, ne faisaient pas partie de son histoire, n'évoquaient pas son passé. Comme si le luxe n'était pas nécessaire, n'avait pas ses bienfaits, son utilité même, économiquement. Un pays serait dans un bel état, qui ne serait peuplé que de pauvres. »
    <28 novembre 1945 p.1362>

  • Georges BERNANOS / Les Enfants humiliés (1940) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Je ne suis pas ennemi de l'extrême opulence, car elle est une charge presque aussi pesante qu'un grand nom, j'admire ceux qui n'en sont pas écrasés, je plains les autres, et qui n'étaient pas nés pour un tel risque. Ce qui me dégoûte, c'est précisément ce que vous souhaitez tous, dont vous êtes si fiers, que vous appelez d'un mot ignoble : l'aisance. Être à l'aise... se mettre à l'aise... les lieux d'aisance... voilà précisément où je voulais en venir : on n'est à l'aise que sur son pot. »
    <p.896>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Le grand confort met son bénéficiaire dans une condition physique qui l'empêche d'éprouver les besoins que ce luxe prétend satisfaire. »
    <117 - 15 mars 1955 p.270>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « J'ai rapporté ailleurs (Hommage à Marcel Proust, NRF) l'anecdote du pourboire au concierge de l'hôtel Ritz. "Pouvez-vous me prêter cinquante francs ? - Tout de suite, Monsieur Proust. - Gardez-les, c'était pour vous."
    Inutile d'ajouter que, le lendemain, le concierge dut recevoir le triple. »
    <p.644>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Si la fortune vient en dormant, ça n'empêche pas les emmerdements de venir au réveil. »
    <p.155>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    La psychologie de la fraction :
    « Ce qui devrait importer à l'individu, semble-t-il, c'est son revenu net, disponible. Mais ce n'est pas ainsi que se forme le jugement ; il s'assied sur ce qui est pris et non sur ce qui reste. Il est plus pénible de "rendre" 1 000 francs que de ne pas les gagner.
    A la première génération, disons vers 1900, Pierre gagne 10 et rend 1 ; il lui reste 9 : plus tard, vers 1935, son fils Paul gagne 14 et rend 2 ; comme i1 lui reste 12, il pourrait être plus satisfait que son père, mais il peste contre ce prélèvement. En 1971, Louis, fils de Paul, gagne 25 et rend 9 ; loin de se flatter des 16 dont il dispose et dont n'aurait pas osé rêver son grand-père, il peste contre les 9. Encore une génération et ce sera l'émeute permanente. »
    <p.113>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « On ne peut pas tout avoir, disent les gens qui ont tout. »
    <8 septembre 1968, p.50>

  • Georges WOLINSKI / Les Pensées / Le cherche midi éditeur 1981

    « C'est toujours dans les pays où il n'y a rien à voler qu'il y a le plus de voleurs. »
    <p.15>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Un riche ne l'est jamais assez pour consentir à l'être un peu moins. »
    <p.161>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Ce qui est terrible, c'est de se plaindre de ses difficultés devant un riche, et l'entendre, lui, se plaindre plus que vous, de sorte qu'à la fin on est obligé de s'apitoyer sur lui. Il faut bien consoler plus chanceux que soi ! »
    <7 mars 1967 p.476>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Il paraît que la crise rend les riches plus riches et les pauvres plus pauvres. Je ne vois pas en quoi c'est une crise. Depuis que je suis petit, c'est comme ça. »
    <p.112>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Le drame quand on a pris l'habitude de gagner de l'argent c'est que plus rien n'est gratuit. »
    <p.31>

    « Si les scandales continuent, si les pauvres s'obstinent dans leur mauvaise humeur, l'argent finira par gâcher jusqu'au plaisir d'être riche. »
    <p.46>

    « Le bon sens de Marcel Dassault trônant dans son bureau des Champs-Élysées entre deux Monet qui auraient dû s'orthographier à l'anglaise : "L'homme le plus riche ne fait que deux repas par jour et sa voiture n'a que quatre roues."
    Le genre de mauvaise foi qui ne souffre pas la contradiction. »
    <p.51>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « Le monde appartient à ceux qui ont des ouvriers qui se lèvent tôt... »
    <p.333>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Boursicoteur - Un type qui veut s'enrichir sans travailler, mais qui n'ose pas attaquer une banque. »
    <p.91>

Corrélats : économie utilité richesse argent propriété réussite avarice


BRIBES [ RIDICULE ]

Corrélats : rire sourire humour ironie raillerie ridicule

RIDICULE

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Le ridicule déshonore plus que le déshonneur. »
    <M 326 p.80>

  • Madame de LAMBERT / Avis d'une mère à son fils / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « M. de la Rochefoucault dit, que le déshonorant offense moins que le ridicule. je penserais comme lui, par la raison qu'il n'est au pouvoir de personne d'en déshonorer une autre : c'est notre propre conduite et non les discours d'autrui qui nous déshonorent. Les causes du déshonneur sont connues et certaines : le ridicule est purement arbitraire. »
    <p.23>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « On n'est jamais si ridicule par les défauts que l'on a, que par les qualités que l'on affecte d'avoir. »
    <67, p.12>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Le ridicule naît du contraste du grand au petit : de là vient que les sauvages rient très peu, parce que n'y ayant rien de grand parmi eux, il n'y a pas lieu au contraste. Plus l'objet est élevé, plus le contraste est marqué, et le ridicule facile à saisir : c'est pour cette raison qu'on ne peut parodier qu'une tragédie, et que la religion prête plus que tout autre objet au travestissement et à la raillerie. »
    <Pensées, p.1369>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Toute naïveté court le risque d'un ridicule et n'en mérite aucun. - Dans toute naïveté, il y a confiance sans réflexion. - Toute naïveté est témoignage d'innocence. »
    <20 février 1804 t.1 p.608>

  • Benjamin CONSTANT / De l'esprit de conquête et de l'usurpation (1814) / GF 456 Flammarion 1986

    « [...] le ridicule attaque tout, et ne détruit rien. »
    <p.150>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Du sublime au ridicule, il n'y a qu'un pas. »
    <382 p.297>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Ma moquerie, dites-vous, a tué votre amour. Mais je ne me suis jamais moqué de vous. Quand on est disposé à voir le grotesque partout on ne le voit nulle part. Rien n'est triste comme la figure des gargouilles des cathédrales. Elles rient toujours pourtant. Il y a des gens dont l'âme est de même. Une idée bouffonne a plissé leur granit, et pourtant les fleurs y poussent tout de même. Mais personne n'en sent le parfum et ces bêtes-là ne servent qu'à cracher la pluie sur les passants. »
    <À Louise Colet, décembre 1846 p.422>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « L'odieux est la porte de sortie du ridicule. »
    <1876 p.75>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Talleyrand lisant au Moniteur le nom bourgeois d'un nouveau ministre, M. Cunin-Gridaine disait : - Je comprends Cunin, mais pourquoi Gridaine ? »
    <1856 p.164>

    « Le claqueur du Français s'appelle Vacher. [...]
    Vacher a modifié son nom. Sur son acte de naissance il s'appelle Vachier. Provost disait devant Mlle Brohan : pourquoi diable Vacher a-t-il changé son nom ? Mlle Brohan dit : - C'est qu'il n'aime pas qu'on le tutoie. »
    <1848-50 p.193>

  • STENDHAL / Journal / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « M. Marc, premier médecin du roi, très facétieux pour médecin, à M. Vivien : "Vous êtes le plus populaire des préfets de P[aris]. Toutes les filles ont toujours dit : Vit viens." »
    <1837 p.307>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Le rieur a l'immense avantage d'être dispensé de fournir ses preuves : il peut, selon son humeur, déverser le ridicule sur ce qui lui plaît, et cela sans appel, dans les pays du moins où, comme en France, sa tyrannie est acceptée pour une autorité légitime. Les seules choses qui échappent au ridicule sont les choses médiocres et vulgaires, en sorte que celui qui a la faiblesse de s'interdire tout ce qui peut y prêter s'interdit par là même tout ce qui est élevé. »
    <p.446>

  • Marcel PROUST / Du côté de chez Swann / À la recherche du temps perdu / Quarto Gallimard 1999

    « De même que ce n'est pas à un autre homme intelligent qu'un homme intelligent aura peur de paraître bête, ce n'est pas par un grand seigneur, c'est par un rustre qu'un homme élégant craindra de voir son élégance méconnue. »
    <p.159>

  • Octave MIRBEAU / Les écrivains (Première série 1884-1894) / Paris, Flammarion 1925 [BnF]

    « Le ridicule n'existe pas. Ceux qui, pénétrés de cette vérité, osèrent le braver en face, conquirent le monde. »
    <Le manuel du savoir écrire p.145>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Cherchez le ridicule en tout, vous le trouverez. »
    <17 février 1890 p.43>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Qui n'a jamais été ridicule ne sait point rire. »
    <21 janvier 1922 p.456>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Si la crainte du ridicule est le commencement de la sagesse, le mépris du même ridicule est le commencement du génie. »
    <15 - 17 mars 1953 p.37>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Celui qui redoute le ridicule n'ira jamais loin en bien ni en mal, il restera en deçà de ses talents, et lors même qu'il aurait du génie, il serait encore voué à la médiocrité. »
    <p.1304>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Pensent profondément ceux-là seuls qui n'ont pas le malheur d'être affligés du sens du ridicule. »
    <p.1477>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Redouter l'échec, c'est redouter le ridicule, il n'y a rien de plus mesquin. Aller de l'avant - c'est justement ne pas craindre de devenir la risée de ses semblables. »
    <p.205>

  • Jean YANNE / Je suis un être exquis / Le cherche midi éditeur 2001

    « Il n'y a que les clowns qui ne sont jamais ridicules. Et il sera toujours moins ridicule de se mettre un nez rouge que de s'habiller comme le pape ou comme un juge. »
    <p.79>

Corrélats : rire sourire humour ironie raillerie ridicule


BRIBES [ RIRE ]

Corrélats : rire sourire humour ironie raillerie ridicule

RIRE

  • François RABELAIS / Gargantua / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1955

    « Aux lecteurs

    Amis lecteurs, qui ce livre lisez,
    Despouillez-vous de toute affection,
    Et, le lisant, ne vous scandalisez :
    Il ne contient mal ne infection.
    Vray est qu'icy peu de perfection
    Vous apprendrez, sinon en cas de rire ;
    Aultre argument ne peut mon cueur élire,
    Voyant le dueil qui vous mine et consomme :
    Mieux est de ris que de larmes escripre,
    Pour ce que rire est le propre de l'homme. »
    <p.2>

  • Thomas HOBBES / Léviathan (1651) / Dalloz 1999

    « La soudaine glorification de soi est la passion qui produit ces grimaces qu'on appelle le rire ; elle naît quand on accomplit soudainement quelque action, dont on tire plaisir, ou quand on aperçoit chez autrui quelque disgrâce en comparaison de quoi on s'applaudit soudain soi-même. Elle atteint surtout ceux qui sont conscients de posséder le moins d'aptitudes, et qui sont obligés pour continuer à s'estimer de remarquer les imperfections des autres hommes. C'est pourquoi rire beaucoup des défauts des autres est un signe de petitesse d'esprit. En effet, une des tâches propres aux grandes âmes, c'est de soulager et libérer les autres du mépris, et de se comparer seulement aux meilleurs. »
    <Partie I ch. vi, Des commencements intérieurs des mouvements volontaires p.53>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « En définissant l'homme, on l'appelle par excellence, et pour le distinguer des bêtes, un animal risible plutôt qu'un animal sérieux ; cela prouve comiquement que le sérieux convient mieux à une bête que la plaisanterie. »
    <p.996>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il faut rire avant que d'être heureux, de peur de mourir sans avoir ri. »
    <p.142 IV (63)>

    « Un projet assez vain serait de vouloir tourner un homme fort sot et fort riche en ridicule ; les rieurs sont de son côté. »
    <p.177 VI (10)>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le Barbier de Séville (1775) / OEuvres complètes / Firmin-Didot 1865

    « LE COMTE - Qui t'a donné une philosophie aussi gaie ?
    FIGARO - L'habitude du malheur. Je me presse de rire de tout, de peur d'être obligé d'en pleurer. »
    <Acte I scène ii p.79>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « La plus perdue de toutes les journées est celle où l'on n'a pas ri. »
    <80 p.66>

  • Jean-Pierre Claris de FLORIAN / Fables (1792) / Paris, P.Didot l'aîné 1792 [BnF]

    « Rira bien qui rira le dernier. »
    <Les deux paysans et le nuage, p.160>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « Faire rire les autres n'est pas un art difficile tant qu'on se moque de savoir si c'est de notre trait d'esprit ou de nous-mêmes qu'on rit. »
    <p.55>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Il est souvent très bon de rire avec sa pensée, et très souvent utile de ne pas rire avec celle des autres. »
    <328, p.56>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « En fait de système, il faut toujours se réserver le droit de rire le lendemain de ses idées de la veille. »
    <386 p.297>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Avoir toujours devant les yeux cette grande vérité, que le succès est pour qui fait rire. »
    <2 mai 1805 p.329>

    « Un mystique ne rit pas. Un être triste est, de bonne foi, injuste envers Molière, comme un malade se dégoûte des aliments les plus sains. »
    <13 août 1816 p.962>

  • Sören KIERKEGAARD / Ou bien... Ou bien... (1843) / Tel 85 Gallimard 1943

    « Il arriva que le feu prit dans les coulisses d'un théâtre. Le bouffon vint en avertir le public. On pensa qu'il faisait de l'esprit et on applaudit ; il insista ; on rit de plus belle. C'est ainsi, je pense, que périra le monde : dans la joie générale des gens spirituels qui croiront à une farce. »
    <Diapsalmata, p.27>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « [...] ce qui, par-dessus tout, contribue le plus directement à notre bonheur, c'est une humeur enjouée, car cette bonne qualité trouve tout de suite sa récompense en elle-même. En effet, celui qui est gai a toujours motif de l'être par cela même qu'il est. Rien ne peut remplacer aussi complètement tous les autres biens que cette qualité, pendant qu'elle-même ne peut être remplacée par rien. Qu'un homme soit jeune, beau, riche et considéré ; pour pouvoir juger de son bonheur, la question sera de savoir si, en outre, il est gai ; en revanche, est-il gai, alors peu importe qu'il soit jeune ou vieux, bien fait ou bossu, pauvre ou riche ; il est heureux. Dans ma première jeunesse, j'ai lu un jour dans un vieux livre la phrase suivante : Qui rit beaucoup est heureux et qui pleure beaucoup est malheureux ; la remarque est bien niaise ; mais, à cause de sa vérité si simple, je n'ai pu l'oublier, quoiqu'elle soit le superlatif d'un truism (en anglais, vérité triviale). Aussi devons-nous, toutes les fois qu'elle se présente, ouvrir à la gaieté portes et fenêtres, car elle n'arrive jamais à contre-temps, au lieu d'hésiter, comme nous le faisons souvent, à l'admettre, voulant nous rendre compte d'abord si nous avons bien, à tous égards, sujet d'être contents, ou encore de peur qu'elle ne nous dérange de méditations sérieuses ou de graves préoccupations ; et cependant il est bien incertain que celles-ci puissent améliorer notre condition, tandis que la gaieté est un bénéfice immédiat. Elle seule est, pour ainsi dire, l'argent comptant du bonheur ; tout le reste n'en est que le billet de banque ; car seule elle nous donne le bonheur dans un présent immédiat ; aussi est-elle le bien suprême pour des êtres dont la réalité a la forme d'une actualité indivisible entre deux temps infinis. »
    <p.10>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Rire. - Rire, c'est se réjouir d'un préjudice, mais avec bonne conscience. »
    <200 p.152>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Les rieurs ne régneront jamais. »
    <p.449>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Si vous avez envie de rire, vous me trouverez spirituel. »
    <21 juin 1890 p.53>

    « Il ne faut pas rire tant qu'on n'est qu'à l'extérieur des choses, mais il faut d'abord y entrer. Il faut rire du milieu des choses. Plus clairement, je ne ris pas de toute politique, car il peut en être de belle que j'ignore, mais je ris des hommes politiques que je connais, et de la politique qu'ils font sous mes yeux. Que le rire soit, non pas frivole, mais sérieux et intérieur, et d'une philosophie consciente ! On n'a le droit de rire des larmes que si on a pleuré. Le ridicule n'existe que par moments, mais rien n'est tout à fait ni toujours ridicule.
    Il ne faut rire que des belles choses qu'on peut aimer. Le banal ne fait pas rire. Avant que de rire des grands hommes, il faut savoir les aimer de toute son âme.
    Le rire est inattaquable puisqu'il rit de lui-même, mais il meurt tout seul au milieu des figures graves et pensives.
    Renan a dit : "Les rieurs ne régneront jamais." Il est vrai qu'ils se moquent de régner. »
    <8 avril 1896 p.259>

    « Nous sommes ici-bas pour rire.
    Nous ne le pourrons plus au purgatoire ou en enfer.
    Et, au paradis, ce ne serait pas convenable. »
    <25 juin 1907 p.879>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Le vice olympien. - En dépit de ce philosophe qui, en bon Anglais qu'il était, a essayé de discréditer le rire auprès de tous les penseurs - "le rire, dit Hobbes, est une grave infirmité de la nature humaine, dont toute tête pensante devra s'efforcer de s'affranchir"- , j'oserai même établir une hiérarchie des philosophes d'après la qualité de leur rire - en plaçant au sommet ceux qui sont capables d'éclats de rire dorés. Et à supposer que les dieux philosophent, eux aussi, ce que plusieurs conclusions m'incitent fortement à croire, je ne doute pas qu'ils ne sachent aussi, tout en philosophant, rire d'une façon nouvelle et surhumaine - et aux dépens de toutes les choses sérieuses ! Les dieux sont espiègles : il semble que, même pendant les actes sacrés, ils ne puissent s'empêcher de rire. »
    <294 p.730>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Une certaine vision ironique conserve-t-elle les individus, ou cette vision est-elle le signe d'une bonne santé foncière, permettant de franchir les étapes morbides ? Je ne sais. Ce qui est certain, c'est que l'injure des ans s'attaque moins à des gaillards comme Adrien Hébrard ou Georges Clemenceau qu'à d'autres, d'aspect plus robuste et durable. Se fichant de presque tout et de tout le monde, ces privilégiés de la durée n'attachent plus à leur santé ni à la fuite des heures ce prix excessif qui engendre la mélancolie et met les tissus organiques en dépression. Selon Alphonse Daudet, l'ironie est le grand antiseptique et je pense que cette comparaison va très loin. Plus que l'Académie française, le rire confère, dès ici-bas, l'immortalité conditionnelle. »
    <p.265>

  • Jean COCTEAU / La difficulté d'être / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « La faculté de rire aux éclats est preuve d'une âme excellente. Je me méfie de ceux qui évitent le rire et refusent son ouverture. Ils craignent de secouer l'arbre, avares qu'ils sont de fruits et d'oiseaux, craintifs qu'on s'aperçoive qu'il ne s'en détache pas de leurs branches. »
    <p.937>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Il ne faut pas avoir trop raison quand on veut avoir les rieurs de son côté ; avoir un tantinet tort est même une preuve de bon goût. »
    <221 p.669>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « "Mets les rieurs de ton côté" - et le bateau chavire. Il te verse avec eux dans le vulgaire. »
    <p.827>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « On se fait rarement rire seul parce qu'on se surprend difficilement soi-même. »
    <Psychologie p.881>

    « Pour ce que rire est le propre de l'homme...
    Je ne sais si c'est vrai.
    Mais pourquoi le rire serait un moyen, une ressource de l'être le plus pensant ? de l'homme ?
    Ce vomissement du cerveau - cette équation d'une image ou d'une idée ou d'une coïncidence avec une chatouille ? »
    <Psychologie p.929>

    « Le rire dit : Je ne suis pas comme cela, MOI ! »
    <Psychologie p.965>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Vraiment, j'ai presque du regret de n'avoir pas fait du théâtre, quand je vois jouer du Molière. J'ai bien changé de ce que j'étais à vingt ans. Je n'aimais pas Molière. Je ne voyais que le théâtre tragique, romantique, les grands premiers rôles à tirades. Aujourd'hui, je trouve cela assommant, à éclater de rire, absolument opposé au caractère français, et qu'il n'y a de théâtre que le théâtre comique. Je suis sûr là-dessus d'être dans le vrai. Il n'y a que le comique qui soit la représentation de la vie. »
    <23 octobre 1910 I p.790>

    « Je pensais ce soir, et je l'ai recherché, pour le plaisir d'en lire les mots, au mot de Chamfort : La plus perdue de toutes les journées est celle où on n'a pas ri. Quelle merveille, ce mot ! Que de choses il contient, il exprime. De quelle extrême sensibilité il est né ! Et combien de gens aujourd'hui connaissent Chamfort, - heureusement ! Et il n'y a pas même une plaque sur la maison dans laquelle il est mort ! Et les manuels littéraires font si petit cas de lui ! Je le répéterai une fois de plus : il est à mettre à côté, et à égalité, de La Rochefoucauld. »
    <23 Juin 1942 III p.630>

    « Je suis depuis longtemps en admiration pour cette pensée de Chamfort : La plus perdue de toutes les journées est celle où l'on n'a pas ri, si profonde, sous un certain sens, qu'il est bien probable qu'on doit l'entendre généralement, si amère, si désabusée, expression d'une ironie portée à son plus grand degré, le summum de la déception et de la misanthropie. »
    <19 août 1950 III p.1866>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le rire est directement contraire à cette forcenée attention à soi, qui est le fond du sérieux. Le rire secoue tout le corps comme un vêtement, laissant chaque partie s'ébattre à sa guise. Par essence le rire est un abandon de gouvernement, et le premier remède contre cet absurde gouvernement qui noue et paralyse. Le rire rétablit les échanges en déliant ; il aère, nettoie et repose. Quoi de mieux ? Mais le rire a ceci de mauvais qu'il attaque le sérieux en son centre et menace de le détrôner. Et c'est un scandale, pour celui qui s'est fait de belles raisons d'être triste, que toutes ces raisons se perdent soudain par cette négation de toute attitude qu'est le rire. "Ne prétendez point" se ramène à ceci : "ne tendez point". Mais on veut prétendre. Ainsi le rire est comme une violence, et une tentative de vous faire sauter comme un nourrisson. Il faut toutes les précautions de l'art comique pour que le rire soit vainqueur. Mais aussi ce triomphe est beau. »
    <p.173>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'art de dire finement les choses... Qu'ai-je affaire de paraître spirituel ? L'épaisseur des grands comiques, des Cervantès, Molière, Rabelais. Leur rire est générosité. Celui qui sourit seulement se croit supérieur ; il se prête ; l'autre se donne. »
    <16 juin 1932 p.1133>

  • Henri BERGSON / Le rire / Quadrige / PUF 1940

    « Il n'y a pas de comique en dehors de ce qui est humain. Un paysage pourra être beau, gracieux, sublime, insignifiant ou laid ; il ne sera jamais risible. On rira d'un animal, mais parce qu'on aura surpris chez lui une attitude d'homme ou une expression humaine. On rira d'un chapeau ; mais ce qu'on raille alors, ce n'est pas le morceau de feutre ou de paille, c'est la forme que des hommes lui ont donnée, c'est le caprice humain dont il a pris le moule. Comment un fait aussi important, dans sa simplicité, n'a-t-il pas fixé d'avantage l'attention des philosophes ? Plusieurs ont défini l'homme "un animal qui sait rire". Ils auraient aussi bien pu le définir un animal qui fait rire, car si quelque animal y parvient, ou quelque objet inanimé, c'est par une ressemblance avec l'homme, par la marque que l'homme y imprime ou par l'usage que l'homme en fait. »
    <p.2-3>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « Le rire n'est pas, croyons-nous, seulement ce que l'a défini notre excellent professeur de philosophie au lycée Henri-IV, M. Bergson : le sentiment de la surprise. Nous estimons qu'il faudrait ajouter : l'impression de la vérité révélée - qui surprend comme toute découverte inopinée. »
    <15 mai 1903, p.1016>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Quelques générations encore, et le rire, réservé aux initiés, sera aussi impraticable que l'extase. »
    <p.801>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Le sarcastique et prophétique proverbe qui dit : "Rira bien qui rira le dernier" gagnerait à être ainsi modifié : "quand celui qui rit le dernier a bien fini de rire, personne ne rigole plus. »
    <p.158>

  • Pierre DESPROGES / Vivons heureux en attendant la mort / Ed. du Seuil 1983

    « Il faut rire de tout. C'est extrêmement important. C'est la seule humaine façon de friser la lucidité sans tomber dedans. »
    <p.115>

Corrélats : rire sourire humour ironie raillerie ridicule


BRIBES [ ROMAN ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

ROMAN

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Le roman est une épopée subjective dans lequel l'auteur se permet de traiter le monde à sa manière. La question est seulement de savoir s'il a une manière à lui ; le reste se trouve de soi-même. »
    <p.41>

  • STENDHAL / Vie de Henry Brulard / OEuvres intimes II / Bibliothèque de la Pléiade / nrf Gallimard 1982

    « Un roman est comme un archet, la caisse du violon qui rend les sons c'est l'âme du lecteur. »
    <p.699>

  • Théophile GAUTIER / Mademoiselle de Maupin (1835) / OEuvres / Robert Laffont - Bouquins 1995

    « Un roman a deux utilités : - l'une matérielle, l'autre spirituelle. Si l'on peut se servir d'une pareille expression à l'endroit d'un roman. - L'utilité matérielle, ce sont d'abord les quelques mille francs qui entrent dans la poche de l'auteur, et le lestent de façon que le diable ou le vent ne l'emporte ; pour le libraire, c'est un beau cheval de race qui piaffe et saute avec son cabriolet d'ébène et d'acier, comme dit Figaro ; pour le marchand de papier, une usine de plus sur un ruisseau quelconque, et souvent le moyen de gâter un beau site ; pour les imprimeurs, quelques tonnes de bois de campêche, pour se mettre hebdomadairement le gosier en couleur ; pour le cabinet de lecture, des tas de gros sous très prolétairement vert-de-grisés, et une quantité de graisse, qui, si elle était convenablement recueillie et utilisée, rendrait superflue la pêche de la baleine. - L'utilité spirituelle est, que, pendant qu'on lit des romans, on dort, et on ne lit pas de journaux utiles, vertueux et progressifs, ou telles autres drogues indigestes et abrutissantes.
    Qu'on dise après cela que les romans ne contribuent pas à la civilisation. »
    <Préface, p.191>

  • Edmond et Jules de GONCOURT / Journal (t.3) / Robert Laffont - Bouquins 1989

    « Je le répète, à l'heure présente, la lecture d'un roman, et d'un très bon roman, n'est plus pour moi une lecture captivante et il me faut un effort pour l'achever. Oui, maintenant, j'ai une espèce d'horreur de l'oeuvre imaginée, je n'aime plus que la lecture de l'histoire, des mémoires, et je trouve même que dans le roman bâti avec du vrai, la vérité est déformée par la composition. »
    <25 avril 1892, p.698>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Roman-feuilleton n. Ouvrage littéraire qui consiste en général en une histoire de pure imagination, et dont la publication s'étend sur divers quotidiens et magazines. Chaque nouvel épisode est précédé d'un "résumé des chapitres précédents" à l'intention de ceux qui ne les ont pas lus, mais ce qui fait cruellement défaut, c'est un résumé des chapitres suivants pour ceux qui n'ont pas l'intention de les lire. En fait, un simple résumé de l'ensemble de l'ouvrage serait hautement préférable. »
    <p.249>

  • Louis-Ferdinand CÉLINE / Louis-Ferdinand Céline vous parle (1957) / Romans (2) / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Du temps de Balzac, on apprenait la vie d'un médecin de campagne dans Balzac ; du temps de Flaubert, la vie de l'adultère dans Bovary, etc., etc. Maintenant nous sommes renseignés sur tous ces chapitres, énormément renseignés : et par la presse, et par les tribunaux, et par la télévision, et par les enquêtes médico-sociales. Oh ! il y en a des histoires, avec des documents, des photographies... Il n'y a plus besoin de tout ça. Je crois que le rôle documentaire, et même psychologique, du roman est terminé, voilà mon impression. Et alors, qu'est-ce qui lui reste ? Eh bien, il ne lui reste pas grand chose, il lui reste le style, et puis les circonstances où le bonhomme se trouve. »
    <p.932>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Il faut rendre cette justice à Dumas qu'entre le beau et le vraisemblable il a toujours préféré le beau. Qui est plus grandiose. Un romancier n'est pas obligé de tolérer les caprices de l'histoire de France. L'histoire propose, le romancier dispose. La vraisemblance a souvent tort d'avoir raison. Un romancier doit être impitoyable. »
    <429 - 23 mai 1961 p.961>

  • André COMTE-SPONVILLE / L'amour la solitude / Ed. Paroles d'Aube 1996

    « Quand on est très jeune, les romans sont utiles : il faut bien rêver la vie, avant de la vivre. Mais après ? La vie est un roman suffisant, non ? Il y a bien longtemps, même, que je ne relis plus Proust ou Flaubert. Les poètes, oui. Les journaux intimes, les mémoires, les correspondances, oui aussi, parfois. Mais les romans, non. »
    <p.54>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ RUMINATION ]

Corrélats : scrupule rumination suspicion remords

RUMINATION

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Il ne faut pas gâter les choses présentes par le désir des absentes, mais réfléchir au fait que celles-là mêmes ont fait partie des choses souhaitables. »
    <35 p.214>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Il vaut mieux employer notre esprit à supporter les infortunes qui nous arrivent qu'à prévoir celles qui nous peuvent arriver. »
    <M 174 p.44>

  • Étienne-François de VERNAGE / Nouvelles Réflexions (1690) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Les réflexions ne sont utiles que lorsqu'on les fait à propos et dans le temps d'en pouvoir profiter. Elles deviennent un sujet de chagrin lorsqu'on les fait trop tard et qu'il n'est plus temps de remédier aux choses. »
    <3 p.277>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Il vaut mieux s'occuper de l'être que du néant. Songe donc à ce qui te reste, plutôt qu'à ce que tu n'as plus. »
    <24 avril 1817 t.2 p.545>

  • Friedrich NIETZSCHE / La généalogie de la morale (1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Ne pas pouvoir prendre longtemps au sérieux ses ennemis, ses malheurs et jusqu'à ses méfaits - c'est le signe caractéristique des natures pleines et fortes, en qui se trouve en surabondance la force plastique et régénératrice, qui permet de guérir et même d'oublier. (Un bon exemple dans ce genre, pris dans le monde moderne, c'est Mirabeau, qui n'avait pas la mémoire des insultes, des infamies que l'on commettait à son égard ; et qui ne pouvait pas pardonner, uniquement parce qu'il - oubliait). Un tel homme, en une seule secousse, se débarrasse de beaucoup de vermine qui chez d'autres s'installe à demeure ; c'est ici seulement qu'est possible le véritable "amour pour ses ennemis", à supposer qu'il soit possible sur terre. »
    <Première dissertation 11, p.789>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Lequel vaut mieux : d'avoir des remords ou des regrets ? »
    <202 p.185>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Tous les partis qu'on rate sont "magnifiques". »
    <20 mai 1893 p.130>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Reconsidérer v. Chercher une justification pour une décision déjà prise. »
    <p.235>

    « Réflexion n. Démarche de l'esprit à travers laquelle nous percevons avec clarté notre relation avec les événements du passé, et qui nous rend capable d'éviter à l'avenir les périls que nous ne rencontrerons plus. »
    <p.236>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Le ressentiment est une grande consolation. »
    <29 janvier 1949 II p.2168>

  • Paul VALÉRY / Tel Quel / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « L'homme insoucieux, l'imprévoyant, est moins accablé et démonté par l'événement catastrophique que le prévoyant.
    Pour l'imprévoyant, le minimum d'imprévu. - Quoi d'imprévu pour qui n'a rien prévu ? »
    <p.524>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Je lisais hier un article sur une espèce de fous à opinions, qui, à force de voir les choses toujours sous le même angle, finissent par se croire persécutés, et sont bientôt dangereux et bons à enfermer. Cette lecture, qui me jetait dans de tristes pensées (quoi de plus triste à considérer qu'un fou ?), me rappela pourtant une bonne réponse que j'avais entendue. Comme on parlait, en présence d'un sage, d'un demi-fou à persécutions, qui, par surcroît, avait toujours froid aux pieds, ce sage dit : "Défaut de circulation, dans le sang, et de circulation dans les idées. " Le mot est bon à méditer. »
    <9 octobre 1909 p.145>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le regret n'est pas si évidemment nuisible qu'on est tenté de le penser. Il essaie de sauver le passé, il est l'unique recours que nous ayons contre les manoeuvres de l'oubli, le regret est la mémoire qui passe à l'attaque. »
    <23 mars 1968 p.562>

  • Paul WATZLAWICK / Faites vous-même votre malheur / Seuil 1984

    Une histoire de marteau :
    « Celui-ci veut accrocher un tableau. Il possède un clou mais pas de marteau. Le voisin en a un, que notre homme décide d'emprunter. Mais voilà qu'un doute le saisit. Et si le voisin s'avisait de me le refuser ? Hier, c'est tout juste s'il a répondu d'un vague signe de tête quand je l'ai salué. Peut-être était-il pressé ? Mais peut-être a-t-il fait semblant d'être pressé parce qu'il ne m'aime pas ! Et pourquoi ne m'aimerait-il pas ? J'ai toujours été fort civil avec lui, il doit s'imaginer des choses. Si quelqu'un désirait emprunter un de mes outils à moi, je le prêterais volontiers. Pourquoi refuse-t-il de me prêter son marteau, hein ? Comment peut-on refuser un petit service de cette nature ? Ce sont les gens comme lui qui empoisonnent la vie de tout un chacun ! Il s'imagine sans doute que j'ai besoin de lui. Tout ça parce que Môssieu possède un marteau. Je m'en vais lui dire ma façon de penser, moi ! Et notre homme se précipite chez le voisin, sonne à la porte et, sans laisser le temps de dire un mot au malheureux qui lui ouvre la porte, s'écrie, furibond : "Et gardez-le votre sale marteau, espèce de malotrus !"
    [...]
    Peu de mécanismes pourraient produire un effet aussi dévastateur que celui qui consiste à affronter brusquement un partenaire qui ne se doute de rien en lui assenant la conclusion d'une longue réflexion fondée sur des postulats imaginaires et dans laquelle il joue un rôle - négatif, certes, mais fondamental. Effarement, colère, prétendue incompréhension, refus désespéré de toute culpabilité - autant de preuves concluantes du fait qu'on avait vu juste. On avait accordé sa confiance et ses faveurs à quelqu'un qui n'en était pas digne. Une fois encore, on s'est fait avoir, on s'est montré trop bon - une poire. »
    <p.35-36>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Il y a trois ans à peu près, Pierre Oster, un jeune poète, est venu me demander d'écrire une préface au sixième volume des OEuvres complètes de Paulhan. J'ai refusé. J'ai considéré alors que Paulhan était devenu mon ennemi, et ne l'ai plus revu. J'ai dit à tout le monde que nous étions brouillés, que Paulhan était vindicatif.
    Or, l'autre jour, je rencontre Pierre Oster, et je le rends plus ou moins responsable de cette brouille. Je lui demande en quels termes il a présenté à Paulhan mon refus. Il me répond qu'il ne lui en avait pas parlé du tout, que Paulhan lui avait donné quelques noms dont le mien, et que Paulhan n'avait pas été informé de ma réponse négative.
    Pendant trois ans j'ai vécu sur l'idée de la vengeance de Paulhan, or cette vengeance n'était précisément qu'une idée forgée dans mon esprit. »
    <1 janvier 1969, p.660>

  • André COMTE-SPONVILLE / Impromptus / PUF 1996

    « On craint mille morts, et l'on n'en vit jamais qu'une... Toute angoisse est imaginaire ; le réel est son antidote. »
    <p.18>

Corrélats : scrupule rumination suspicion remords


BRIBES [ SAGESSE ]

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme

SAGESSE

  • ÉRASME / Éloge de la Folie / Robert Laffont - Bouquins 1992

    « Si les hommes qui se sont donnés à l'étude de la sagesse sont généralement malheureux, surtout dans leur progéniture, je pense que c'est parce que la nature, dans sa prévoyance, veille à ce que la contagion de la sagesse ne se répande pas trop parmi les mortels. C'est ainsi que Cicéron, comme on sait, eut un fils dégénéré et les enfants du sage Socrate, comme le fait remarquer justement un écrivain, ressemblaient plus à leur mère qu'à leur père, c'est-à-dire qu'ils étaient fous. »
    <p.30-31>

    « Conviez un sage à un bon repas, il le troublera par son morne silence ou ses questions déplacées. Invitez-le au bal, vous croirez voir un chameau danser. Entraînez-le au spectacle, son seul visage empêchera le peuple de s'amuser et le sage Caton sera forcé de quitter le théâtre, faute d'avoir pu se dérider le sourcil. S'il survient dans une conversation, c'est l'arrivée du loup de la fable. S'agit-il d'un achat, d'un contrat, bref d'un de ces actes nécessaires au cours ordinaire de la vie ? Votre sage a plutôt l'air d'une bûche que d'un homme. Ainsi ne peut-il être utile ni à lui-même, ni à sa patrie, ni aux siens dans la moindre circonstance, car il ignore tout des réalités les plus élémentaires et il est à mille lieues de l'opinion commune et des usages courants. Il est donc fatal qu'il soit détesté pour être aussi différent des autres par sa manière de vivre et de penser. En effet, tout ce qui se fait chez les mortels est plein de folie, fait par des fous, devant des fous. S'il en est un qui veuille s'opposer à tous les autres, je lui conseillerai de faire comme Timon, de partir dans un désert pour y jouir seul de sa sagesse. »
    <p.31>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « L'ame qui loge la philosophie doit, par sa santé, rendre sain encores le corps. Elle doit faire luire jusques au dehors son repos et son ayse ; doit former à son moule le port exterieur, et l'armer par consequent d'une gratieuse fierté, d'un maintien actif et allegre, et d'une contenance contente et debonnaire. La plus expresse marque de la sagesse, c'est une esjouïssance constante ; son estat est comme des choses au dessus de la Lune : toujours serein. »
    <t.1 p.173 livre I chap.XXVI>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « La sagesse est à l'âme ce que la santé est pour le corps. »
    <M 42 p.170>

    « Les plus sages le sont dans les choses indifférentes, mais ils ne le sont presque jamais dans leurs plus sérieuses affaires. »
    <MS 22 p.140>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Peu de tout. Puisqu'on ne peut être universel en sachant tout ce qui se peut savoir sur tout, il faut savoir peu de tout. Car il est bien plus beau de savoir quelque chose de tout que de savoir tout d'une chose ; cette universalité est la plus belle. Si on pouvait avoir les deux encore mieux, mais s'il faut choisir, il faut choisir celle-là, et le monde le sait et le fait, car le monde est un bon juge souvent. »
    <42 p.1098>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Il n'y a point de manie plus inutile que la sagesse de ces gens qui s'érigent en réformateurs du siècle. »
    <Maximes, XXIX, p.231>

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « Un sage de l'antiquité réduisait la sagesse à la modération en tout. Une justice trop rigoureuse devient injuste ; Une orange trop pressée, devient amère ; Un plaisir outré n'est plus un plaisir ; Un esprit même qui subtilise trop, s'évapore ; Quand on veut tirer trop de lait le sang vient. »
    <Maxime LXXXII Ne rafiner jamais, ni sur le bien, ni sur le mal, p.93>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « C'est la profonde ignorance qui inspire le ton dogmatique. Celui qui ne sait rien croit enseigner aux autres ce qu'il vient d'apprendre lui-même ; celui qui sait beaucoup pense à peine que ce qu'il dit puisse être ignoré, et parle plus indifféremment. »
    <p.173 V (76)>

    « L'esprit de modération et une certaine sagesse dans la conduite laissent les hommes dans l'obscurité ; il leur faut de grandes vertus pour être connus et admirés, ou peut-être de grands vices. »
    <p.378 XIII (112)>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On peut bien dire à un homme sage "Vous êtes fou". On peut bien dire à un homme d'esprit "Vous êtes un sot". Mais le moyen de dire à un sot qu'il est un sot et à un fou qu'il est un fou ? »
    <t.1 p.75>

    « Une docte ignorance est une ignorance qui se connoît. »
    <t.1 p.175>

    « Le mot sage dit à un enfant, c'est un mot qu'il comprend toujours et qu'on ne lui explique jamais. »
    <10 août 1813 t.2 p.393>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « M... disait qu'un esprit sage, pénétrant et qui verrait la société telle qu'elle est, ne trouverait partout que de l'amertume. Il faut absolument diriger sa vue vers le côté plaisant, et s'accoutumer à ne regarder l'homme que comme un pantin et la société comme la planche sur laquelle il saute. Dès lors, tout change : l'esprit des différents états, la vanité particulière à chacun d'eux, ses différentes nuances dans les individus, les friponneries, etc., tout devient divertissant, et on conserve la santé. »
    <670 p.203>

  • Arthur SCHOPENHAUER / Pensées et fragments / Alcan 1900 [BnF]

    « "Ni aimer, ni haïr," c'est la moitié de la sagesse humaine : "ne rien dire et ne rien croire" l'autre moitié. Mais avec quel plaisir on tourne le dos à un monde qui exige une pareille sagesse. »
    <p.216>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Ombre dans la flamme. - La flamme n'est pas aussi lumineuse pour elle-même que pour les autres qu'elle éclaire : de même aussi le sage. »
    <570 p.670>

    « Novices en philosophie. - Vient-on de recevoir la sagesse d'un philosophe, on s'en va par les rues avec le sentiment d'être réformé et devenu un grand homme ; car on ne trouve que des gens qui ne connaissent pas cette sagesse, par conséquent on a sur tout une nouvelle décision inconnue à proposer : parce qu'on reconnaît un code, on pense dès lors pouvoir se poser aussi en juge. »
    <594 p.675>

    « Le sage qui se fait passer pour fou. - La charité du sage le pousse parfois à paraître ému, fâché, réjoui, pour ne pas blesser son entourage par la froideur et la lucidité de sa vraie nature. »
    <246 p.789>

    « A quoi l'on peut mesurer la sagesse. - L'augmentation de la sagesse se laisse mesurer exactement d'après la diminution de bile. »
    <348 p.953>

  • Alphonse KARR / Les Guêpes (troisième série) / Calmann Lévy 1888

    « Le vieillard n'a pas plus d'expérience pour la vieillesse que n'en a pour la jeunesse l'homme qui entre dans la vie ; le vieillard n'a d'expérience que celle qui ne peut plus lui servir ; - la plus grande sagesse à laquelle l'homme puisse arriver ne peut s'appliquer qu'à un temps qui ne lui appartient plus. »
    <Novembre 1841, p.147>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « La sagesse du vieillard ne consiste que dans l'impuissance d'être fou. »
    <p.283>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « "Cache ta vie" dit le Sage. Qui donnera alors le bon exemple ? »
    <262 - p.60>

  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « L'expérience se paye si cher, qu'il faut bien pardonner à ceux qui l'ont acquise de la prendre pour la sagesse. »
    <p.3>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La sagesse des Nations, cette imbécile. »
    <20 juillet 1898 p.390>

  • Théodore MONOD / Et si l'aventure humaine devait échouer / Grasset & Fasquelle 2000

    « Les lieux communs et les dictons de la prétendue "sagesse des nations" sont bien la forme la plus insidieuse et la plus malfaisante du mensonge. "L'argent n'a pas d'odeur" ? Alors qu'il pue terriblement. Si vis pacem para bellum ? Alors qu'il n'est pas d'exemple dans l'histoire de course pacifique aux armements qui ne s'achève dans le sang. "La fin justifie les moyens" ? Et c'est la torture réinstallée dans la plupart des polices et toutes les armées du monde... Et, bien entendu, le fameux : "On n'arrête pas le progrès", argument péremptoire, définitif, dès qu'il s'agit de justifier une nouvelle sottise. »
    <p.105>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Sur la folie - Lettre à Dominique.
    Les cas les plus intéressants sont ceux qui ne s'éloignent pas infiniment de la normale. On trouve alors que l'équilibre mental est une apparence, que le fou est un grossissement de l'homme sain, - que tout esprit sain vu à la loupe est un grouillement d'éléments de démence.
    Peut-être dans le sage sont-ils assez divers pour se compenser à peu près et chez le fou, sont-ils moins variés, et les impulsions s'ajoutent-elles jusqu'à rompre tous les obstacles que la présence du réel oppose aux puissances nerveuses ? »
    <Psychologie p.982>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « ... il y a une part de bêtise chez le redresseur de torts, le redresseur d'erreurs. Le vrai sage c'est celui qui se dit : quels niais, tous ces gens qui se laisse duper. Après tout, si cela leur plaît ? L'essentiel, c'est que moi, je ne sois pas dupe. Le misanthrope est comique qui dit son fait à tout le monde. Le redresseur d'erreurs peut l'être tout autant. »
    <21 septembre 1927 I p.2030>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « La sagesse est d'être fou lorsque les circonstances en valent la peine. »
    <p.600>

  • Antoine BLONDIN / Certificats d'études / OEuvres / Robert Laffont - Bouquins 1991

    « Ce qui est troublant, chez Jean Cocteau, c'est qu'il faille le prendre au sérieux. On a tôt fait de déceler le déséquilibré quand il est précisément un équilibriste. »
    <p.797>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « C'est une grande sagesse que d'oser paraître imbécile mais il y faut un certain courage que je n'ai pas toujours eu. »
    <14 janvier 1912 p.357>

    « Celui qui proteste fera plus tard, du savoir renoncer, la sagesse de sa vie. »
    <p.394>

    « Toutes les pensées qu'alimentait naguère le désir, toutes les inquiétudes qu'il soulevait, ah ! qu'il devient difficile de les comprendre, alors que la source de la convoitise tarit. Et comment s'étonner dès lors de l'intransigeance de ceux qui n'ont jamais été menés par le désir ?...Il semble, l'âge venant, qu'on se soit surfait quelque peu ses exigences et l'on s'étonne de voir de plus jeunes que soi s'en laisser tourmenter encore. Les vagues retombent lorsque le vent ne souffle plus ; tout l'océan s'endort pour pouvoir refléter le ciel. Savoir souhaiter l'inévitable, toute la sagesse est là. Toute la sagesse du vieillard. »
    <23 octobre 1927 p.855>

    « La sagesse commence où finit la crainte de Dieu. Il n'est pas un progrès de la pensée qui n'ait paru d'abord attentatoire, impie. »
    <15 janvier 1929 p.906>

    « Sans doute, est-il bien peu de préceptes de sagesse (et je doute si même il y en a quelques-uns) qui, pris sous un certain biais, ne semble folie. »
    <4 juillet 1933 p.1176>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Il y a quelque... romantisme à se désoler que les choses ne soient pas autrement qu'elles ne sont ; c'est-à-dire qu'elles ne peuvent être. C'est sur le réel qu'il nous faut édifier notre sagesse, et non point sur l'imaginaire. Même la mort doit être admise par nous et nous devons nous élever jusqu'à la comprendre ; jusqu'à comprendre que l'émerveillante beauté de ce monde vient de ceci précisément que rien n'y dure et que sans cesse ceci doit céder place et matière pour permettre à cela, qui n'a pas encore été, de se produire ; le même, mais renouvelé, rajeuni ; le même, et pourtant imperceptiblement plus voisin de cette perfection à laquelle il tend sans le savoir et dont se forme lentement le visage même de Dieu. »
    <10 mai 1940 p.20>

  • Sacha GUITRY / Les Femmes et l'Amour / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « - Sois sage !
    Ce conseil salutaire est ordinairement le premier qu'on nous donne. Combien il est prématuré ! On nous le donne sur tous les tons, du ton de la prière au ton de la menace, ce qui tend à le déconsidérer aux yeux mêmes de ceux qui nous proposent la sagesse. Ils y renoncent assez vite et, sitôt que nous avons l'âge dit "de raison", il n'en est plus question - et il n'en est plus question d'ailleurs.
    Jusqu'à l'âge de dix ans, nos parents nous recommandent d'être sages. De dix à vingt ans, nos professeurs nous invitent à être sérieux, puis viennent nos premières maîtresses qui nous supplient d'être gentils. Enfin, voici nos épouses qui nous demandent d'être bons - et qui vont nous prier bientôt d'être indulgents.
    Et c'est alors qu'ayant bien travaillé, beaucoup souffert et bien aimé, nous nous apercevons qu'il faut avoir vécu pendant cinquante années pour suivre le conseil qu'on nous donnait jadis. Ayant atteint la soixantaine, nous nous efforçons en effet d'être sages. »
    <p.230-231>

  • ALAIN / Mars ou la guerre jugée / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le défaut de l'homme inculte est qu'il croit trop. Un esprit cultivé allège ; comme si beaucoup d'idées y vivaient ensemble par une politique provisoire, sans s'accorder toutes ; et c'est le propre d'un esprit juste, dans tous les sens de ce mot, que le oui et le non y vivent en paix, comme on voit en Montaigne ; aussi les lourds et précipités jugeurs ne le peuvent suivre. Il est pourtant clair qu'il y a une manière d'être assuré en ses opinions qui n'est pas bonne, comme les fous et les maniaques le font voir.
    Il est vrai qu'aussi le sage ne doute point de tout, et Montaigne non plus. Ces débats ne se terminent point en deux ou trois arguments. J'ai observé chez des hommes de sens une masse difficile à déplacer, reposant sur elle-même et bien assise, nullement prête à s'écrouler par ici ou par là. Je dirais d'eux non pas qu'ils doutent de beaucoup de choses, mais plutôt qu'ils sont assurés de beaucoup de choses. Et voilà un équilibre que ni les métiers ni les sciences ne peuvent donner, parce que le fait et l'argument y ont une force brutale ; la guerre habite en ces dogmatiques. »
    <p.658>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « X m'insulte. Je m'apprête à le gifler. Réflexion faite, je m'abstiens.
    Qui suis-je ? quel est mon vrai moi : celui de la réplique ou celui de la reculade ? Ma première réaction est toujours énergique ; la seconde, flasque. Ce qu'on appelle "sagesse" n'est au fond qu'une perpétuelle "réflexion faite", c'est-à-dire la non-action comme premier mouvement. »
    <p.1282>

    « Le sage est celui qui consent à tout, parce qu'il ne s'identifie avec rien. Un opportuniste sans désirs. »
    <p.1300>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Qu'est-ce qu'un sage ? Un Lucifer gâteux. »
    <14 novembre 1972 p.998>

  • André COMTE-SPONVILLE / L'amour la solitude / Ed. Paroles d'Aube 1996

    « Il y a bien des années, quand je me piquais encore un peu de littérature, je me souviens avoir écrit une nouvelle très courte, la plus courte que j'aie jamais écrite, et dont je crois qu'elle fut aussi la dernière. Elle tenait en une phrase, et devait s'appeler Le sage. La voici : "Tout à la fin de sa vie, le sage comprit que la sagesse non plus n'avait pas d'importance." C'était encore de la littérature. Que la sagesse n'ait pas d'importance, la plupart le comprennent bien avant, qui ne sont sages qu'à cette condition. La sagesse n'est qu'un rêve de philosophe, dont la philosophie doit aussi nous libérer. La sagesse n'existe pas : il n'y a que des sages, et ils sont tous différents, et aucun bien sûr ne croit à la sagesse... »
    <p.39>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Sagesse comparative : ce sont les trahisons qui donnent tout son prix à la fidélité, les maladies qui permettent d'apprécier, lorsqu'elle réapparaît, la bonne santé, la mort des autres qui incite à se féliciter égoïstement au sortir des cimetières d'être encore en vie. »
    <p.105>

  • Georges PICARD / Petit traité à l'usage de ceux qui veulent toujours avoir raison / José Corti 1999

    « L'excès n'est pas toujours là où on l'attend : attention aux sages qui, au nom de la mesure, finissent par aplanir toute idée saillante et par recouvrir de sable les pistes les mieux tracées. Avec eux, il y a risque de tout perdre, à commencer par la compréhension de notre propre point de vue. »
    <p.167>

Corrélats : philosophie sagesse métaphysique maîtrise raison matérialisme épicurisme cynisme


BRIBES [ SCEPTICISME ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

SCEPTICISME

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La crédulité est un signe d'extraction : elle est peuple par essence. Le sceptique, l'esprit critique est l'aristocratie de l'intelligence. »
    <24 mai 1861, p.700>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le sceptique est le désespoir du diable. C'est que le sceptique, n'étant l'allié de personne, ne pourra aider ni au bien ni surtout au mal. Il ne coopère avec rien, même pas avec soi. »
    <p.97>

  • Jean-François REVEL / La cabale des dévots / Robert Laffont - Bouquins 1997

    « L'éclectisme en philosophie est scepticisme.
    Je parle ici d'un scepticisme stérile, c'est-à-dire, non pas de celui qui consiste à nier l'indémontrable ou l'inintelligible, mais de celui qui consiste à tout affirmer sans rien croire, ou à tout croire sans rien prouver, la crédulité ayant remplacé la certitude. »
    <p.429-430>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ SCIENCE ]

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur

SCIENCE

  • François RABELAIS / Pantagruel / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1955

    Science sans conscience.
    « Mais, parce que selon le saige Salomon sapience n'entre poinct en âme malivole et science sans conscience n'est que ruine de l'âme, il te convient servir, aymer et craindre Dieu, et en luy mettre toutes tes pensées et tout ton espoir, et par foy formée de charité, estre à luy adjoinct en sorte que jamais n'en soys desamparé par péché. »
    <chap.VIII p.206>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « C'est une bonne drogue que la science ; mais nulle drogue n'est assez forte pour se preserver sans alteration et corruption, selon le vice du vase qui l'estuye. »
    <t.1 p.151 livre I chap.XXV>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Si la Physique n'avoit d'autres inventions que celles de la poudre et du feu grégeois, on feroit fort bien de la bannir comme la Magie. »
    <600 p.1127>

    « Qui diroit que le stylocératohyoïdien soit un petit muscle qui ne sert (lui dixième) qu'à remuer un très petit os ? Un nom si grand et si grec ne semble-t-il pas promettre un agent qui remueroit toute notre machine ? Et je suis persuadé que, quant aux vaisseaux omphalomésentériques, un simple petit monosyllabe auroit pu remplir avec honneur toutes les fonctions de ce magnifique terme. »
    <787 p.1217>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Les méthodes sont les habitudes de l'esprit et les économies de la mémoire. »
    <Métaphysique p.15>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Cette physique moderne si vantée, si inférieure cependant à celle d'Aristote si méconnue, n'a pour mérite propre qu'un peu d'industrie mécanique appliquée avec succès à mesurer quelques distances et à déterminer avec précision quelques formes. Des chiffres lui suffisent pour exprimer toutes ses découvertes, ce qui ne leur suppose pas une grande beauté. »
    <4 mai 1799 t.1 p.294>

    « L'expérience fait l'art, l'inexpérience la fortune. On fait des découvertes en cherchant et des trouvailles par hasard. »
    <9 mars 1800 t.1 p.342>

    « Les théories ont causé plus d'expériences que les expériences n'ont causé de théories. On voit par là de quelle utilité est au progrès des arts ce qui est purement rationnel dans chaque science. »
    <4 avril 1800 t.1 p.349>

  • François René de CHATEAUBRIAND / Génie du Christianisme (1802) / Garnier-Flammarion 1966

    « Lorsqu'on a été témoin des jours de notre révolution ; lorsqu'on songe que c'est à la vanité du savoir que nous devons presque tous nos malheurs, n'est-on pas tenté de croire que l'homme a été sur le point de périr de nouveau pour avoir porté une seconde fois la main sur le fruit de science ? et que ceci nous soit matière de réflexion sur la faute originelle : les siècles savants ont toujours touché aux siècles de destruction. »
    <Première partie, livre quatrième, ch.III, tome 1 p.142>

  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « Notre XIXe siècle, à la différence du XVIIIe, n'est pas dogmatique ; il semble éviter de se prononcer, il n'est pas pressé de conclure ; il y a même de petites réactions superficielles qu'il a l'air de favoriser en craignant de les combattre. Mais, patience ! sur tous les points on est à l'oeuvre ; en physique, en chimie, en zoologie, en botanique, dans toutes les branches de l'histoire naturelle, en critique historique, philosophique, en études orientales, en archéologie, tout insensiblement change de face ; et le jour où le siècle prendra la peine de tirer ses conclusions, on verra qu'il est à cent lieues, à mille lieues de son point de départ. Le vaisseau est en pleine mer ; on file des noeuds sans compter ; le jour où l'on voudra relever le point, on sera tout étonné du chemin qu'on aura fait. »
    <Pensées, p.1077>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Le phénomène passe. Je cherche les lois. »
    <II p.353>

  • Désiré NISARD / Ægri somnia - Pensées et caractères / Calmann Lévy 1889

    « Les adversaires de Pasteur, au lieu de le réfuter par des expériences de laboratoire, insinuaient que sa première pensée avait été de faire confesser par la science ses croyances personnelles. À ce moment-là, il était dans la plénitude de cette joie dont je parlais tout à l'heure, et je me rappelle comment se peignaient sur son visage le sentiment de la possession de la vérité et le tranquille dédain de ses contradicteurs.
    Nous en parlions souvent.
    - Sans doute, me disait-il, si mes découvertes doivent venir en aide à la croyance en Dieu, je m'en féliciterai ! Mais je n'ai pas pensé un seul moment à leur donner cette croyance pour principe, ni pour fin. Mon opinion sur les infiniment petits est une conception purement scientifique. Aucune considération religieuse n'a dirigé mon oeil et ma main, et si mes expériences m'avaient démontré l'existence de générations spontanées, sans hésité j'en aurais convenu. Les recherches sur la cause première ne sont pas du domaine de la science. Elle ne connaît que ce qu'elle peut démontrer, des faits, des causes secondes, des phénomènes. »
    <p.242>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Un savant, c'est un homme qui est à peu près certain. »
    <16 novembre 1896 p.280>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Quand les femmes seront enfin aussi savantes que des hommes - que des hommes savants - ô amour, vous ne serez plus le sel de la vie : vous en serez le chlorure de sodium. »
    <90 p.172>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Laissez-moi m'interrompre un instant pour, pendant que j'y pense, vous faire part de la réflexion que formulait l'autre jour François Coppée, devant dix personnes que je pourrais citer :
    - C'est drôle, on parle souvent du pôle Nord, plus rarement du pôle Sud, et jamais du pôle Ouest ni du pôle Est. Pourquoi cette injustice ?... ou cet oubli ? »
    <Le Sourire, 17 novembre 1900 - p.601>

    « Longtemps on admira la méthode scientifique de cette brute de saint Thomas*, lequel ne croyait qu'aux choses qu'il avait de ses yeux vu, palpées de ses mains.
    Homais, Bouvard, Pécuchet et Paul Leroy-Beaulieu répètent à chaque instant et non sans évidente satisfaction :
    - Moi, je suis un type dans le genre de saint Thomas.
    Propos qui ne saurait faire leur éloge.
    Plus la science marche, et particulièrement depuis quelques années, plus on s'aperçoit qu'en dehors de ce qu'on voit et de ce qu'on touche, grouillent des mondes et des mondes de phénomènes, dont les manifestations échappent à la pitoyable perception de ces gauches moignons qui s'appellent nos cinq sens. »
    <Le Sourire, 14 mai 1904 p.806>

    * Allusion au scepticisme de Thomas concernant la résurrection du Christ qu'on lui rapporte :
    "Thomas, appelé Didyme, l'un des douze, n'était pas avec eux lorsque Jésus vint. Les autres disciples lui dirent donc : Nous avons vu le Seigneur. Mais il leur dit : Si je ne vois dans ses mains la marque des clous, et si je ne mets mon doigt dans la marque des clous, et si je ne mets ma main dans son côté, je ne croirai point." (Évangile selon Jean 20 : 24-25)
  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « La science.
    Et voilà le labarum* des imbéciles. La science ! Avant le vingtième siècle, la médecine pour ne parler que de cette gueuse, n'avait aucun besoin de la science et daignait à peine s'en recommander. Depuis fort longtemps, elle croupissait dans les déjections de ses malades. Maintenant elle piaffe dans sa propre ordure.
    La putréfaction se plaignait de n'avoir pas son prophète. Alors Pasteur est venu, Pasteur au nom doux et mélibéen, et le Microbe, en retard de soixante siècles sur la création, est enfin sorti du néant. Quelle révolution ! À partir de lui, tout change. La recherche de la petite bête remplace l'ancien esprit des Croisades. On ne connaît plus que la science, et chaque matassin revendique son animalcule. Tous les sérums, toutes les pestes liquides, tous les écoulements des morts, tout ce qui se passait naguère au fond des sépulcres, est aujourd'hui restitué à la lumière, préconisé, mobilisé, injecté, avalé. La rage, la tuberculose et le choléra sont devenus des apéritifs ou des pousse-café. Le moujick** de la bande vient de découvrir même un jus contre la vieillesse. Il ne tient qu'aux parents d'avantager leurs enfants de quarante ferments d'infection, dès le berceau, et de faire de leurs corps des vases de purulence. Ils sont à l'Institut Pasteur tout un lot de citoyens utiles exclusivement voués à la recherche des moyens de pourrir. »
    <p.135>

    * labarum : Étendard romain, qui consistait en une longue lance, surmontée d'un bâton qui la traversait à angles droits, d'où pendait une riche pièce d'étoffe couleur de pourpre et quelquefois enrichie de pierres précieuses ; jusqu'au temps de Constantin le Grand, elle portait la figure d'une aigle ; mais ce prince fit mettre à la place une croix avec un chiffre qui exprimait le nom de Jésus, à la suite, dit-on, d'une apparition dans les nues qui lui montrait ce signe et lui annonçait la victoire s'il l'adoptait. (Littré)
    ** Le moujick de la bande : allusion à Élie Metchnikov (1845-1916), biologiste russe, père de l'immunologie moderne. En 1888 Pasteur l'invite à poursuivre ses recherches à l'institut qu'il venait de créer ; il y passera le reste de sa carrière. Il participe à l'élaboration du sérum anticholérique et du vaccin antityphoïdique. En 1908 il reçoit le prix Nobel de médecine pour ses travaux sur l'immunologie.
  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « De Groux digérait mal (à la suite d'autres griefs) que Léon Bloy lui dise et lui répète :
    "Il faut, voyez-vous... il faut se vomir... sur les autres." »
    <3 mai 1904 p.140>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « On nous annonce un nouveau timbre poste, à l'effigie Pasteur, ce savant imbécile qui croyait à la Sainte Vierge. On ne dira pas que nous ne vivons pas dans une époque d'idolâtrie. »
    <21 mai 1923 I p.1344>

    « Extrait d'un discours du "savant" Jean Perrin, de l'Académie des Sciences, et quelque chose dans le gouvernement actuel :
    Je ne pensais d'abord qu'à la recherche pure. C'est d'elle en effet, qu'est venu, outre tout l'élargissement de notre intelligence, le formidable accroissement de puissance, qui est le grand fait de l'histoire contemporaine.
    C'est par elle seule que nous pouvons espérer quelque chose de vraiment beau, qui     libérera tous les hommes de toute servitude, et leur donnera ainsi les nobles loisirs sans lesquels il n'est pas de haute culture. Et cette même recherche finira par nous épargner la déchéance et la maladie, transformant en une aventure éclatante la destinée médiocre qui nous semblait promise.
    Encore un sot complet, - il en a d'ailleurs le visage, avec son air d'hurluberlu, - qui s'imagine que la science changera les hommes, les fera tous sensés, intelligents, généreux, les fera tous du même composé chimique et de la même structure organique, supprimera chez tous les passions, les rivalités, les haines, fera de tous des êtres de "haute culture", tous accessibles aux "nobles loisirs". Dire que toute notre époque, depuis la Révolution, repose sur ces âneries ! »
    <23 décembre 1936 II p.1752>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Une excellente définition du savant par M. Hector Talvart : "Un savant est un homme qui sait beaucoup de choses qu'il faudrait connaître mieux que lui pour savoir s'il n'est pas un âne." »
    <p.368>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « La découverte scientifique n'est pas une preuve de génie, pas même d'intelligence. Il n'y faut que des connaissances techniques, servies par le hasard. Un "savant", qui mélange des corps, qui expérimente un sérum, qui "travaille" un animal tout vivant ligoté sur une table, ne sait pas ce qu'il produira, et cherche. C'est un mot courant dans les recherches de laboratoires : le phénomène possible. Le mathématicien Henri Poincaré a raconté avoir trouvé la solution de son problème le plus difficile dans l'inconscience du premier sommeil. Nous les avons vus, au début de la guerre, ces "savants", renier d'un coup de plume tout ce qu'ils admiraient auparavant chez leurs confrères allemands. Quand se sont-il trompés ? Quand ils admiraient, ou quand ils ont dénigré ? Si leur science vaut leur jugement, on voit si nous devons être sceptique. »
    <p.1356>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Le pouvoir, non le savoir, exercé par la science.
    La valeur d'avoir passé quelques temps à pratiquer exactement une science exacte ne réside pas dans ses résultats ; car, en proportion de la mer des objets de science, ceux-ci ne sont qu'une quantité insignifiante. Mais on en tire un accroissement d'énergie, de capacité de raisonner, de constance à persévérer ; on a appris à atteindre une fin par des moyens appropriés à cette fin. C'est en ce sens qu'il est très précieux, en vue de tout ce que l'on fera plus tard, d'avoir été un jour homme de science. »
    <256 p.578>

  • Anatole FRANCE / Le jardin d'Épicure (1894) / Calmann Lévy, Paris 1895 [BnF]

    « Ce qui est admirable, ce n'est pas que le champ des étoiles soit si vaste, c'est que l'homme l'ait mesuré. »
    <p.10>

  • Albert EINSTEIN / Pensées intimes / Éditions du Rocher 2000

    « L'éternel mystère du monde est son intelligibilité. »
    <Physics and Reality, Franklin Institute Journal 221, n°3, mars 1936, p.349>

    « Il est étrange que la science, qui jadis semblait inoffensive, se soit transformée en un cauchemar faisant trembler tout le monde. »
    <Lettre à la reine Élisabeth de Belgique, 28 mars 1954, Archives Einstein 32-410 ; p.160>

  • Marcel PAGNOL / Notes sur le rire / Editions de Fallois 1990

    « Il est facile d'imiter les hommes de science. Leurs découvertes sont transmissibles, celles des artistes ne le sont pas. La contemplation prolongée de la Joconde ne nous donne pas le talent de Vinci. Mais, si un savant de génie invente la poudre et qu'il en donne la formule, tous les imbéciles en font : ils nous l'ont bien prouvé, et ce n'est pas fini. »
    <p.25>

  • Georges BERNANOS / La Grande Peur des bien-pensants (1931) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « [...] la science ne libère qu'un bien petit nombre d'esprits faits par elle, prédestinés. Elle asservit les autres. La complexité de son immense machinerie exige des sacrifices croissants, une discipline chaque jour plus stricte, la totale dépendance de l'ouvrier à l'outil merveilleux dont il ne connaît rien qu'un levier ou qu'un écrou ! Il serait fou d'imaginer un équipement planétaire arrivé au dernier degré de la perfection, et resté néanmoins sous le contrôle de la multitude. L'aristocratie polytechnique, à laquelle seront finalement remis les destins de notre minuscule univers, apparaîtra bientôt ce qu'elle est réellement, la plus inhumaine de toutes, la plus fermée. Une parole de roi pouvait changer jadis un pauvre diable en seigneur, il faudra demain vingt années d'études et une manière de génie pour faire un ingénieur capable d'utiliser quelques-uns des puissants moyens mis par la science au service du plus dangereux des êtres, dont le pouvoir de destruction est pratiquement sans limites, car il est le seul à préférer à ses besoins, à ses passions. »
    <p.335>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « Mais comment l'homme faisait-il pour nager avant le principe d'Archimède ? On se le demande avec perplexité. »
    <584 - 16 juin 1964 p.269>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Le début de la science moderne date du moment où aux questions générales se sont substituées des questions limitées ; où au lieu de demander : "Comment l'univers a-t-il été créé ? De quoi est faite la matière ? Quelle est l'essence de la vie ?", on a commencé à se demander : "Comment tombe une pierre ? Comment l'eau coule-t-elle dans un tube ? Quel est le cours du sang dans le corps ?". Ce changement a eu un résultat surprenant. Alors que les questions générales ne recevaient que des réponses limitées, les questions limitées se trouvèrent conduire à des réponses de plus en plus générales. »
    <p.27>

    « Contrairement à ce qu'on croit souvent, la démarche scientifique ne consiste pas simplement à observer, à accumuler des données expérimentales pour en déduire une théorie. On peut parfaitement examiner un objet pendant des années sans jamais en tirer la moindre observation d'intérêt scientifique. Pour apporter une observation de quelque valeur, il faut déjà, au départ, avoir une certaine idée de ce qu'il y a à observer. Il faut déjà avoir décidé ce qui est possible. Si la science évolue, c'est souvent parce qu'un aspect encore inconnu des choses se dévoile soudain ; pas toujours comme conséquence de l'apparition d'un appareillage nouveau, mais grâce à une manière nouvelle d'examiner les objets, de les considérer sous un angle neuf. Ce regard est nécessairement guidé par une certaine idée de ce que peut bien être la "réalité". Il implique toujours une certaine conception de l'inconnu, de cette zone située juste au-delà de ce que la logique et l'expérience autorisent à croire. »
    <p.29-30>

    « La règle du jeu en science, c'est de ne pas tricher. Ni avec les idées, ni avec les faits. C'est un engagement aussi bien logique que moral. Celui qui triche manque simplement son but. Il assure sa propre défaite. Il se suicide. En fait, les fraudes en science sont à la fois surprenantes et intéressantes. Surprenantes parce que, sur des questions importantes, il est enfantin de penser que la supercherie passera longtemps inaperçue ; il faut donc que le tricheur croie dur comme fer non seulement à la possibilité, mais à la réalité du résultat qu'il entend démontrer par sa fraude. Intéressantes aussi parce que les fraudes vont du truquage délibéré des résultats à ce qui n'est que déviation légère, parfois même inconsciente, par rapport au comportement normal du scientifique. Elles touchent ainsi à des aspects psychologiques et idéologiques de la science et des scientifiques. Elles peuvent donc aider à comprendre certaines des idées préconçues qui, à une période donnée, font obstacle au développement scientifique. En ce sens, les fraudes font partie de l'histoire des sciences. »
    <p.38-39>

    « Il est vrai que les innovations de la science peuvent servir au meilleur comme au pire, qu'elles sont sources de malheurs comme de bienfaits. Mais ce qui tue et ce qui asservit, ce n'est pas la science. Ce sont l'intérêt et l'idéologie. Malgré le Dr Frankenstein et le Dr Folamour, les massacres de l'histoire sont plus le fait de prêtres et d'hommes politiques que de scientifiques. Et le mal ne vient pas seulement de situations où l'on utilise intentionnellement la science à des fins de destruction. Il peut aussi être une conséquence lointaine et imprévisible d'actions mises en oeuvre pour le bien de l'humanité. Qui aurait pu prévoir la surpopulation comme suite aux développements de la médecine ? Ou la dissémination de germes résistants aux antibiotiques comme suite à l'usage même de ces médicaments ? Ou la pollution comme suite à l'emploi d'engrais permettant d'améliorer les récoltes ? Tous problèmes pour lesquels ont été ou seront trouvées des solutions. »
    <p.91-92>

  • François CAVANNA / La belle fille sur le tas d'ordures / L'Archipel (LdP9667) 1991

    « Que cesse l'opposition "Science contre Nature", "artificiel contre naturel". La science est l'étude de tout ce qui est, c'est-à-dire de la nature. La compréhension de la nature se fait par la science, et ne se fait que par elle. C'est la science qui a découvert, par exemple, le rôle des vitamines dans la santé, celui des micro-organismes dans la maladie, d'où la nécessité d'une nourriture équilibrée, de la propreté et de l'asepsie. Il n'y a qu'une manière d'aborder la compréhension de l'existant, c'est l'utilisation du seul outil que nous ayons : notre raison. Encore cet outil nécessite-t-il un apprentissage : ce que Descartes appelait "la Méthode" et qui est tout simplement la logique scientifique stricte. »
    <p.82>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « Les spécialistes n'en ont jamais fini. Non qu'ils n'en aient pas fini, simplement, en ce moment : il leur est tout à fait impossible d'imaginer que leur activité prenne fin. Peut-être même de le souhaiter. Peut-on se figurer, par exemple, que l'homme aura encore une âme, quand la biologie et la psychologie lui auront appris à la comprendre, à la traiter dans son entier ? Néanmoins, nous aspirons à ce moment ! Tout est là. Le savoir est une attitude, une passion. C'est même, au fond, une attitude illicite : comme le goût de l'alcool, de l'érotisme ou de la violence, le besoin de savoir entraîne la formation d'un caractère qui n'est plus en équilibre. Il est tout à fait faux de dire que le chercheur poursuive la vérité, c'est elle qui le poursuit. Il la subit. Le Vrai est vrai, le fait est réel indépendamment du chercheur : simplement le chercheur en a la passion ; la dipsomanie du fait détermine son caractère, et il se soucie comme d'une guigne de savoir si ses constatations engendreront quelque chose de total, d'humain, d'accompli, ou si elles engendreront quoi que ce soit. C'est une nature contradictoire, souffrante, et cependant extraordinairement énergique. »
    <T.1 p.271>

  • Emil CIORAN / Sur les cimes du désespoir / OEuvres / Quarto Gallimard 1995

    « La connaissance à petite dose enchante ; a forte dose, elle déçoit. Plus on en sait, moins on veut en savoir. Car celui qui n'a pas souffert de la connaissance n'aura rien connu. »
    <p.101>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Objection contre la science : ce monde ne mérite pas d'être connu. »
    <p.757>

  • Pierre DESPROGES / Vivons heureux en attendant la mort / Ed. du Seuil 1983

    « L'homme de Science le sait bien, lui, que, sans la Science, l'homme ne serait qu'un stupide animal sottement occupé à s'adonner aux vains plaisirs de l'amour dans les folles prairies de l'insouciance, alors que la Science, et la Science seule, a pu, patiemment, au fil des siècles, lui apporter l'horloge pointeuse et le parcmètre automatique sans lesquels il n'est pas de bonheur terrestre possible. »
    <p.123>

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur


BRIBES [ SCRUPULE ]

Corrélats : scrupule rumination suspicion remords

SCRUPULE

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Scrupules, vermine de la volonté. »
    <23 janvier 1908 p.912>

    « Qui n'a point la maladie du scrupule ne doit même pas songer à être honnête. »
    <15 mars 1910 p.997>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « Il est ridicule d'être trop prudent - et pourtant bien des péchés s'inscrivent en quelque sorte dans notre âme à l'encre sympathique, et ne deviennent lisibles qu'à la chaleur des scrupules qui nous les font apparaître ; nos scrupules pourchassent les sophismes subtils de l'amour-propre, démasquent les péchés faussement véniels, nous rendent exigeants et impitoyables pour nous-mêmes. Hélas ! qui dira jamais à quel moment le scrupule moral devient manie et délire ! »
    <La mauvaise conscience, p.167>

Corrélats : scrupule rumination suspicion remords


BRIBES [ SECRET ]

Corrélats : secret cryptographie silence

SECRET

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Rien ne pèse tant qu'un secret :
    Le porter loin est difficile aux dames ;
    Et je sais même sur ce fait
    Bon nombre d'hommes qui sont femmes. »
    <Livre huitième, VI Les femmes et le secret p.450>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Un homme est plus fidèle au secret d'autrui qu'au sien propre ; une femme au contraire garde mieux son secret que celui d'autrui. »
    <p.124 III (58)>

    « Toute révélation d'un secret est la faute de celui qui l'a confié. »
    <p.174 V (81)>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (6) / Paris, C.Barbin 1684

    « Ne vous plaignez jamais de ce que l'on ne vous a pas gardé le secret, sans commencer à vous plaindre de vous-même. Comment aura-t-on pour vous plus de fidélité que vous n'en avez eu. On ne doit pas espérer que l'on nous conservera ce que nous avons abandonné les premiers. »
    <Pensées sur des sujets différents, p.98>

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730 [BnF]

    « Ne point déclarer d'abord ses desseins, c'est tenir les hommes en suspens ; surtout dans un rang élevé, où l'on est l'objet de l'attente publique ; ce procédé fait soupçonner qu'il y a du mystère en tout ; et le mystère attire la vénération. Lors même qu'on s'explique, il faut se garder bien de le faire en termes trop clairs ; ainsi que dans le commerce ordinaire de la vie, on ne doit point ouvrir son coeur à tout le monde. Le silence concerté est le sanctuaire de la sagesse. »
    <Maxime III Se conduire d'une manière à tenir les hommes en suspens, p.2>

  • Jean-Benjamin de LABORDE / Pensées et Maximes (1791) / Paris, Lamy 1802 [BnF]

    « Le secret est ton esclave si tu le gardes, tu deviens le sien s'il t'échappe. »
    <133, p.23>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « N'ordonnez pas à un enfant de garder un secret, serait-ce même une surprise que vous ménagez à un être chéri ! La discrétion, cette vertu héroïque, demande pour être exercée la force d'une raison plus mûre ; la raison seule enseigne à se taire, le coeur n'apprend qu'à parler. »
    <p.29>

  • Sören KIERKEGAARD / Ou bien... Ou bien... (1843) / Tel 85 Gallimard 1943

    « Il n'y a peut-être rien qui ennoblit plus un être humain que de savoir garder un secret. Cela donne à toute sa vie une signification, valable pour lui seul il est vrai, cela le délivre de tout vain égard vis-à-vis du monde qui l'entoure, il se suffit à lui-même et se sent heureux avec son secret, même, on peut presque le dire, si ce secret est des plus funestes. »
    <p.122>

  • Vladimir JANKÉLÉVITCH / L'ironie / Champs Flammarion 1964

    « Un secret qu'on est vraiment seul à détenir, un tel secret rendrait malades les plus robustes, et on peut même se demander s'il existe une conscience assez intrépide pour supporter ce tête-à-tête, sans en mourir ; seule une psychanalyse appropriée, en divulguant le grand secret qui nous consume, nous rendrait le sommeil et l'appétit. Ce qu'il y a de plus puissant dans le secret, ce n'est donc pas le mutisme qu'il impose, c'est la complicité qu'il crée entre ceux qui en sont porteurs ; il est à la fois tacite et explicite, exclusif et confiant ; il ferme la bouche aux initiés, il calfeutre portes et fenêtres, mais ce silence dont il s'enveloppe est un silence qui en dit long. »
    <p.48>

  • Edouard HERRIOT / Jadis (**) D'une guerre à l'autre 1914-1936 / Flammarion 1952

    « Autre règle : si peu que l'on parle, on parle toujours trop. Le chapeau d'un homme d'État ne devrait jamais savoir ce que pense sa tête. »
    <p.306>

Corrélats : secret cryptographie silence


BRIBES [ SECTE ]

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme

SECTE

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Toute secte, en quelque genre que ce puisse être, est le ralliement du doute et de l'erreur.
    Scotistes, thomistes, réaux, nominaux, papistes, calvinistes, molinistes, jansénistes ne sont que des noms de guerre.
    Il n'y a point de secte en géométrie ; on ne dit point un euclidien, un archimédien.
    Quand la vérité est évidente, il est impossible qu'il s'élève des partis et des factions. Jamais on n'a disputé s'il fait jour à midi. »
    <p.385>

Corrélats : religion secte croyance credo foi miracle dieu enfer confession mythe destin mysticisme athéisme


BRIBES [ SENS ]

Corrélats : perception sens illusion rêve sommeil

SENS

  • ÉRASME / Éloge de la Folie / Robert Laffont - Bouquins 1992

    « Le sage se réfugie dans les livres des Anciens où il n'apprend que de pures arguties de langage. Le fou aborde les réalités et en fait l'épreuve de près ; il acquiert par là, si je ne me trompe, le véritable bon sens. C'est ce qu'Homère paraît avoir bien vu, tout aveugle qu'il était, quand il dit : "Le fou s'instruit à ses dépens." Il y a en effet deux obstacles principaux qui empêchent de parvenir à la connaissance des choses : l'hésitation, qui répand une fumée sur l'esprit, et la crainte, qui à la vue du péril vous détourne d'agir. Mais la Folie vous en délivre à merveille. Peu de mortels comprennent les nombreux avantages qu'il y a à être sans hésitation et à tout oser. »
    <p.33>

  • Thomas HOBBES / Léviathan (1651) / Dalloz 1999

    « [...] telle est la nature des hommes, que, quelque supériorité qu'ils puissent reconnaître à beaucoup d'autres dans le domaine de l'esprit, de l'éloquence ou des connaissances, néanmoins, ils auront du mal à croire qu'il existe beaucoup de gens aussi sages qu'eux-mêmes. Car ils voient leur propre esprit de tout près et celui des autres de loin. Mais cela prouve l'égalité des hommes sur ce point, plutôt que leur inégalité. Car d'ordinaire, il n'y a pas de meilleur signe d'une distribution égale de quoi que ce soit, que le fait que chacun soit satisfait de sa part. »
    <Partie I ch.xiii De la condition naturelle des hommes, p.122>

  • DESCARTES / Discours de la méthode / OEuvres philosophiques Tome I / Garnier 1963

    « Le bon sens est la chose du monde la mieux partagée : car chacun pense en être si bien pourvu, que ceux même qui sont les plus difficiles à contenter en toute autre chose, n'ont point coutume d'en désirer plus qu'ils en ont. En quoi il n'est pas vraisemblable que tous se trompent ; mais plutôt cela témoigne que la puissance de bien juger, et distinguer le vrai d'avec le faux, qui est proprement ce qu'on nomme le bon sens ou la raison, est naturellement égale en tous les hommes ; et ainsi que la diversité de nos opinions ne vient pas de ce que les uns sont plus raisonnables que les autres, mais seulement de ce que nous conduisons nos pensées par diverses voies, et ne considérons pas les mêmes choses. Car ce n'est pas assez d'avoir l'esprit bon, mais le principal est de l'appliquer bien. Les plus grandes âmes sont capables des plus grands vices, aussi bien que des plus grandes vertus ; et ceux qui ne marchent que fort lentement peuvent avancer beaucoup d'avantage, s'ils suivent toujours le droit chemin, que ne font ceux qui courent, et qui s'en éloignent. »
    <p.568>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il reste extraordinaire et presque incompréhensible que Descartes estimât le bon sens "la chose du monde la mieux partagée" et "naturellement égale à tous les hommes". Je la tiens tout au contraire pour une qualité des plus rares... ou c'est que je comprend mal Descartes. »
    <16 octobre 1927 p.853-4>

    « Il faut déjà passablement d'intelligence pour souffrir de n'en avoir pas davantage. Rien de plus fat qu'un niais. »
    <21 mars 1930 p.976>

  • Umberto ECO / Comment voyager avec un saumon / Grasset 1997

    « Contrairement à ce que disait Descartes, la chose du monde la mieux partagée, ce n'est pas le bon sens, mais la bêtise : car chacun pense en être si bien dépourvu que ceux mêmes qui sont les plus difficiles à contenter en toute autre chose n'ont point coutume d'en désirer moins qu'ils en ont. »
    <p.2>

  • ARNAULD & NICOLE / La logique ou l'art de penser / Champs -Flammarion 1970

    « Il n'y a rien de plus estimable que le bon sens et la justesse de l'esprit dans le discernement du vrai et du faux. Toutes les autres qualités d'esprit ont des usages bornés ; mais l'exactitude de la raison est généralement utile dans toutes les parties et dans tous les emplois de la vie. »
    <p.36>

    « Le sens commun n'est pas une qualité si commune que l'on pense. Il y a une infinité d'esprits grossiers et stupides que l'on ne peut réformer en leur donnant l'intelligence de la vérité, mais en les retenant dans les choses qui sont à leur portée, et en les empêchant de juger de ce qu'ils ne sont pas capables de connaître. »
    <p.37>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Tout le monde se plaint de sa mémoire, et personne ne se plaint de son jugement. »
    <M 89 p.27>

    « On trouve des moyens pour guérir de la folie, mais on n'en trouve point pour redresser un esprit de travers. »
    <M 318 p.78>

    « Nous ne trouvons guère de gens de bon sens, que ceux qui sont de notre avis. »
    <M 347 p.83>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Quand on veut reprendre avec utilité, et montrer à un autre qu'il se trompe, il faut observer par quel côté il envisage la chose, car elle est vraie ordinairement de ce côté-là, et lui avouer cette vérité, mais lui découvrir le côté par où elle est fausse. Il se contente de cela, car il voit qu'il ne se trompait pas, et qu'il manquait seulement à voir tous les côtés ; or on ne se fâche pas de ne pas tout voir, mais on ne veut pas s'être trompé ; et peut-être que cela vient de ce que naturellement l'homme ne peut tout voir, et de ce que naturellement il ne se peut tromper dans le côté qu'il envisage, comme les appréhensions des sens sont toujours vraies. »
    <93 p.1114>

    « D'où vient qu'un boiteux ne nous irrite pas, et un esprit boiteux nous irrite ? À cause qu'un boiteux reconnaît que nous allons droit, et qu'un esprit boiteux dit que c'est nous qui boitons ; sans cela nous en aurions pitié et non colère. »
    <101 p.1115>

  • Charles de SAINT-ÉVREMOND / OEuvres mêlées (12) / Paris, C.Barbin 1693

    « Le bon sens n'est admiré quasi de personne, pour n'être connu que par des réflexions que peu de gens savent faire. »
    <Maximes, III, p.224>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « On dit quelquefois : "Le sens commun est fort rare" ; que signifie cette phrase ? Que dans plusieurs hommes la raison commencée est arrêtée dans ses progrès par quelques préjugés ; que tel homme qui juge très sainement dans une affaire, se trompera toujours grossièrement dans une autre. »
    <p.388>

    « Nous avons des aveugles, des borgnes, des bigles, des louches, des vues longues, des vues courtes, ou distinctes, ou confuses, ou faibles, ou infatigables. Tout cela est une image assez fidèle de notre entendement ; mais on ne connaît guère de vues fausses. Il n'y a guère d'hommes qui prennent toujours un coq pour un cheval, ni un pot de chambre pour une maison. Pourquoi rencontre-t-on souvent des esprits, assez justes d'ailleurs, qui sont absolument faux sur des choses importantes ?
    ...
    Les plus grands génies peuvent avoir l'esprit faux sur un principe qu'ils ont reçu sans examen. Newton avait l'esprit très faux quand il commentait l'Apocalypse. »
    <p.183>

  • Alphonse KARR / En fumant / M. Lévy frères 1862

    « Le bon sens réunit tout d'abord la majorité mais contre lui. Ce n'est qu'après avoir épuisé toutes les formes de l'erreur, qu'on arrive à la vérité. »
    <p.59>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Tout est fécond excepté le bon sens. »
    <p.434>

  • Marcel BOLL / L'occultisme devant la science / Que sais-je ? PUF 1944

    « À l'égard des sciences occultes, le bon sens consiste souvent à prendre pour des vérités absolues l'énoncé tendancieux d'observations, que l'on croit scientifiquement valables. Le bon sens consiste à croire, en dépit de toutes les preuves expérimentales, "qu'il pourrait peut-être bien y avoir quelque chose de vrai là-dedans". Le bon sens consiste à avoir un peu honte des superstitions, à affecter de les plaisanter devant témoins, quitte à accomplir quand même des pratiques magiques (en se cachant s'il y a lieu). »
    <p.14-15>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « Le bon sens est le bouclier que l'intelligence brandit quand elle est fatiguée d'argumenter. »
    <p.119>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Ah ! tant pis pour moi ! La musique m'embête. La peinture, j'en ignore, et une sculpture me ravit autant qu'une figure de cire chez un coiffeur. Encore celle-ci est-elle animée ; elle semble vivre. Elle tourne lentement sur une vis, et elle soulève et abaisse comme un président de Cour, son toupet avec une régularité opiniâtre.
    C'est qu'il vous manque un sens, me dira-t-on. La psychologie m'avait déjà dit que je n'en ai que cinq. Un sens de plus, un de moins, qu'importe, pourvu qu'il me reste le bon ! »
    <21 février 1890 p.44>

  • Raymond DEVOS / Sens dessus dessous. (Sketches) / Stock 1976 LdP5102

    « Méfiez-vous, parce que l'on commence par dire des âneries... Ensuite, on sort quelques balourdises...
    Puis des stupidités, et de stupidités en stupidités... on en arrive aux inepties et, un jour on se surprend à proférer des énormités.
    Il est trop tard, l'esprit est faussé ! »
    <p.196>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Faire comprendre des choses complexes à des gens simples frise souvent l'abus de confiance. »
    <p.50>

Corrélats : perception sens illusion rêve sommeil


BRIBES [ SEXUALITÉ ]

Corrélats : vie sexualité vieillesse mort suicide

SEXUALITÉ

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « Un jour qu'il [Diogène] se masturbait sur la place publique, il dit : "Si seulement en se frottant aussi le ventre, il était possible de calmer sa faim !" »
    <VI 46 Diogène p.722>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « O Marie ! qui avez conçu sans pécher, faites moi la grâce de pécher sans concevoir.
    Cette pensée devrait être d'une lorette. »
    <p.88>

  • Charles BAUDELAIRE / Mon coeur mis à nu / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Plus l'homme cultive les arts, moins il bande.
    Il se fait un divorce de plus en plus sensible entre l'esprit et la brute.
    La brute seule bande bien, et la fouterie est le lyrisme du peuple. »
    <p.702>

    « Foutre, c'est aspirer à entrer dans un autre, et l'artiste ne sort jamais de lui-même. »
    <p.702>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Dieu a fait le coït, l'homme a fait l'amour. »
    <juillet 1855, p.139>

    « Histoire de je ne sais plus qui, du Siècle, qui faisait toujours des enfants et que les rédacteurs étaient obligés d'aumôner : "Mais enfin" lui dit un jour Perrée devant Mme Perrée, "vous devriez prendre des précautions... - Comment voulez-vous ? Ma femme a des hémorroïdes ! »
    <1 août 1856, p.196>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Paul Lacroix me confirme dans la confidence que m'avait faite Gavarni, sur l'économie que Balzac apportait dans la dépense de son sperme. La petite oie et l'amusette de l'amour jusqu'à l'éjaculation, très bien ! Mais jusqu'à l'éjaculation seulement ! Le sperme était pour lui une émission de pure substance cérébrale et comme une filtration, une perte, par la verge, d'une création ; et je ne sais à l'occasion de quel mauvais coup, pour lequel il avait oublié ses théories, il arriva chez Latouche en s'écriant : "J'ai perdu un livre ce matin !" »
    <30 mars 1875, p.639>

    « La toute dernière définition de pédéraste : c'est un homme qui s'amuse là où les autres s'emmerdent. »
    <10 février 1886, p.1217>

  • Arthur SCHOPENHAUER / Pensées et fragments / Alcan 1900 [BnF]

    « Imaginez un instant que l'acte de la génération ne soit ni un besoin ni une volupté, mais une affaire de réflexion pure et de raison : l'espèce humaine pourrait-elle encore subsister ? Chacun n'aurait-il pas eu plutôt assez pitié de la génération à venir, pour lui épargner le poids de l'existence, ou du moins n'aurait-il pas hésité à le lui imposer de sang-froid ? »
    <p.56>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « Le christianisme a fait boire du poison à Éros : il n'en est pas mort, mais il est devenu vicieux. »
    <168 p.627>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « À l'égard des relations sexuelles, l'homme s'est élevé un peu au-dessus du chien ; mais il ne cesse d'accuser les préjugés qui l'empêchent de redescendre au-dessous. »
    <p.29>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Forniquer tout le temps. Les gens disent : "Comme les bêtes." Mais le propre des bêtes est de ne forniquer que par époques, et le reste du temps de s'en fiche, c'est-à-dire d'être, sur ce point, bien plus "spirituelles" que l'homme. »
    <Carnet XIX p.985>

  • Sigmund FREUD / Essais de psychanalyse / Petite Bibliothèque Payot (44) 1973

    « Celui qui voit dans la sexualité quelque chose de honteux et d'humiliant pour la nature humaine, est libre de se servir des termes plus distingués Eros et Erotique. J'aurais pu en faire autant moi-même dès le début, ce qui m'aurait épargné pas mal d'objections. Mais je ne l'ai pas fait, car je n'aime pas céder à la pusillanimité. On ne sait jusqu'où on peut aller dans cette voie ; on commence par céder sur les mots et on finit parfois par céder sur les choses. Je ne trouve pas qu'il y ait un mérite à avoir honte de la sexualité ; le mot grec Eros, par lequel on prétend diminuer cette honte, n'est, au fond, pas autre chose que la traduction de notre mot Amour ; et, enfin, celui qui sait attendre n'a pas besoin de faire des concessions. »
    <Psychologie collective et analyse du Moi, 1921 p.110>

  • Paul LÉAUTAUD / Propos d'un jour / OEuvres / Mercure de France 1988

    « Ce petit appendice (à transformations !) que nous autres hommes nous avons au bas du ventre, qu'il nous fait faire de folies ! »
    <p.324>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Le spermatozoïde est le bandit à l'état pur. »
    <p.812>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « Affectivement, je me moque bien de l'avenir de l'espèce, c'est vrai. Si l'on me dit que c'est pour mes enfants et les enfants de mes enfants que je souhaite un monde différent, et que cela est "bien", je répondrai que ce n'est alors que l'expression de mon narcissisme, du besoin que j'éprouve de me prolonger, de truquer avec la mort à travers une descendance qui ne présente pour moi d'intérêt que parce qu'elle est issue de moi. Ne vaut-il pas mieux alors rester célibataire, ne pas se reproduire, que de limiter les "autres" à cette petite fraction rapidement très mélangée et indiscernable de nous-mêmes ? Sommes-nous si intéressants que nous devions infliger notre présence au monde futur à travers celle de notre progéniture ? Depuis que j'ai compris cela, rien ne m'attriste autant que cet attachement narcissique des hommes aux quelques molécules d'acide désoxyribonucléique qui sortent un jour de leurs organes génitaux. »
    <p.69>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Pourquoi faut-il se mettre à deux pour faire un troisième ? Pourquoi seule de toutes les fonctions du corps, la reproduction est-elle assurée par un organe dont un individu ne possède jamais que la moitié, ce qui l'oblige à dépenser beaucoup de temps et d'énergie pour trouver une autre moitié ? »
    <p.18>

    « Pour la biologie moderne, tout être vivant se forme par l'exécution d'un programme inscrit dans ses chromosomes. Chez les organismes sans sexe, se reproduisant par exemple par fission, le programme génétique est exactement recopié à chaque génération. Tous les individus de la population sont alors identiques, à l'exception de quelques rares mutants. De telles populations ne peuvent s'adapter que par sélection de ces mutants sous la pression du milieu. En revanche, dès lors que la sexualité devient condition nécessaire de la reproduction, chaque programme est formé, non plus par copie exacte d'un seul programme, mais par réassortiment de deux programmes différents. En conséquence, chaque programme génétique, c'est-à-dire chaque individu, devient différent de tous les autres, à l'exception des jumeaux identiques. Chaque enfant conçu par un couple donné est le résultat d'une loterie génétique.
    [...]
    Le réassortiment du matériel génétique à chaque génération permet de juxtaposer rapidement des mutations favorables qui, chez les organismes dépourvus de sexualité, resteraient séparées. Une population pourvue de sexualité peut donc évoluer plus vite qu'une population qui en est dépourvue. A long terme, les populations sexuées peuvent survivre là où s'éteindraient des populations asexuées. De plus, les organismes à reproduction sexuée offrent une plus grande diversité de phénotypes dans leur descendance. A court terme, ils ont donc plus de chances de produire des individus adaptés aux conditions nouvelles créées par des variations de l'environnement. La sexualité fournit ainsi une marge de sécurité contre les incertitudes du milieu. C'est une assurance sur l'imprévu. »
    <p.23-25>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Un homme normal, au point de vue sexuel, devrait être capable de faire l'amour avec n'importe qui et même avec n'importe quoi, car l'instinct de l'espèce est aveugle ; il travaille en gros. C'est ce qui explique les moeurs coulantes, attribuées au vice, du peuple et surtout des marins. L'acte sexuel compte seul. Une brute s'inquiète peu des circonstances qui le provoquent. Je ne parle pas de l'amour.
    Le vice commence au choix. Selon l'hérédité, l'intelligence, la fatigue nerveuse du sujet, ce choix se raffine jusqu'à devenir inexplicable, comique ou criminel. »
    <p.628>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Je racontais à [Georges] Auric qu'une de nos amies, dame respectable qui tenait salon, patronnait , vers 1925, les jeunes auteurs, m'ayant, dans un bal masqué chez Drake (qui vendit sa maison rural aux Windsor), entraîné dans les bosquets, tout à coup, se transforma en fauve ; elle se troussa, m'offrant son derrière et (elle qui n'avait jamais été que très correcte et vouvoyante) s'écria : "Encule-moi ! - Position très gênante, répond Auric ; on n'a même pas, dans un cas pareil, la ressource de fuir en criant : Impossible ! Je suis pédéraste !" »
    <3 juin 1969, p.212>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « La grandeur de la volupté procède de la perte de l'esprit. Si l'on ne se sentait pas devenir fou, la sexualité serait une saleté et un péché. »
    <p.439>

  • Jean-Michel RIBES / Sursauts, brindilles et pétard / Grasset 2004

    « Une rumeur persistante courait sur la longueur du sexe d'un des accessoiristes du Palais de Chaillot. Lors des répétitions de La Danse de mort de Strinberg que dirigeait Claude Régy, les acteurs Alain Cuny, Maria Casarès et Jean-Marc Bory évoquaient souvent cette affaire, à la pause. Marguerite Duras qui avait signé l'adaptation française s'est exclamée un jour "Un sexe de 45 centimètres, pourquoi pas ? Vous semblez oublier qu'il est accessoiriste", et tout le monde a beaucoup ri. »
    <p.34>

Corrélats : vie sexualité vieillesse mort suicide


BRIBES [ SHAKESPEARE ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

SHAKESPEARE

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « La lecture de Shakespeare est dangereuse pour les talents naissants. Il les force à le reproduire et ils s'imaginent se produire eux-mêmes. »
    <p.21>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Quand je lis Shakespeare, je deviens plus grand, plus intelligent et plus pur. Parvenu au sommet d'une de ses oeuvres, il me semble que je suis sur une haute montagne. Tout disparaît, et tout apparaît. On n'est plus homme. On est oeil. Des horizons nouveaux surgissent, et les perspectives se prolongent à l'infini ; on ne pense pas que l'on a vécu aussi dans ces cabanes que l'on distingue à peine, que l'on a bu à tous ces fleuves qui ont l'air plus petits que des ruisseaux, que l'on s'est agité enfin dans cette fourmilière et que l'on en fait partie. »
    <À Louise Colet, 27 septembre 1846, p.364>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Chaque fois que j'ai lu Shakspeare, il m'a semblé que je déchiquette la cervelle d'un jaguar. »
    <II p.345>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ SI ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

SI

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Que je hais ces sottises, de ne pas croire l'Eucharistie, etc. Si l'Evangile est vrai, si Jésus-Christ est Dieu, quelle difficulté y a-t-il là ? »
    <359 p.1182>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Si ma tante en avait on l'appellerait mon oncle, et si mon oncle en était on l'appellerait ma tante. »
    <p.49>

    « Si, avec un si, on peut mettre Paris dans une bouteille, on doit pouvoir aussi, avec un si bémol ou naturel, mettre une contrebasse dans un porte-documents ou un hélicon dans un carton à chapeau. »
    <p.155>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « La conviction certaine que l'on pourrait si l'on voulait est cause d'inertie chez maints bons esprits - et ce n'est pas sans raison. »
    <p.61>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Si j'avais du talent, on m'imiterait. Si l'on m'imitait, je deviendrait à la mode. Si je devenait à la mode, je passerais bientôt de mode. Donc, il vaut mieux que je n'aie pas de talent. »
    <21 avril 1896 p.260>

    « Si tous mes admirateurs achetaient mes livres, j'en aurais beaucoup moins. »
    <9 novembre 1896 p.278>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Un homme avait le numéro de loterie 60 015. Le 60 016 sortit. Cet homme crut avoir été près de gagner.
    Tout le monde en toute occasion pense de même. J'ai failli tomber, mourir, faire fortune. L'histoire est pleine de ces raisonnements.
    Ces proximités sont imaginaires.
    Il n'y a de degrés que dans le SI... »
    <p.382>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Le Si est instrument essentiel de l'action mentale. »
    <Psychologie p.1052>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Si seulement... ! ainsi commencent les récriminations les plus vaines. Il faut prendre son parti de ses maux. »
    <19 novembre 1929 p.956>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ SIC ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

SIC

  • VOLTAIRE / Lettres Philosophiques / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    Logique ! (commentaire sur une pensée de Pascal)
    « Toutes les fois qu'une proposition est inconcevable, il ne la faut pas nier à cette marque, mais examiner le contraire ; et si on le trouve manifestement faux, on peut affirmer le contraire, tout incompréhensible qu'il est.
    Il me semble qu'il est évident que les deux contraires peuvent être faux. Un boeuf vole au sud avec des ailes, un boeuf vole au nord sans ailes ; vingt mille anges ont tué hier vingt mille hommes ; vingt mille hommes ont tué hier vingt mille anges ; ces propositions contraires sont évidemment fausses. »
    <p.1403>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le serpent a ses pieds en dedans de lui-même : ses anneaux lui en tiennent lieu. »
    <5 décembre 1793 t.1 p.150>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « Pour aller vite le serpent zigzague, quand il se promène, il va tout droit... »
    <p.874>

  • François René de CHATEAUBRIAND / Mémoires d'outre-tombe (t.1) / Flammarion 1982

    « Les divers insectes carnivores, vus au microscope, sont des animaux formidables ; ils étaient peut-être ces dragons ailés dont on retrouve les anatomies : diminués de taille à mesure que la matière diminuait d'énergie, ces hydres, griffons et autres, se trouveraient aujourd'hui à l'état d'insectes. Les géants antédiluviens sont les petits hommes d'aujourd'hui. »
    <Première partie, livre septième, chap.3 p.293>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Crainte et intelligence. - Si ce que l'on affirme maintenant expressément est vrai, qu'il ne faut pas chercher dans la lumière la cause du pigment noir de la peau : ce phénomène pourrait peut-être rester le dernier effet de fréquents accès de rage accumulés pendant des siècles (et d'afflux de sang sous la peau) ? Tandis que, chez d'autres races plus intelligentes, le phénomène de pâleur et de frayeur, tout aussi fréquent, aurait fini par produire la couleur blanche de la peau ? - Car le degré de crainte est une mesure de l'intelligence : et le fait de s'abandonner souvent à une colère aveugle est le signe que l'animalité est encore toute proche et voudrait de nouveau prévaloir, - gris-brun, ce serait peut-être là la couleur primitive de l'homme, - quelque chose qui tient du singe et de l'ours, comme de juste. »
    <241 p.1109>

  • Marcel CONCHE / Le fondement de la morale / PUF 1993

    « Quand je dis vrai, je suis libre à l'égard de toute cause de détermination. C'est d'ailleurs parce que je suis libre à l'égard de ce dont je parle que je puis en parler "vraiment". La vérité-sur se fonde dans la liberté-à-l'égard-de. Si mon jugement était la conséquence d'un enchaînement causal, il ne pourrait être vrai : on ne peut dire que le perroquet qui dit "j'ai faim" (Ou, comme un que je connais, et qui répond au nom de Socrate : "Socrate a faim") dise vrai, même s'il a faim, car il dit qu'il a faim au moment où il a faim parce qu'il a faim et non parce qu'il est vrai qu'il ait faim. »
    <p.37>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ SILENCE ]

Corrélats : secret cryptographie silence

SILENCE

  • Diogène LAËRCE / Vies et doctrines des philosophes illustres / La Pochothèque LdP 1999

    « [Solon] disait que le sceau de la parole est le silence, le sceau du silence le moment opportun. »
    <I 58 Solon p.104>

    « À celui qui, dans le banquet, gardait un silence complet , [Théophraste] dit "si tu es sot, tu fais sagement, mais si tu as de l'éducation, tu fais sottement". »
    <V 40 Théophraste p.598>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Le silence est le parti le plus sûr de celui qui se défie de soi-même. »
    <M 79 p.25>

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Il est bon de parler et meilleur de se taire ;
    Mais tous deux sont mauvais alors qu'ils sont outrés. »
    <Livre huitième, X L'ours et l'amateur de jardins p.461>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « L'on doit se taire sur les puissants : il y a presque toujours de la flatterie à en dire du bien ; il y a du péril à en dire du mal pendant qu'ils vivent, et de la lâcheté quand ils sont morts. »
    <p.268 X (56)>

    « L'on se repent rarement de parler peu, très souvent de trop parler ; maxime usée et triviale que tout le monde sait, et que tout le monde ne pratique pas. »
    <p.340 XII (149)>

    « Le stupide est un sot qui ne parle point, en cela plus supportable que le sot qui parle. »
    <p.359 XIII (49)>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « Ce qui manque aux orateurs en profondeur, ils vous le donnent en longueur. »
    <828 p.1226>

    « Ordinairement, un homme qui ne parle pas ne pense pas. Je parle de celui qui n'a pas de raisons pour ne pas parler. Chacun est bien aise de mettre au jour ce qu'il croit avoir bien pensé ; les hommes sont faits comme cela. »
    <1746 p.1418>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « L'homme qui parle est l'homme qui pense tout haut. »
    <Langue p.77>

  • VOLTAIRE / Lettres Philosophiques / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Peut-être cet ouvrage est-il trop long : toute plaisanterie doit être courte, et même le sérieux devrait bien être court aussi. »
    <p.1390>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Qui ne sait pas se taire n'obtient point d'ascendant. »
    <14 mai 1799 t.1 p.297>

    « Réduire ses adversaires au silence n'est pas les convaincre, mais seulement les embarrasser, avantage ignoble. »
    <26 mars 1808 t.2 p.259>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « On n'apprend jamais mieux à se taire qu'avec les indiscrets, ni à jaser qu'avec les mystérieux. »
    <p.72>

  • André DUPIN aîné / De l'improvisation / Paris, ou Le livre des Cent-et-Un (7) / Paris Ladvocat 1832

    « L'éloquence militaire est un langage à part : il faut l'étudier, non pour y mettre de l'artifice, le soldat n'est pas rhétoricien ; mais pour prendre le ton qui convient. À la première revue passée par un roi dont les prémices furent populaires , un vieux soldat sortit des rangs, l'arme au bras, et lui dit : "Sire, vingt-un ans de service, trente campagnes, dix blessures méritent la croix, et je ne l'ai pas ! - Tu l'auras," dit le roi, - Aussi brièvement et avec autant de justesse, à un soldat qui venait de lui dire : "Sire, deux mots : Congé, argent. - Soldat, quatre : "Ni l'un, ni l'autre," répondit Henri IV. »
    <p.288>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Quand tu t'imposes le silence, tu trouves des pensées ; quand tu te fais une loi de parler, tu ne trouves rien à dire. »
    <19 juin 1805 p.330>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Il n'y a d'incontesté que le silence. »
    <1860 p.223>

  • Edmond et Jules de GONCOURT / Journal (t.2) / Robert Laffont - Bouquins 1989

    « Hugo disait, ces jours-ci, à Burty : "Parler, c'est un effort pour moi. Un discours, ça me fatigue comme de décharger trois fois !" Et réfléchissant, il ajoute : "Quatre même !" »
    <26 mars 1872, p.505>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « C'est ne pas mépriser assez certaines gens que de dire tout haut qu'on les méprise. Le silence seul est le souverain mépris. - Et ce que je dis ici est déjà trop. »
    <p.144>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « Ce n'était pas un compliment sans portée que celui qu'on faisait en disant d'un homme : "Il a un grand talent pour le silence". »
    <p.269>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Le silence était si absolu que je me croyais sourd. »
    <30 mai 1890 p.52>

    « Il vaudrait mieux se taire toujours. On ne dit rien quand on parle. Ou les mots dépassent la pensée, ou ils la diminuent. Que d'aplomb chez les uns ! Que de restrictions de scrupules chez les autres ! »
    <30 janvier 1908 p.913>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « On fait crédit d'esprit aux silencieux, comme jadis aux bâtards de naissance. »
    <249 p.194>

  • Ludwig WITTGENSTEIN / Tractatus logico-philosophicus (1918) / Idées 264 nrf Gallimard 1961

    « Ce dont on ne peut parler, il faut le taire. »
    <7 p.177>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Le nombre de bêtises qu'une personne intelligente peut dire dans une journée n'est pas croyable. Et j'en dirais sans doute autant que les autres, si je ne me taisais plus souvent. »
    <13 septembre 1940 p.54>

  • Sacha GUITRY / Mes Médecins / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « C'est le tic-tac d'une pendule qui fait apprécier le silence. Sans ce tic-tac on est un sourd. »
    <p.571>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Un jeune homme et une jeune fille, tous les deux muets, se parlaient par gestes. Qu'ils avaient l'air heureux !
    De toute évidence, la parole n'est pas, ne peut être, le véhicule du bonheur. »
    <p.1468>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Un silence abrupt au milieu d'une conversation nous ramène soudain à l'essentiel : il nous révèle de quel prix nous devons payer l'invention de la parole. »
    <p.1656>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Dans les pays latins où la parole ne coûte rien, le laconisme est tenu pour de la bêtise. »
    <p.124>

  • François CAVANNA / Lettre ouverte aux culs-bénits / Albin Michel 1994

    « "Au commencement était le Verbe", dit le supposé Évangile du supposé Jean. Le Verbe, c'est à dire la parole, mais vous aviez compris. C'est-à-dire aussi le baratin, pour le cas où vous n'auriez compris que jusqu'à un certain point.
    Quel aveu ! »
    <p.167>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Parler pour ne rien dire et ne rien dire pour parler sont les deux principes majeurs et rigoureux de tous ceux qui feraient mieux de la fermer avant de l'ouvrir. »
    <p.47>

  • Alain FINKIELKRAUT / Petit fictionnaire illustré / Éditions du Seuil 1981

    « Motus vivendi : silence intarissable des époux résignés à s'ennuyer ensemble. »
    <p.56>

  • André COMTE-SPONVILLE / Une éducation philosophique / PUF 3e ed 1992

    « On se tait aussi, dans les monastères, pour écouter Dieu. Et comme il ne dit rien ("Dieu ne parle pas me disait un prêtre, parce qu'Il écoute"), ce silence n'en finit pas : Dieu nous écoute l'écouter, et cela fait un grand silence, en effet, qui est le vrai de la religion. »
    <p.378>

    « "Le contraire de prier c'est rire" ai-je écrit quelque part. Mais on ne peut pas toujours rire : devant les plus grandes choses, il faut prier, pleurer ou se taire.
    Tais-toi. »
    <p.380>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « Le silence de Dieu : une chance ! S'il parlait, avec toutes les conneries qu'on fait, qu'est-ce qu'on entendrait. »
    <5 avril 1996, p.467>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « C'est déjà assez triste de n'avoir rien à dire. Si, en plus, il fallait se taire... »
    <p.110>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « "Y'aurait beaucoup à dire", phrase préférée des gens n'ayant rien à dire et qui sont obligés de faire semblant. »
    <p.101>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « De tous ceux qui n'ont rien à dire, les plus agréables sont ceux qui se taisent. »
    <p.202>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Pourquoi l'homme se croit-il déshonoré s'il ne parle pas devant un tableau ? Car le flot sonore des bêtises creuses que l'on entend malgré soi dans les musées constitue une telle torture qu'on devrait, dans une société policée, afficher partout : "Il est interdit de commenter à voix haute les oeuvres d'art." Pourquoi le silence, obligatoire au théâtre et au concert, ne le serait-il pas dans les galeries ? »
    <p.196>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Le silence est d'or...
    Tous les maîtres chanteurs vous le diront. »
    <p.166>

Corrélats : secret cryptographie silence


BRIBES [ SOLITUDE ]

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude

SOLITUDE

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Tout notre mal vient de ne pouvoir être seuls : de là le jeu, le luxe, la dissipation, le vin, les femmes, l'ignorance, la médisance, l'envie, l'oubli de soi-même et de Dieu. »
    <p.323 XII (99)>

  • Madame de LAMBERT / Traité de la vieillesse / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Vivre dans l'embarras, c'est vivre à la hâte : le repos allonge la vie. Le monde nous dérobe à nous-mêmes, et la solitude nous y rend. Le monde n'est qu'une troupe de fugitifs d'eux-mêmes. »
    <p.153>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « La solitude est à l'esprit ce que la diète est au corps, mortelle lorsqu'elle est trop longue, quoique nécessaire. »
    <446 - p.678>

  • Alphonse de LAMARTINE / Méditations poétiques (1820) / OEuvres poétiques complètes / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Un seul être vous manque, et tout est dépeuplé. »
    <L'isolement, p.3>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « La solitude est bonne aux grands esprits et mauvaise aux petits. La solitude trouble les cerveaux qu'elle n'illumine pas. »
    <p.889>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « L'homme intelligent aspirera avant tout à fuir toute douleur, toute tracasserie et à trouver le repos et les loisirs ; il recherchera donc une vie tranquille, modeste, abritée autant que possible contre les importuns ; après avoir entretenu pendant quelque temps des relations avec ce que l'on appelle les hommes, il préférera une existence retirée, et, si c'est un esprit tout à fait supérieur, il choisira la solitude. Car plus un homme possède en lui-même, moins il a besoin du monde extérieur et moins les autres peuvent lui être utiles. Aussi la supériorité de l'intelligence conduit-elle à l'insociabilité. Ah ! si la qualité de la société pouvait être remplacée par la quantité, cela vaudrait alors la peine de vivre même dans le grand monde : mais, hélas ! cent fous mis en un tas ne font pas encore un homme raisonnable. »
    <p.16>

    « On ne peut être vraiment soi qu'aussi longtemps qu'on est seul ; qui n'aime donc pas la solitude n'aime pas la liberté, car on n'est libre qu'étant seul. Toute société a pour compagne inséparable la contrainte et réclame des sacrifices qui coûtent d'autant plus cher que la propre individualité est plus marquante. Par conséquent, chacun fuira, supportera ou chérira la solitude en proportion exacte de la valeur de son propre moi. Car c'est là que le mesquin sent toute sa mesquinerie et le grand esprit toute sa grandeur ; bref, chacun s'y pèse à sa vraie valeur. »
    <p.101>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Du pays des anthropophages. - Dans la solitude le solitaire se ronge le coeur ; dans la multitude c'est la foule qui le lui ronge. Choisis donc ! »
    <348 p.814>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Pour l'éducation. - J'ai vu clair peu à peu sur le défaut le plus général de notre façon d'enseigner et d'éduquer. Personne n'apprend, personne n'aspire, personne n'enseigne - à supporter la solitude. »
    <443 p.1163>

  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « Je ne demande plus aux hommes qu'une chose : c'est de me laisser beaucoup de temps à moi, beaucoup de solitude, et pourtant de se prêter quelquefois encore à mon observation. »
    <Pensées, p.1072>

  • Eugène DELACROIX / Journal 1822-1863 / Plon 1980

    « Je me disais qu'une triste chose de notre condition misérable, était l'obligation d'être sans cesse vis-à-vis de soi-même. C'est ce qui rend si douce la société des gens aimables : ils vous font croire un instant qu'ils sont un peu vous ; mais vous retombez bien vite dans votre triste unité. Quoi ! l'ami le plus chéri, la femme la plus aimée et le méritant ne prendront jamais sur eux une partie du poids ? Oui, quelques instants seulement. Mais ils ont le manteau de plomb à traîner. »
    <25 janvier 1824, p.48>

  • Charles BAUDELAIRE / Le Spleen de Paris / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Multitude, solitude : termes égaux et convertibles pour le poète actif et fécond. Qui ne sait pas peupler sa solitude, ne sait pas non plus être seul dans une foule affairée. »
    <p.291>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Seul adj. En mauvaise compagnie. »
    <p.260>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Vive qui m'abandonne ! Il me rend à moi-même. »
    <Carnet XXI p.1054>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « La solitude est l'aphrodisiaque de l'esprit, comme la conversation celui de l'intelligence. »
    <p.469>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le grand avantage qu'il y a à aller voir du monde, c'est de se dire qu'on a tout pour être heureux pourvu qu'on reste seul avec soi. »
    <4 décembre 1965 p.319>

    « Il est inélégant de se plaindre de la vie tant qu'on peut s'aménager une heure de solitude par jour. »
    <mai 1966 p.366>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « La solitude est peu de chose en regard des inconvénients des visites, empiétements sur ma liberté ; on veut lire, il faut répondre, dormir, il faut parler, manger vite, rester à table, etc. »
    <18 juillet 1968, p.32>

  • Paul MORAND / Journal inutile 1973-1976 / nrf Gallimard 2001

    « Le fameux bonheur d'être deux a fait plus d'infortunes que le malheur d'être seul. »
    <4 août 1974, p.302>

  • André COMTE-SPONVILLE / L'amour la solitude / Ed. Paroles d'Aube 1996

    « Être seul, c'est être soi, rien d'autre. Comment serait-on autre chose ? Personne ne peut vivre à notre place, ni mourir à notre place, ni souffrir ou aimer à notre place, et c'est ce qu'on appelle la solitude : ce n'est qu'un autre nom pour l'effort d'exister. »
    <p.27>

  • Jean YANNE / Pensées, répliques, textes et anecdotes / Le cherche midi éditeur 1999

    « Le plus beau compliment que je puisse faire à une femme est de lui dire : "Je suis aussi bien avec toi que si j'étais tout seul." »
    <p.80>

    « La solitude, c'est l'impossibilité de vivre seul. »
    <p.83>

Corrélats : altruisme humanisme compassion amitié solitude amour haine égoïsme générosité ingratitude


BRIBES [ SOMMEIL ]

Corrélats : perception sens illusion rêve sommeil

SOMMEIL

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Mieux vaut une conscience tranquille qu'une destinée prospère. J'aime mieux un bon sommeil qu'un bon lit. »
    <1846-48 p.85>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « Le sommeil est une récompense pour les uns, un supplice pour les autres. Pour tous, il est une sanction. »
    <II p.346>

  • Georges FEYDEAU / Tailleur pour dames (1886) / Théâtre / Omnibus 1994

    « Il est prouvé que c'est toujours au moment de se lever qu'on a le plus envie de dormir. Donc l'homme devrait attendre qu'il se lève pour se coucher ! »
    <Acte I scène i, p.9>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « N'est-il pas pénible de penser que certains écrivains consacrent de longues veilles à des ouvrages soporifiques et procurent à des inconnus un bienfait dont ils se privent eux-même ? »
    <73 - p.18>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Non plus tempérée par la lumière, ni bridée par le monde extérieur, la pensée de l'insomnieux développe complaisamment ses branches et les étale jusqu'à l'énorme, jusqu'au monstrueux, dans la nuit. »
    <30 janvier 1945 p.282>

  • Sacha GUITRY / Pensées / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Avez-vous remarqué que, quel que soit le bruit qui vous réveille, il cesse aussitôt que vous êtes éveillé ? »
    <p.49>

  • Sacha GUITRY / Elles et Toi / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Son sommeil était, de beaucoup, ce qu'elle avait de plus profond. »
    <p.115>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le sommeil, faites-y attention, est bien plus tyrannique que la faim. On conçoit un état où l'homme se nourrirait sans peine, n'ayant qu'à cueillir. Mais rien ne le dispense de dormir ; rien n'abrégera le temps de dormir ; c'est le seul besoin peut-être auquel nos machines ne peuvent point pourvoir. Si fort, si audacieux, si ingénieux que soit l'homme, il sera sans perceptions, et par conséquent sans défense, pendant le tiers de sa vie. La société serait donc fille de peur, bien plutôt que de faim. »
    <p.6>

    « De deux hommes faisant société, il est naturel que l'un soit chasseur et l'autre forgeron, ce qui crée des différences et un certain empire à chacun sur certaines choses et sur certains outils ; mais il ne se peut point que, de deux hommes, un seul soit toujours gardien du sommeil. C'est peu de dire qu'on aurait alors un gardien mécontent ; on aurait premièrement un gardien somnolent. Cette part de repos et de garde éveillée, la même pour tous, est sans doute la plus ancienne loi. Au surplus, il y a égalité pour la garde. Un enfant bien éveillé peut garder Hercule dormant.
    Ne perdons pas l'occasion de dire une chose vraie. La force en cette relation, ne donne aucun avantage. Elle se trouve déchue par cette nécessité de dormir. Le plus fort, le plus brutal, le plus attentif, le plus soupçonneux, le plus redouté des hommes doit pourtant revenir à l'enfance, fermer les yeux, se confier, être gardé, lui qui gardait. »
    <p.7>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « Ne croyez donc jamais d'emblée au malheur des hommes. Demandez-leur seulement s'ils peuvent dormir encore ?... Si oui, tout va bien. Ça suffit. »
    <p.429>

  • Louis-Ferdinand CÉLINE / Mort à crédit (1936) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « Mon tourment à moi c'est le sommeil. Si j'avais bien dormi toujours j'aurais jamais écrit une ligne. »
    <p.515>

  • Emil CIORAN / Sur les cimes du désespoir / OEuvres / Quarto Gallimard 1995

    « Le lien est indissoluble entre l'insomnie et le désespoir. Je crois bien que la perte totale de l'espérance ne se conçoit pas sans le concours de l'insomnie. Le paradis et l'enfer ne présentent d'autre différence que celle-ci : on peut dormir, au paradis, tout son soûl ; en enfer, on ne dort jamais. Dieu ne punit-il pas l'homme en lui ôtant le sommeil pour lui donner la connaissance ? N'est-ce pas le châtiment le plus terrible que d'être interdit de sommeil ? Impossible d'aimer la vie quand on ne peut dormir. »
    <p.77-78>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Bien plus que le temps, c'est le sommeil qui est l'antidote du chagrin. L'insomnie, en revanche, qui grossit la moindre contrariété et la convertit en coup du sort, veille sur nos blessures et les empêche de dépérir. »
    <p.1686>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Pour être heureux, il faut beaucoup dormir et bien déféquer. L'insomniaque et son cousin germain, le constipé, sont les damnés de la terre. »
    <p.102>

  • Jean-François KAHN / Dictionnaire incorrect / Plon 2005

    « Dormir - Pour certains, façon de s'enrichir. Le drame, c'est le nombre d'insomniaques. »
    <p.232>

Corrélats : perception sens illusion rêve sommeil


BRIBES [ SOURIRE ]

Corrélats : rire sourire humour ironie raillerie ridicule

SOURIRE

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « C'est rusticité que de donner de mauvaise grâce : le plus fort et le plus pénible est de donner ; que coûte-t-il d'y ajouter un sourire ? »
    <p.229 VII (45)>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Le sourire est le signe le plus délicat et le plus sensible de la distinction et de la qualité de l'esprit. »
    <p.34>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Esprit. - Les auteurs les plus spirituels produisent le plus imperceptible des sourires. »
    <186 p.542>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Rire et sourire. - Plus l'esprit devient joyeux et sûr de lui-même, plus l'homme désapprend le rire bruyant ; en revanche il est pris sans cesse d'un sourire plus intellectuel, signe de son étonnement devant les innombrables charmes cachés de cette bonne existence. »
    <173 p.895>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Ne plus sourire que d'une lèvre. »
    <24 novembre 1892 p.114>

    « Le sourire est le commencement de la grimace. »
    <7 janvier 1893 p.116>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Le sourire est la perfection du rire. Car il y a toujours de l'inquiétude dans le rire, quoique aussitôt calmée ; mais dans le sourire tout se détend, sans aucune inquiétude ni défense. On peut donc dire que l'enfant sourit mieux encore à sa mère que sa mère ne lui sourit ; ainsi l'enfance est toujours la plus belle. Mais dans tout sourire il y a de l'enfance ; c'est un oubli et un recommencement. Tous les muscles prennent leur repos et leur aisance, principalement ces muscles puissants des joues et des mâchoires, si naturellement contractés dans la colère, et déjà dans l'attention. Le sourire ne fait pas attention ; les yeux embrassent tout autour de leur centre. En même temps la respiration et le coeur travaillent largement et sans gêne, d'où cette couleur de vie et cet air de santé. Comme la défiance éveille la défiance, ainsi le sourire appelle le sourire ; il rassure l'autre sur soi et toutes choses autour. C'est pourquoi ceux qui sont heureux disent bien que tout leur sourit. Et l'on peut, d'un sourire, guérir les peines de quelqu'un qu'on ne connaît pas. C'est pourquoi le sourire est l'arme du sage, contre ses propres passions et contre celles d'autrui. Il les touche là dans leur centre et dans leur force, qui n'est jamais dans les idées ni dans les événements, mais dans cette colère armée qui ne peut sourire. »
    <p.1218>

Corrélats : rire sourire humour ironie raillerie ridicule


BRIBES [ SPINOZA ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

SPINOZA

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Le grand dialecticien Bayle a réfuté Spinosa. Ce système n'est donc pas démontré comme une proposition d'Euclide. S'il l'était, on ne saurait le combattre. Il est donc au moins obscur.
    J'ai toujours eu quelque soupçon que Spinosa, avec sa substance universelle, ses modes et ses accidents, avait entendu autre chose que ce que Bayle entend, et que par conséquent Bayle peut avoir eu raison sans avoir confondu Spinosa. J'ai toujours cru surtout que Spinosa ne s'entendait pas souvent lui-même, et que c'est la principale raison pour laquelle on ne l'a pas entendu. »
    <p.511>

    « Virgile dit (Æ. VI, 727) :
    Mens agitat molem, et magno se corpore miscet.
    L'esprit régit le monde ; il s'y mêle, il l'anime.
    Virgile a bien dit ; et Benoît Spinosa, qui n'a pas la clarté de Virgile, et qui ne le vaut pas, est forcé de reconnaître une intelligence qui préside à tout. S'il me l'avait niée, je lui aurais dit : "Benoît, tu es fou ; tu as une intelligence et tu la nies, et à qui la nies-tu ?" »
    <p.538-539>

    « Vous êtes très confus, Baruch* Spinosa ; mais êtes-vous aussi dangereux qu'on le dit ? Je soutiens que non : et ma raison, c'est que vous êtes confus, que vous avez écrit en mauvais latin, et qu'il n'y a pas dix personnes en Europe qui vous lisent d'un bout à l'autre, quoiqu'on vous ait traduit en français. Quel est l'auteur dangereux ? c'est celui qui est lu par les oisifs de la cour et par les dames. »
    * Il s'appelle Baruch et non Benoît, car il ne fut jamais baptisé. (Note de Voltaire)
    <p.513>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « La pauvreté et inutilité de Spinoza me confond, comparée à son immense influence et réputation.
    Le mot existence a causé de grands ravages. Du reste, le langage permettant de croire penser à des choses, quand on se borne à se dire et répéter des noms, et à croire séparer, et pouvoir être séparés, des facteurs qui sont inséparables - , on prend pour une analyse des choses ce qui n'est qu'une analyse d'un certain langage ou procédé conventionnel de notation. Ainsi, les pseudo-idées d'Être, essence, substance, existence et toute la logique du vide. »
    <Philosophie p.749>

  • Paul VALÉRY / Degas Danse Dessin (1936) / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Léon Brunschvicg m'a raconté qu'étant jeune étudiant en philosophie, il rencontra Degas, rue de Douai, chez Ludovic Halévy, et il lui fut présenté.
    Degas, apprenant qu'il avait affaire à un métaphysicien, l'attira dans l'embrasure d'une fenêtre, et lui dit vivement : "Voyons jeune homme, SPINOZA, pouvez-vous m'expliquer cela en cinq minutes ?"
    Je trouve que cette question ahurissante donne à penser.
    Peut-être ne serait-il pas tout à fait anti-philosophique, ni sans conséquences intéressantes de diviser toutes les connaissances en deux classes, celles qui peuvent s'expliquer en cinq minutes et les autres... »
    <p.1216>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ SPORT ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

SPORT

  • Léon BLOY / L'Invendable / Journal I / Robert Laffont - Bouquins 1999

    « Je crois fermement que le Sport est le moyen le plus sûr de produire une génération d'infirmes et de crétins malfaisants. L'examen de quelques lignes d'un journal de sport suffit pour se former à cet égard une très ample conviction. Pour ce qui est de mon "sport favori", votre ignorance montre clairement que vous n'avez rien lu de moi - ce qui ne peut m'étonner, le sport et la lecture étant tout à fait incompatibles. Ceux qui m'ont lu savent que l'unique sport qui "m'a particulièrement séduit depuis mon adolescence" est la trique sur le dos de mes contemporains et le coup de pied dans leur derrière. »
    <9 août 1907, p.650 [Réponse à une enquête du journal La Chasse illustrée]>

  • Antoine BLONDIN / Ma vie entre des lignes / OEuvres / Robert Laffont - Bouquins 1991

    « Il nous arrive de moquer les Italiens pour le culte outrancier qu'ils vouent à leurs "campionissimi", leur partialité exclusive, leur mauvaise foi. Heureux "campionissimi" ! Pareille chose ne risque pas d'arriver à nos champions. Non, certes, que nous n'ayons besoin d'idoles, comme tout le monde. Nous savons même fort bien nous en forger quand le besoin s'en fait sentir. Mais nous avons trop d'esprit pour accepter généreusement d'être l'esclave de nos admirations. Le Français, né malin, a peur d'être dupe. »
    <p.1031>

    « Il est toujours grandiose et significatif d'atteindre, au jour prescrit, l'objectif qu'on s'était fixé. Champion olympique avec préméditation, ça ira bien chercher dans les dix ans de frisson ferme. »
    <p.1142>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Je crois avoir identifié les raisons de l'extraordinaire engouement de mes contemporains pour des sports qu'ils n'exercent pas personnellement. C'est d'abord l'identification des freluquets aux gros bras. C'est ensuite une érudition à peu de frais. C'est enfin un folklore que la caution de quelques intellos finit par transformer en patrimoine. »
    <p.78>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ STATISTIQUES ]

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur

STATISTIQUES

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Toute la science de la politique se réduit aujourd'hui à la statistique : c'est le triomphe et le chef-d'oeuvre du petit esprit. On sait au juste (et j'en ai vu faire la question officielle) combien dans un pays les poules font d'oeufs, et l'on connaît à fond la matière imposable. Ce qu'on connaît le moins sont les hommes ; et ce qu'on a tout à fait perdu de vue, sont les principes qui fondent et qui maintiennent les sociétés. L'art de l'administration a tué la science du gouvernement. »
    <Pensées, p.1308>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « À moins qu'elles ne viennent en aide à cette haute probité du savant qui s'appuie sur la conviction et sur les idées, on fait dire à peu près tout ce qu'on veut aux statistiques. Je n'en citerai qu'un exemple et qui, bien entendu, ne sera point emprunté à la discussion actuellement pendante devant la Chambre. Il y a quelque temps, un calculateur supputa qu'en dix ans, de 1829 à 1838, il avait comparu devant les assises 33 avocats et 33 prêtres, et il en conclut que la criminalité était identiquement la même pour les prêtres et les avocats. Cette opinion eut cours jusqu'au moment où survint un redresseur de chiffres qui dit : pardon : il y a 40 447 prêtres et 8 993 avocats. - Ce petit détail avait été oublié. »
    <p.948>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La statistique est la première des sciences inexactes. »
    <14 janvier 1861, p.663>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « La statistique a démontré que la mortalité dans l'armée augmente sensiblement en temps de guerre. »
    <Le Chat Noir, 11 janvier 1890 p.218>

  • Auguste DETOEUF / Propos de O. L. Barenton, confiseur (1938) / Éditions d'Organisation 1982

    « Nous ne demandons pas aux statistiques assez de renseignements et nous exigeons d'elles trop de conclusions. »
    <p.150>

  • Alfred SAUVY / Mythologie de notre temps / Petite Bibliothèque Payot (191) 1971

    « Les chiffres sont des innocents qui avouent facilement sous la torture ; mais cette facilité même leur permet ensuite de reprendre vite leurs aveux. Que l'emploi de statistiques soit une façon de mentir n'est que trop évident, mais c'est le cas de tous les modes d'expression, parole, écriture, photographie, cinéma, etc. Chacun d'eux, dirait Joseph Prudhomme est un moyen de dire la vérité et au besoin de la travestir.
    Ce n'est pas l'instrument qu'il faut incriminer, mais celui qui s'en sert ; un marteau peut servir à enfoncer des clous, mais aussi à défoncer un crâne. Jamais encore un juge d'instruction n'a traduit un marteau en cours d'assises. »
    <p.35>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Semaine épouvantable : pas un seul sondage d'opinion. Tant pis, nous essaierons de deviner tout seuls nos propres intentions. »
    <p.79>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Selon les sondages, les Français consomment cinquante-huit rouleaux annuels de papier hygiénique par tête. Qu'est-ce qu'ils entendent par tête ? »
    <p.104>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « Dans les situations critiques, quand on parle avec un calibre bien en pogne, personne ne conteste plus. Y'a des statistiques là-dessus. »
    <Mélodie en Sous-Sol, p.65>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Quand un homme politique recule dans les sondages, c'est rarement pour prendre son élan. »
    <p.16>

Corrélats : science mathématiques hasard jeu probabilité statistiques ordinateur


BRIBES [ STYLE ]

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat

STYLE

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Quand dans un discours se trouvent des mots répétés, et qu'essayant de les corriger, on les trouve si propres qu'on gâterait le discours, il les faut laisser, c'en est la marque ; et c'est là la part de l'envie, qui est aveugle, et qui ne sait pas que cette répétition n'est pas faute en cet endroit ; car il n'y a point de règle générale. »
    <61 p.1100>

  • MARIVAUX / Le Cabinet du philosophe (1734) / Journaux et OEuvres diverses / Classiques Garnier 1988

    « Si Montaigne avait vécu de nos jours, que de critiques n'eût-on pas fait de son style ! car il ne parlait ni français, ni allemand, ni breton, ni suisse. Il pensait, il s'exprimait au gré d'une âme singulière et fine. Montaigne est mort, on lui rend justice ; c'est cette singularité d'esprit, et conséquemment de style, qui fait aujourd'hui son mérite.
    La Bruyère est plein de singularité ; aussi a-t-il pensé sur l'âme, matière pleine de choses singulières.
    Combien Pascal n'a-t-il pas d'expressions de génie ?
    Qu'on me trouve un auteur célèbre qui ait approfondi l'âme, et qui dans les peintures qu'il fait de nous et de nos passions, n'ait pas le style un peu singulier ? »
    <p.388>

  • Georges-Louis Leclerc, comte de BUFFON / Discours sur le style / Paris, J.Lecoffre 1872 [BnF]

    Le style, c'est l'homme.
    « Les ouvrages bien écrits seront les seuls qui passeront à la postérité : la quantité des connaissances, la singularité des faits, la nouveauté même des découvertes, ne sont pas de sûrs garants de l'immortalité : si les ouvrages qui les contiennent ne roulent que sur de petits objets, s'ils sont écrits sans goût, sans noblesse et sans génie, ils périront, parce que les connaissances, les faits et les découvertes s'enlèvent aisément, se transportent, et gagnent même à être mises en oeuvre par des mains plus habiles. Ces choses sont hors de l'homme, le style est l'homme même. »
    <Discours prononcé à l'Académie française le 25 août 1753, p.23>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le mariage de Figaro (1784) / OEuvres complètes / Firmin-Didot 1865

    « Un monsieur de beaucoup d'esprit, mais qui l'économise un peu trop, me disait un soir au spectacle : Expliquez-moi donc, je vous prie, pourquoi dans votre pièce on trouve autant de phrases négligées qui ne sont pas de votre style ? - De mon style, monsieur ! Si par malheur j'en avais un, je m'efforcerais de l'oublier quand je fais une comédie ; ne connaissant rien d'insipide au théâtre comme ces fades camaïeux où tout est bleu, où tout est rose, où tout est l'auteur, quel qu'il soit. »
    <Préface p.115>

  • Antoine de RIVAROL / L'Universalité de la langue française (1783) / arléa 1998

    « L'homme le plus dépourvu d'imagination ne parle pas longtemps sans tomber dans la métaphore. Or c'est ce perpétuel mensonge de la parole, c'est le style métaphorique, qui porte un germe de corruption. Le style naturel ne peut être que vrai, et, quand il est faux, l'erreur est de fait, et nos sens la corrigent tôt ou tard ; mais les erreurs dans les figures ou dans les métaphores annoncent de la fausseté dans l'esprit et un amour de l'exagération qui ne se corrige guère. »
    <p.83>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On appelle maniéré en littérature ce qu'on ne peut pas lire sans l'imaginer aussitôt accompagné de quelque gesticulation menue, de quelque pincement de bouche ou de quelque contorsion, c'est à dire de quelque mouvement peu franc, peu partagé par la totalité de l'homme. Le maniéré où l'on imagine le geste est proprement le maniéré. Quand on y imagine le pincement, c'est le précieux, l'afféterie. Quand on y imagine la contorsion, c'est tout à fait le ridicule. »
    <21 octobre 1805 t.2 p.68>

  • Victor HUGO / Littérature et philosophie mêlées / Critique / OEuvres complètes / Robert Laffont - Bouquins 1985

    « C'est le style qui fait la durée de l'oeuvre et l'immortalité du poète. La belle expression embellit la belle pensée et la conserve ; c'est tout à la fois une parure et une armure. Le style sur l'idée, c'est l'émail sur la dent. »
    < mars 1834 p.56>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Celui-là seul sait écrire qui écrit de telle sorte qu'une fois la chose faite, on n'y peut changer un mot. »
    <1845 p.159>

    « Montaigne luttant contre l'expression disait : - que le gascon y arrive si le français n'y peut aller. - »
    <1840 p.209>

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « On n'arrive au style qu'avec un labeur atroce, avec une opiniâtreté fanatique et dévouée. Le mot de Buffon est un grand blasphème : le génie n'est pas une longue patience, mais il a du vrai et plus qu'on ne le croit de nos jours surtout. »
    <À Louise Colet, 15 août 1846 p.303>

    « Il faut lire, méditer beaucoup, toujours penser au style et écrire le moins qu'on peut, uniquement pour calmer l'irritation de l'idée qui demande à prendre une forme et qui se retourne en nous jusqu'à ce que nous lui en ayons trouvé une exacte, précise, adéquate à elle-même. »
    <À Louise Colet, 13 décembre 1846 p.417>

  • Edmond et Jules de GONCOURT / Journal (t.3) / Robert Laffont - Bouquins 1989

    « Quand je veux écrire un morceau de style, j'ai besoin de me laver les mains avant, je ne peux pas écrire les mains sales. »
    <9 décembre 1892, p.772>

  • Francisque SARCEY / Quarante ans de théâtre (1) / Bibliothèque des Annales politiques et littéraires 1900

    « La manière commence où le style fini.
    Elle se compose des formes, tours, façons de parler, métaphores, et pour tout dire d'un mot, des procédés de langage au moyen desquels on déguise l'absence de l'idée première, à moins qu'ils ne servent simplement à relever l'insuffisance d'un lieu commun. C'est une anomalie étrange, mais bien souvent constatée : le public rechigne souvent à des idées nouvelles. Une manière nouvelle le séduit toujours.
    En général, ce charme ne dure pas bien longtemps, et la postérité en fait toujours justice. Mais tant qu'il dure, il a pour la génération qui l'a vu naître, l'attrait irrésistible de la mode. Il n'y faut pas contredire ; il prévient les esprits les plus exempts de préjugés, il met des coquilles sur les yeux les mieux ouverts et les plus perçants. »
    <Jules Janin, 29 juin 1874, p.76>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Le style, c'est l'oubli de tous les styles. »
    <7 avril 1891 p.71>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Il y eut un style de la plume d'oie, un style de la plume sergent-major ; il y a un style du stylo, et peut-être un style de la machine à écrire ; car aucun de ces procédés ne manque d'arrêt ; tous offrent l'occasion d'attendre, et à un moment où on n'attendrait pas ; le corps humain se tord et détord, et nous fait ressentir la houle animale, c'est-à-dire la vraie difficulté de penser, qui n'est jamais où on la cherche. »
    <1 août 1933 p.1170>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Ce que nous prenons pour le style classique de Molière, était le charabia de l'époque, grossi. »
    <17 mars 1942, p.44>

  • Louis-Ferdinand CÉLINE / Louis-Ferdinand Céline vous parle (1957) / Romans (2) / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Je ne suis pas un homme à message. Je ne suis pas un homme à idées. Je suis un homme à style. Le style, dame, tout le monde s'arrête devant, personne n'y vient à ce truc-là. Parce que c'est un boulot très dur. Il consiste à prendre les phrases [...] en les sortant de leurs gonds. Ou une autre image : si vous prenez un bâton et si vous voulez le faire paraître droit dans l'eau, vous allez le courber d'abord, parce que la réfraction fait que si je mets ma canne dans l'eau, elle a l'air d'être cassée. Il faut la casser avant de la plonger dans l'eau. C'est un vrai travail. C'est le travail du styliste. »
    <p.934>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Il n'est rien de plus étrange que l'homme : il va demander des leçons de morale aux écrivains ! Lui qui n'achèterait pas ses souliers chez le coiffeur ou son chapeau chez le marchand de bicyclette, il s'adresse à un marchand de phrases pour apprendre comment se conduire dans la vie ! Or l'écrivain commence au style, ou à la prétention au style, et il finit exactement au même endroit. Il n'y a pas plus de morale de l'art que de la brouette ou du fer à repasser. Il y a en revanche une morale de l'artiste. Mais on n'a pas plus de chance de la trouver chez lui que chez le fabricant de brouette, fût-elle à frein sur jante, ou de fer à repasser, fût-il à marche arrière. Il se peut qu'en vous vendant son précieux véhicule le fabricant de brouettes scrupuleux vous exhorte à ne pas faire trop de vitesse, à ne pas brûler les feux rouges, à ne pas écraser les piétons, bref vous donne mille conseils moraux. Il se peut aussi que l'écrivain vous engage à offrir votre place aux dames âgées et à ne pas dire du mal de vos meilleurs amis que lorsqu'ils ne peuvent vous entendre. Mais c'est hasard, dans un cas comme dans l'autre ; du moins n'est-ce pas obligatoire. Ce qu'il faut demander au marchand de brouettes c'est de la brouette, à l'homme de lettres c'est du style. Le reste est chimère et confusion. »
    <297 - 30 septembre 1958 p.678>

    « Le style, c'est l'exagération. Nul n'exagéra plus que Céline. Il a bâti des Parthénons en crotte de chien. La matière est étrange, les monuments grandioses. Ils seraient plus nobles en marbre blanc ; mais ceux qui taillent le marbre blanc n'ont pas la carrure qu'il faudrait pour faire des monuments aussi grands que ceux de Céline. »
    <439 - 1 août 1961 p.977>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « Le commencement du style est souvent la fin du talent. »
    <p.13>

  • Georges POLYA / Comment poser et résoudre un problème / Dunod 1965

    « Règles de style. La première de ces règles c'est avoir quelque chose à dire ; la deuxième, c'est, lorsqu'on a deux choses à dire, les énoncer l'une après l'autre, et non toutes deux en même temps. »
    <p.199>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « On ne peut traduire que les auteurs sans style. D'où le succès des médiocres, ils passent facilement dans n'importe quelle langue ! »
    <11 octobre 1967 p.525>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « La pensée est de tous les pays ; seul le style est national. »
    <21 décembre 1968, p.112>

  • LE CORBUSIER / Vers une architecture (1923) / Champs Flammarion 1995

    « L'architecture n'a rien à voir avec les "styles".
    Les Louis XV, XVI, XIV ou le Gothique, sont à l'architecture ce qu'est une plume sur la tête d'une femme ; c'est parfois joli, mais pas toujours et rien de plus. »
    <p.15>

  • Michel AUDIARD / Audiard par Audiard / Ed. René Chateau 1995

    « - Attention ! J'ai le glaive vengeur et le bras séculier ! L'aigle va fondre sur la vieille buse !...
    - Un peu chouette comme métaphore, non ?
    - C'est pas une métaphore, c'est une périphrase.
    - Fais pas chier !...
    - Ça, c'est une métaphore. »
    <Faut pas prendre les Enfants du Bon Dieu pour des Canards sauvages, p.99>

Corrélats : culture éducation ignorance expliquer académie littérature roman style ponctuation lecture plagiat


BRIBES [ SUGGESTION ]

Corrélats : habitude suggestion

SUGGESTION

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « L'homme est ainsi fait, qu'à force de lui dire qu'il est un sot, il le croit ; et, à force de se le dire à soi-même, on se le fait croire. Car l'homme fait lui seul une conversation intérieure, qu'il importe de bien régler : Corrumpunt mores bonos colloquia prava*. Il faut se tenir en silence autant qu'on peut, et ne s'entretenir que de Dieu, qu'on sait être la vérité ; et ainsi on se la persuade à soi-même. »
    * Les mauvaises conversations corrompent les bonnes moeurs. (I Cor. XV, 33.)
    <102 p.1115>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Autre bel exemple d'anacoluthe : "L'homme est ainsi fait, qu'à force de lui dire qu'il est un sot, il le croit." (Pascal.) Il faudrait, logiquement : " qu'à force de s'entendre dire qu'il est un sot...". »
    <7 mars 1943 p.209>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il y a des maux effroyables et d'horribles malheurs où l'on n'ose penser, et dont la seule vue fait frémir ; s'il arrive que l'on y tombe, l'on se trouve des ressources que l'on ne se connaissait point, l'on se roidit contre son infortune, et l'on fait mieux qu'on ne l'espérait. »
    <p.303 XII (30)>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Le sentiment de nos forces les augmente. »
    <75 - p.658>

  • Antoine de RIVAROL / L'Universalité de la langue française (1783) / arléa 1998

    « Telle est l'étroite dépendance où la parole met la pensée, qu'il n'est pas de courtisan un peu habile qui n'ait éprouvé qu'à force de dire du bien d'un sot ou d'un fripon en place, on finit part en penser. »
    <p.102>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La position victorieuse. - Une bonne attitude à cheval ravit le courage de l'adversaire, le coeur du spectateur, - à quoi bon alors attaquer encore ? Tiens-toi comme quelqu'un qui a vaincu. »
    <354 p.816>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Choses vues. Un vieil homme court derrière un tramway, l'attrape, le lâche et roule à terre. Le conducteur fait arrêter. Le vieil homme se relève et monte. Le conducteur le réprimande : "Il est interdit... La compagnie décline..." ; mais surtout un monsieur bien, qui est sur la plate forme, lui dit :
    - Vous vous êtes fait mal.
    - Non.
    - Si, si ! Vous avez dû vous faire mal au coude gauche, qui est sale, et au droit. Vous ne sentez rien maintenant, mais vous sentirez. Ça vous prendra cette nuit : vous ne pourrez pas dormir. Demain, vous aurez une courbature. Vous ferez venir le médecin.
    Et le vieil homme, honteux, aimerait presque autant être sous les roues du tramway. »
    <3 décembre 1905 p.801>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « M Leuret, le médecin des fous, est en train de devenir fou. La contagion de la folie a ceci de remarquable que ne se communiquant pas par le toucher comme la peste, la rage, la vérole, etc., ne se communiquant pas par l'air respirable comme le typhus, le choléra, la fièvre jaune etc., la maladie se communique évidemment par l'imagination. Troisième agent morbide, troisième véhicule à contagion auquel les médecins n'avaient pas pensé. Plus on ira, plus on reconnaîtra que les maladies peuvent naître, empirer, guérir par l'imagination. Beaucoup de remèdes, beaucoup de systèmes médicaux sont efficaces par cela seul que le malade y croit. En médecine comme en autre chose, la foi sauve. Ceci n'est qu'une vue jetée de côté sur une immense question ; j'y reviendrai. »
    <16 décembre 1847 p.657>

  • ALAIN / Les idées et les âges / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Mon père m'a conté comment un de ses camarades mourut du choléra par persuasion. Il avait parié qu'il coucherait dans les draps d'un cholérique ; il le fit, prit le choléra, et mourut presque sur l'heure. Or ses camarades, dont mon père était, avaient bien pris soin de purifier tout, ne conservant que des apparences. Ces apparences suffirent à tuer le malheureux. Il se trompait en ceci qu'il croyait que le courage guérit de la peur. Nous n'avons directement aucune action sur ces mouvements intérieurs du ventre, si sensibles dans les moindres peurs. Et mon exemple est bon en ceci que le microbe visait justement là. »
    <p.81>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Tout le monde connaît la fameuse scène où tous, à force de dire à Basile "Vous êtes pâle à faire peur", finissent par lui faire croire qu'il est malade. Cette scène me revient à l'esprit toutes les fois que je me trouve au milieu d'une famille étroitement unie, où chacun surveille la santé des autres. Malheur à celui qui est un peu pâle ou un peu rouge ; toute la famille l'interroge avec un commencement d'anxiété : "Tu as bien dormi ?", "Qu'as-tu mangé hier ?", "Tu travailles trop", et autres propos réconfortants. Viennent ensuite des récits de maladies "qui n'ont pas été prises assez tôt".
    Je plains l'homme sensible et un peu poltron qui est aimé, choyé, couvé, soigné de cette manière-là. Les petites misères de chaque jour, coliques, toux, éternuements, bâillements, névralgies, seront bientôt pour lui d'effroyables symptômes, dont il suivra le progrès, avec l'aide de sa famille, et sous l'oeil indifférent du médecin, qui ne va pas, vous pensez bien, s'obstiner à rassurer tous ces gens-là au risque de passer pour un âne. »
    <30 mai 1907 p.8>

    « Il se produit sans doute quelque résistance du même genre chez les libres penseurs, lorsqu'ils se sont convaincus que les objets de la religion n'existent pas ; ils nient alors les apparences, et, par exemple, les effets de la prière, parce qu'ils sont assurés qu'aucun Dieu n'écoute la prière. Mais il se peut bien qu'une telle action s'explique sans aucun Dieu, par un jeu de sentiments qui est apparence, il est vrai, et trompeuse, à l'égard de Dieu, mais qui soit très réelle et efficace par la structure de notre propre machine. Et c'est pourquoi je voudrais voir, dans les programmes de leurs congrès, cette question, fondamentale à mon avis : de la vérité des religions. »
    <22 août 1912 p.138>

  • ALAIN / Propos II / Bibliothèque de la Pléiade / nrf Gallimard 1970

    « Nous ne comprenons la torture ; mais cela se faisait il y a un siècle et demi ; et la pensée suivait l'action. C'est pourquoi c'est une très mauvaise preuve en faveur d'une religion que de dire qu'elle a duré ; et Pascal a trop raison lorsqu'il dit : "Pratiquez et vous croirez." Parbleu oui je croirais, et c'est pourquoi je ne veux pas pratiquer. Toute concession vaut preuve ; et le respect de forme est tout de suite respect de coeur. La machine va plus vite que le raisonnement ; j'ai été poli avec cet homme que je ne connaissais point ; je l'aime déjà. On peut dire : "Je l'aime déjà parce que je suis content de lui et de moi", mais c'est une raison qui vient ensuite ; mon premier salut a tout décidé. Nos préjugés ne sont point des pensées, ce sont des actions. Si je fuis une fois, j'aurai peur ; si je salue trop bas une fois, je serai plat ; si je joue, je serai joueur ; si je bois, je serai ivrogne. Mais non pas sans remède. Si je me prive une fois de boire, me voilà sobre aussi bien. Nous sommes en paix, et pacifiques. Vienne la guerre, on s'y mettra ; non peu à peu, mais tout de suite. Cette pensée n'accable pas ; elle est tonique et vivifiante au contraire ; nous nous sentons responsables de tout ce qui arrive, et porteurs de progrès. Mais ne posons pas le fardeau par terre, non, pas même une minute. »
    <13 août 1911, p.224>

Corrélats : habitude suggestion


BRIBES [ SUICIDE ]

Corrélats : vie sexualité vieillesse mort suicide

SUICIDE

  • ÉPICURE / Sentences vaticanes / Lettres, maximes, sentences / Livre de Poche (4628) 1994

    « Bien piètre vraiment est celui pour qui il y a de nombreux motifs raisonnables de sortir de la vie. »
    <38 p.214>

  • ARISTOTE / Éthique de Nicomaque / GF 43 Flammarion 1992

    « [...] quiconque fait tort à autrui volontairement et contre la loi - sans répondre à un tort à lui causé - commet une injustice ; or quand nous disons "volontairement", nous entendons qu'on agit en connaissant la personne atteinte et les moyens employés. Or celui qui, dans un transport de colère, s'égorge de sa propre main, agit volontairement et contre la droite raison, ce que n'autorise pas la loi. Il commet donc une injustice. Mais à l'égard de qui ? Est-ce à l'égard de la cité et non à l'égard de lui-même ? Car, si l'on convient que c'est volontairement qu'il souffre, nul ne subit l'injustice volontairement. Aussi la cité elle-même le punit-elle et un certain déshonneur s'attache à quiconque se donne la mort, puisqu'on dit qu'il a commis une injustice contre la cité. »
    <V xi p.164>

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « Je ne me sauverai point par la mort de la maladie, dans la mesure où elle est curable et ne nuit pas à l'âme. Je n'armerai point mes mains contre moi en raison de souffrances ; mourir de la sorte est une déroute. Cependant, si je me sais condamné à pâtir sans relâche, j'opérerai ma sortie, non en raison de la souffrance même, mais parce que j'aurai en elle un obstacle à tout ce qui est raison de vivre. Faible et lâche, qui a pour raison de mourir la souffrance ; insensé, qui vit pour souffrir. »
    <VI Lettre 58-36 p.743>

    « Tu trouveras jusqu'à des profès de la sagesse qui dénient le droit d'attenter à sa propre vie, tiennent pour une impiété de se faire le meurtrier de soi-même et veulent qu'on attende pour sortir de la vie l'ouverture fixée par la nature. Parler ainsi c'est ne pas comprendre que l'on ferme la route de la liberté. Un des plus grands bienfaits de l'éternelle loi, c'est que, bornant à un seul moyen l'entrée dans la vie, elle en a multiplié les issues. Attendrai-je la brutalité de la maladie ou celle de l'homme, alors que je suis en mesure de me faire jour à travers les tourments et de balayer les obstacles ? Le grand motif de ne pas nous plaindre de la vie, c'est qu'elle ne retient personne. Tout est bien dans les choses humaines dès que nul ne reste malheureux que par sa faute. Vivre t'agrée : vis donc. Il ne t'agrée pas : libre à toi de t'en retourner d'où tu es venu. »
    <VIII Lettre 70-14 p.782>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Tous les inconvenients ne valent pas qu'on veuille mourir pour les eviter. »
    <t.1 p.389 livre II chap.III>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Remarquez que la science des poisons était commune chez les anciens parce que le danger de la captivité était continuel. Démosthènes portait la mort dans son anneau pour en user aussitôt que la république serait perdue. »
    <t.2 p.618>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « En août de l'an 1769, et durant les mois qui suivirent, j'ai plus songé au suicide que jamais auparavant ; j'ai toujours trouvé au fond de moi qu'un homme chez qui l'instinct de survie était si affaibli qu'il pouvait le subjuguer sans effort, pourrait se donner la mort sans que cela soit un péché. »
    <A 126 p.115>

    « Ce serait certes une bonne chose qu'il n'y ait point de suicide. Mais ne jugeons pas à la hâte. Comment pourrait-on aux yeux du monde se débarrasser des personnes inutiles, comme par exemple dans les tragédies ? Les faire assassiner par d'autres est une dangereuse pratique. Tout est ordonné pour le mieux. »
    <K 227 p.511>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Le suicide est le plus grand des crimes. Quel courage peut avoir celui qui tremble devant un revers de fortune ? Le véritable héroïsme consiste à être supérieur aux maux de la vie. »
    <385 p.297>

  • JEAN-PAUL / Pensées de Jean-Paul / Paris, Firmin Didot 1829 [BnF]

    « Le coeur est bientôt las de la vie ; il n'en est pas de même de l'intelligence, car elle trouve l'infini dans le savoir qui cherche la vie. Plus tard l'estomac prend la place du coeur, et on désire vivre longuement. »
    <p.59>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Le suicide n'est pas une lâcheté comme le disent les prêcheurs qui exagèrent. Ce n'est pas non plus un acte de courage. C'est une lutte entre deux craintes. Il y a suicide quand la crainte de la vie l'emporte sur la crainte de la mort. »
    <1846-47 p.80>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Absorption et non-absorption de poisons. - Le seul argument définitif qui, de tout temps, ait empêché les hommes d'absorber un poison, ce n'est pas la crainte de la mort qu'il pourrait occasionner, mais son mauvais goût. »
    <41 p.721>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « La pensée du suicide est une puissante consolation ; elle aide à passer plus d'une mauvaise nuit. »
    <157 p.626>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Que de gens ont voulu se suicider, et se sont contentés de déchirer leur photographie ! »
    <29 décembre 1889 p.15>

  • Jules CLARETIE / La vie à Paris, 1896 / G. Charpentier et E. Fasquelle 1897 [BnF]

    « Maxime du Camp avait voulu se tuer. Chagrin d'amour, dégoût de la vie qu'on n'a pas vécue. Le père Enfantin, le saint-simonien, lui dit :
    - Ah ! vous voulez mourir ! Quelle idée ! Écrivez ! confiez vos peines à un cahier de papier et revenez dans deux mois... En attendant, embrassez-moi !
    Deux mois après, Maxime du Camp revenait chez Enfantin !
    - Eh bien ?
    - Eh bien ! j'ai fini un livre*, et je ne me tue plus !
    - Parbleu ! dit gaiement le Père. Tu as vomi le poison ! »
    <15 juin 1896, p.61>

    * Maxime Du Camp - Mémoires d'un suicidé - 1855.
  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « On sait que vis-à-vis des maisons de jeux, l'ébruitement des suicides est toujours le grand moyen de chantage. Cela se pratiquait à Bade déjà sous le règne de Bénazet. D'où cette réponse entendue par Couailhac :
    - On dit qu'on se pend beaucoup chez vous.
    - Sans doute, et c'est même un gros revenu pour le Casino.
    - Comment cela ?
    - On coupe les cordes, et on les revend aux joueurs qui restent. Ça leur porte bonheur, et puis, ça peut encore servir. »
    <p.135>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Un jour, à Londres, j'avais envie de me pendre. Le jour était jaune et sulfureux. Les fumées descendaient des toits bas dans la rue où elles roulaient. Un dimanche...
    J'ai trouvé en cherchant un cordon dans une armoire un volume d'Aurélien Scholl. J'ai ri et fus sauvé. »
    <Ego p.100>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « On ne réfléchit pas assez au fait que, pendant dix-huit siècles, le christianisme empêchant les Européens de se suicider, il leur a fallu beaucoup plus de courage pour supporter l'adversité qu'il n'en a fallu aux Anciens. Le Moyen Âge, la Renaissance, tant d'atrocités et pas un suicide ! Tout supporté jusqu'au bout, sans fuir ! C'est à peser quand on juge les civilisations.
    Le jour où, en France, on commence de se suicider - après la Révolution, - on renoue avec le monde qui s'éteignait vers le IIIe siècle. »
    <Carnet XX p.1008>

  • Albert CAMUS / Le mythe de Sisyphe (1942) / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Il n'y a qu'un problème philosophique vraiment sérieux : c'est le suicide. Juger que la vie vaut ou ne vaut pas la peine d'être vécue, c'est répondre à la question fondamentale de la philosophie. Le reste, si le monde a trois dimensions, si l'esprit a neuf ou douze catégories, vient ensuite. Ce sont des jeux ; il faut d'abord répondre. »
    <p.99>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « On ne peut apporter à l'encontre du suicide que ce type d'argument : il n'est pas naturel de mettre fin à ses jours avant d'avoir montré jusqu'où l'on peut aller, jusqu'où l'on peut s'accomplir. Bien que les suicidés croient en leur précocité, ils consument un acte avant d'avoir atteint la maturité, avant d'être mûrs pour une destruction voulue. On comprend aisément qu'un homme souhaite en finir avec la vie. Mais que ne choisit-il le sommet, le moment le plus faste de sa croissance ? Les suicides sont horribles pour ce qu'ils ne sont pas faits à temps ; ils interrompent un destin au lieu de le couronner. L'on doit cultiver sa fin. Pour les Anciens, le suicide était une pédagogie ; la fin germait et fleurissait en eux. Et lorsqu'ils s'éteignaient de bon gré, la mort était une fin sans crépuscule. »
    <p.392>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Ne se suicident que les optimistes, les optimistes qui ne peuvent plus l'être. Les autres, n'ayant aucune raison de vivre, pourquoi en auraient-ils de mourir ? »
    <p.783>

  • Louis-Ferdinand CÉLINE / D'un château l'autre (1957) / Romans (2) / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Oh que vous me direz... le gaz voyons ! vous vous plaignez du gaz ?... mais passez vous vous-même au gaz !... hardi ! lisez votre "journal habituel"... les gens qui peuvent plus se passent au gaz !... la belle affaire ! pensez que j'en connais un petit bout, trente-cinq ans de pratique !... ils réussissent pas tous les coups, de loin ! de loin ! on les ranime !... plus grave : meurent pas mais souffrent énormément !... et pour partir et pour revenir !... mille morts, mille re-vies ! et l'odeur !... les voisins accourent !... ils foutent le bordel dans votre case ! s'ils ont trop volé... hop ! le feu !... le feu aux rideaux !... vous voilà encore à souffrir en plus d'asphyxie des brûlures !... un comble !... non ! le gaz est pas une bonne affaire !... le plus sûr moyen croyez-moi, j'ai été consulté cent fois : le fusil de chasse dans la bouche ! enfoncé, profond !... et pfang !... vous vous éclatez le cinéma !... un inconvénient : ces éclaboussures !... les meubles, le plafond ! cervelle et caillots... j'ai, je peux le dire, une belle expérience des suicides... suicides réussis et ratés... la prison peut vous aider ! vous biffer aussi l'existence !... certes ! forteresse à supprimer le Temps !... suicide petit à petit... mais tout le monde peut pas prisonner dans l'existence ordinaire... »
    <p.29>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « On se suicide par pudeur, par orgueil, par modestie, par discrétion, par peur de la mort (ce qui est un comble) ou des gendarmes ; par lassitude, par vengeance, par plaisir, parfois même par curiosité. Le chinois se suicide pour embêter son créancier, l'homme-torpille par patriotisme ; le Britannique par spleen ; un Écossais se pendit parce que les gilets ont trop de boutons. "Aujourd'hui, tout le monde vit !" me disait une jeune fille avec un air scandalisé. Il y a évidemment trop peu de gens qui se suicident ; ce ne sont jamais ceux qu'il faudrait. »
    <627 - 13 avril 1965 p.358>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « On ne redoute l'avenir que lorsqu'on n'est pas sûr de pouvoir se tuer au moment voulu. »
    <p.1317>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Je passe mon temps à conseiller le suicide par écrit et à le déconseiller par la parole. C'est que dans le premier cas il s'agit d'une issue philosophique ; dans le second, d'un être, d'une voix, d'une plainte... »
    <p.1470>

  • Emil CIORAN / Aveux et anathèmes (1987) / OEuvres / Quarto Gallimard 1995

    « Se débarrasser de la vie, c'est se priver du bonheur de s'en moquer.
    Unique réponse possible à quelqu'un qui vous annonce son intention d'en finir. »
    <p.1670>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « L'idée du suicide est l'idée la plus tonique qui soit. »
    <juillet 1960 p.61>

  • Pierre DAC / Arrière-pensées - Maximes inédites / Le cherche midi éditeur 1998

    « Il faut se suicider jeune quand on veut profiter de la mort. »
    <p.46>

  • Pierre DESPROGES / Dictionnaire superflu à l'usage de l'élite et des bien nantis / Ed. du Seuil 1985

    « En temps de paix, le kamikaze s'étiole. N'ayant nul porte-avions sur lequel s'abattre, il se sent inutile à la société. L'envie de se suicider l'étreint et, croyez-moi, pour quelqu'un dont la raison de vivre est de mourir, l'idée de mort est invivable. Je ne sais pas si je suis clair, mais ça m'est égal. »
    <p.28-29>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Le suicide, c'est une vengeance personnelle, et moi, personnellement, je ne m'en veux pas. »
    <p.217>

  • André COMTE-SPONVILLE / Impromptus / PUF 1996

    « Le suicide permet d'éviter ce qu'on n'est pas capable de supporter (c'est un antalgique souverain, et sans risque d'accoutumance) ; c'est en quoi l'idée du suicide, pensée sereinement, fait partie de celles qui rassurent ou qui aident à vivre (elle constitue un anxiolytique commode et, chez l'homme sain, sans effets secondaires). »
    <p.102>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « L'autre jour au restaurant, le garçon me racontait un suicide, drôle d'oraison funèbre :
    "Un type qui s'était jeté sous le métro. Il n'y avait pas de taxi. J'ai mis trois quart d'heure à pied... et avec ce froid ! Ah s'il voulait embêter le monde une dernière fois, il a réussi !" »
    <27 décembre 1983, p.94>

Corrélats : vie sexualité vieillesse mort suicide


BRIBES [ SUPERSTITION ]

Corrélats : superstition astrologie parapsychologie

SUPERSTITION

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Presque tout ce qui va au-delà de l'adoration d'un Être suprème et de la soumission du coeur à ses ordres éternels est superstition. »
    <p.394>

    Rêves et superstition :
    « Les songes ont toujours été un grand objet de superstition ; rien n'était plus naturel. Un homme vivement touché de la maladie de sa maîtresse songe qu'il la voit mourante ; elle meurt le lendemain : donc les dieux lui ont prédit sa mort.
    Un général d'armée rêve qu'il gagne une bataille ; il la gagne en effet : les dieux l'ont averti qu'il serait vainqueur.
    On ne tient compte que des rêves qui ont été accomplis ; on oublie les autres. »
    <p.393>

    Superstition et bonne conscience :
    « Vous pensez que Dieu oubliera votre homicide si vous vous baignez dans un fleuve, si vous immolez une brebis noire, et si on prononce sur vous des paroles. Un second homicide vous sera donc pardonné au même prix, et ainsi un troisième, et cent autres meurtres ne vous coûterons que cent brebis noires et cent ablutions ! Faites mieux, misérables humains : point de meurtres et point de brebis noires. »
    <p.394-395>

    « Remarquez que les temps les plus superstitieux ont toujours été ceux des plus horribles crimes. »
    <p.396>

    « Et qu'est-ce donc que le sang d'un saint Janvier que vous liquéfiez tous les ans quand vous l'approchez de sa tête ? Ne vaudrait-il pas mieux faire gagner leur vie à dix mille gueux, en les occupant à des travaux utiles, que de faire bouillir le sang d'un saint pour les amuser ? Songer plutôt à faire bouillir leur marmite. »
    <p.619-620>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Qui s'étonnera des erreurs de l'antiquité, s'il considère qu'encore aujourd'hui, dans le plus philosophe de tous les siècles, bien des gens de beaucoup d'esprit n'oseraient se trouver à une table de treize couverts ? »
    <321 - p.670>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « La superstition est inhérente à l'homme. Si l'on veut la bannir complètement, elle se réfugie dans les plis et les recoins les plus singuliers de l'âme, d'où elle sort pour reparaître tout-à-coup lorsqu'on se croit le plus sûr de soi. »
    <p.16>

    « La superstition est la poésie de la vie ; c'est pourquoi il n'est pas mal que le poète soit superstitieux. »
    <p.56>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « TREIZE. - Eviter d'être treize à table, ça porte malheur. Les esprits forts ne devront jamais manquer de plaisanter : "Qu'est-ce que ça fait ? Je mangerai pour deux." Ou bien, s'il y a des dames, de demander si l'une d'elles n'est pas enceinte. »
    <p.377>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Superstition de la simultanéité.
    Ce qui est simultané a un lien commun, pense-t-on. Un parent meurt au loin, en même temps nous rêvons de lui, - vous voyez bien ! Mais d'innombrables parents meurent et nous ne rêvons pas d'eux. C'est comme à propos des naufragés qui font des voeux : on ne voit pas plus tard dans les temples les ex-voto de ceux qui ont péri. »
    <255 p.577>

  • Alfred BINET & Charles FÉRÉ / Le Magnétisme animal / Félix Alcan 1890

    « Il y a des découvertes scientifiques qui ramène le peuple à la superstition, en rendant le merveilleux vraisemblable. »
    <p.6>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « [...] les marins normands, le croirait-on jamais ! attribuent à une influence lunaire le phénomène des marées...
    J'ai essayé de combattre cette bizarre superstition, mais rien n'y fait. D'après eux, c'est la lune qui régit la marée. Cette croyance est, parait-il, commune à beaucoup de gens de mer. »
    <Le Chat Noir, 6 septembre 1890 p.226>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « Mieux vaut toucher de l'argent que du bois, car l'argent conjure plus sûrement le mauvais sort que le bois. »
    <L'Aurore, 15 avril 1969, p.476>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Le meilleur moyen de consoler un malheureux est de l'assurer qu'une malédiction certaine pèse sur lui. Ce genre de flatterie l'aide à mieux supporter ses épreuves, l'idée de malédiction supposant élection, misère de choix. »
    <p.1472>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Il y a chez le superstitieux cette part de bon sens qui consiste à penser que le monde ne se limite pas à ce que l'on en voit et que les comptes rendus les plus minutieux de nos instruments d'investigation les plus puissants seront toujours incomplets. »
    <p.131>

  • COLUCHE / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Le pape annonce qu'il n'ira pas à Lourdes parce qu'il est malade. C'est formidable, non ? Les gens, eux, y vont justement parce qu'ils sont malades. »
    <p.160>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « La patte de lapin ça porte bonheur, mais pas au lapin. »
    <p.1044>

  • Michel ONFRAY / Traité d'athéologie / Grasset & Fasquelle 2005

    « L'essentiel est dans l'anecdote : par exemple les juifs s'interdisent de manger des crustacés, car Dieu répugne aux animaux sans nageoires ni écailles qui, de surcroît, affichent leur squelette à l'extérieur ; de même les chrétiens évitent la viande le Vendredi saint - jour célèbre pour son excès d'hémoglobine ; ou encore les musulmans soucieux de ne pas se réjouir avec du boudin noir. Voila trois occasions parmi d'autres de montrer sa foi, sa croyance, sa piété et sa dévotion à Dieu... »
    <p.99>

Corrélats : superstition astrologie parapsychologie


BRIBES [ SUSPICION ]

Corrélats : scrupule rumination suspicion remords

SUSPICION

  • LIE-TSEU / Le Vrai Classique du vide parfait / Philosophes taoïstes / Bibliothèque de la Pléiade / nrf Gallimard 1961

    Le voleur de hache :
    « Un homme perdit sa hache. Il soupçonna le fils du voisin et se mit à l'observer. Son allure était celle d'un voleur de hache ; l'expression de son visage était celle d'un voleur de hache. Tous ses mouvements, tout son être exprimait distinctement le voleur de hache. Bientôt, creusant son jardin, voici que l'homme trouve sa hache.
    Un autre jour, il revit le fils du voisin. Tous ses mouvements, tout son être n'avaient plus rien d'un voleur de hache. »
    <p.607>

Corrélats : scrupule rumination suspicion remords


BRIBES [ TABAC ]

Corrélats : ennui dimanche voyage drogue alcool tabac

TABAC

  • Gustave FLAUBERT / Correspondance I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Ah ! sans la pipe la vie serait aride, sans le cigare elle serait incolore, sans la chique elle serait intolérable ! Les imbéciles vous disent toujours : "singulier plaisir ! tout s'en va en fumée." Comme si tout ce qu'il y a de plus beau ne s'en allait pas en fumée ! et la gloire ? et l'amour ? et les rêves où vont-ils, où vont-ils, mes amis ? Dites-moi donc si les plus beaux spasmes des adolescents, si les plus larges baisers des Italiennes, si les plus grands coups d'épée des héros ont laissé autre chose dans le monde que n'en a laissé ma dernière pipe. »
    <À Ernest Chevalier, 2 septembre 1843 p.188>

  • Sacha GUITRY / L'Esprit / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Le cigare donne à ceux qui sont pauvres l'illusion de la richesse. Il en donne l'assurance à ceux qui sont fortunés - et il la leur renouvelle à chaque cigare nouveau. Il faut renouveler ses assurances. »
    <p.262>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « Quand on casse sa pipe on perd le goût du tabac. »
    <Le Crapouillot n° 21 juin 1953, p.375>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « C'est à coup d'excitants (café, tabac) que j'ai écrit tous mes livres. Depuis qu'il m'est impossible d'en prendre, ma "production" est tombée à zéro. À quoi tient l'activité de l'esprit ! »
    <p.152>

Corrélats : ennui dimanche voyage drogue alcool tabac


BRIBES [ TEMPS ]

Corrélats : causalité finalité déterminisme temps prédiction évolution

TEMPS

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Quand un homme se passionne pour sa gloire posthume, il n'imagine que chacun de ceux qui se souviennent de lui mourront aussi très vite, ainsi que ceux qui leur succèdent, jusqu'à ce que sa mémoire s'éteigne complètement, tels des flambeaux qui, passant de l'un à l'autre, s'allument et s'éteignent. Mais suppose que les gens qui conserveront son souvenir soient immortels et que sa mémoire soit immortelle ; qu'est-que cela lui fait à lui ? Je ne dis pas à lui une fois mort, mais pour lui vivant, qu'est-ce que leur éloge ? »
    <IV (19) p.1162>

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « Peux-tu me nommer un seul homme qui sache que le temps a un prix, qui fasse l'estimation de la valeur de la journée et qui réalise qu'il meurt un peu chaque jour ? Là est l'erreur, en effet : nous ne voyons la mort que devant nous, alors qu'une grosse partie de la mort est déjà dans notre dos ; tout ce que nous laissons derrière nous de notre existence appartient à la mort. Fais donc, cher Lucilius, comme tu me l'écris : saisis-toi de toutes tes heures. Ainsi tu dépendras moins du lendemain, pour avoir opéré une saisie sur le jour présent. La vie court, pendant qu'on la remet à plus tard. »
    <I lettre 1,2 p.603>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Esope, ce grand homme, vid son maistre qui pissoit en se promenant : "Quoy donq, fit-il, nous faudra-il chier en courant ?" Mesnageons le temps ; encore nous en reste-il beaucoup d'oisif et mal employé. Notre esprit n'a volontiers pas assez d'autres heures à faire ses besongnes, sans se desassocier du corps en ce peu d'espace qu'il luy faut pour sa necessité. Ils veulent se mettre hors d'eux et eschapper à l'homme. C'est folie ; au lieu de se transformer en anges, ils se transforment en bestes ; au lieu de se hausser, ils s'abattent. »
    <t.2 p.576 livre III chap.XIII>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Que chacun examine ses pensées, il les trouvera toutes occupées au passé ou à l'avenir. Nous ne pensons presque point au présent ; et, si nous y pensons, ce n'est que pour en prendre lumière pour disposer de l'avenir. Le présent n'est jamais notre fin : le passé et le présent sont nos moyens ; le seul avenir est notre fin. Ainsi nous ne vivons jamais, mais nous espérons de vivre ; et, nous disposant toujours à être heureux, il est inévitable que nous ne le soyons jamais. »
    <168 p.1132>

  • Blaise PASCAL / Les Provinciales / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    Faire court.
    « Mes Révérends Pères, mes lettres n'avaient pas accoutumé de se suivre de si près, ni d'être si étendues. Le peu de temps que j'ai eu a été cause de l'un et de l'autre. Je n'ai fait celle-ci plus longue que parce que je n'ai pas eu le loisir de la faire plus courte. »
    <Seizième lettre, 4 décembre 1656 p.865>

  • Georges BERNANOS / Le Chemin de la Croix-des-Âmes (1948) / Essais et écrits de combats II / Bibliothèque de la Pléiade / nrf Gallimard 1995

    « C'est lorsqu'il y a trop à dire qu'il faut s'efforcer d'être le plus court possible. Le légendaire Cambronne l'avait compris bien avant moi. Il en avait gros sur le coeur, mais ce n'est pas ce qu'il avait sur le coeur qu'il a jeté au visage du militaire insolent qui lui demandait de se rendre. »
    <Préface, p.201>

  • VOLTAIRE / Lettres Philosophiques / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Il faut, bien loin de se plaindre, remercier l'auteur de la nature, de ce qu'il nous donne cet instinct qui nous emporte sans cesse vers l'avenir. Le trésor le plus précieux de l'homme est cette espérance qui nous adoucit nos chagrins, et qui nous peint des plaisirs futurs dans la possession des plaisirs présents. Si les hommes étaient assez malheureux pour ne s'occuper que du présent, on ne sèmerait point, on ne bâtirait point, on ne planterait point, on ne pourvoirait à rien ; on manquerait de tout au milieu de cette fausse jouissance. Un esprit comme M. Pascal pouvait-il donner dans un lieu commun aussi faux que celui-là ? La nature a établi que chaque homme jouirait du présent en se nourrissant, en faisant des enfants, en écoutant des sons agréables, en occupant sa faculté de penser et de sentir, et qu'en sortant de ces états, souvent au milieu de ces états mêmes, il penserait au lendemain, sans quoi il périrait de misère aujourd'hui.
    Il n'y a que les enfants et les imbéciles qui pensent au présent ; faudra-t-il leur ressembler ? »
    <p.118>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Un habile homme doit régler le rang de ses intérêts et les conduire chacun dans son ordre. Notre avidité le trouble souvent en nous faisant courir à tant de choses à la fois que, pour désirer trop les moins importantes, on manque les plus considérables. »
    <M 66 p.21>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Épîtres / Société des Belles Lettres 1939

    « Avant qu'à nos erreurs le Ciel nous abandonne,
    Profitons de l'instant que de grâce il nous donne.
    Hastons-nous ; le Temps fuit, et nous traîne avec soy.
    Le moment où je parle est déjà loin de moy. »
    <Épître III p.19 v.45-48>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La vie est courte, si elle ne mérite ce nom que lorsqu'elle est agréable, puisque si l'on cousait ensemble toutes les heures que l'on passe avec ce qui plaît, l'on ferait à peine d'un grand nombre d'années une vie de quelques mois. »
    <p.142 IV (64)>

    « Le regret qu'ont les hommes du mauvais emploi du temps qu'ils ont déjà vécu, ne les conduit pas toujours à faire de celui qui leur reste à vivre un meilleur usage. »
    <p.306 XII (46)>

    « Les enfants n'ont ni passé ni avenir, et ce qui ne nous arrive guères, ils jouissent du présent. »
    <p.308 XII (51)>

    « Ceux qui emploient mal leur temps sont les premiers à se plaindre de sa brièveté ; comme ils le consument à s'habiller, à manger, à dormir, à de sots discours, à se résoudre sur ce qu'ils doivent faire, et souvent à ne rien faire, ils en manquent pour leurs affaires ou pour leurs plaisirs ; ceux au contraire qui en font un meilleur usage, en ont de reste. »
    <p.375 XIII (101)>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Le roi de Prusse, qui ne laisse pas d'avoir employé son temps, dit qu'il n'y a peut-être pas d'homme qui ait fait la moitié de ce qu'il aurait pu faire. »
    <1106 p.296>

  • Benjamin FRANKLIN / Mélanges de Morale, d'Économie et de Politique (t.1) / Paris, J.Renouard 1826 [BnF]

    « Souvenez-vous que le temps est de l'argent. »
    <Avis à un jeune ouvrier, 1748 p.111>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « La rapidité est sublime, et la lenteur majestueuse. »
    <Littérature p.92>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « C'est dans la lenteur qu'éclate la majesté humaine. De préférence sur une surface horizontale. Louis XIV n'allait jamais à bicyclette. »
    <567 - 14 janvier 1964 p.230>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Il est vrai que tous les hommes renvoient leurs projet au lendemain et s'en repentent ensuite. Je crois cependant que l'homme le plus actif trouve autant à se repentir que le plus paresseux, car celui qui fait le plus est aussi celui qui voit le mieux, et le plus clairement, ce qu'il aurait encore pu faire. »
    <G 78 p.348>

  • Henry de MONTHERLANT / Carnets 1930-1944 / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « J'ai toujours remis au lendemain de faire les choses ennuyeuses et m'en suis toujours trouvé bien, la nécessité de faire ces choses ayant une fois sur deux disparu entre temps. »
    <Carnet XXXV p.1271>

  • Pierre PERRET / Les pensées / Le cherche midi éditeur 1997

    « Il ne faut jamais remettre au lendemain ce qu'on peut faire faire le surlendemain par quelqu'un d'autre. »
    <p.61>

  • Georg Christoph LICHTENBERG / Aphorismes / Collection Corps 16 - Éditions Findakly 1996

    « C'était à l'époque où le temps n'avait pas de barbe. »
    <p.51>

    « Les gens qui n'ont jamais le temps sont ceux qui en font le moins. »
    <p.62>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « Il y a beaucoup de gens qui ne savent pas perdre leur temps tout seuls. Ils sont le fléau des gens occupés. »
    <Pensées, p.1382>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Le temps et la vérité sont amis ; quoiqu'il y ait beaucoup de moments contraires à la vérité. »
    <26 janvier 1814 t.2 p.424>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Nous voyons l'avenir par un seul côté, le passé nous apparaît sous plusieurs faces. »
    <p.43>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « Le passé, c'est la lampe qui éclaire l'avenir. Il y a des gens toujours prêts à souffler dessus pour l'éteindre. »
    <p.14>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « Un des grands inconvénients du commerce du monde est d'exposer les personnes occupées à devenir les victimes d'une foule d'importuns, de fainéants, d'ennuyeux, qui viennent périodiquement leur apprendre qu'ils n'ont rien à leur dire. »
    <III xii p.385>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Il y a une espèce de voleur que les lois ne recherchent pas, et qui dérobe ce que les hommes ont de plus précieux : le temps. »
    <389 p.298>

  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « Il faut du loisir pour l'agrément de la vie ; les esprits qui ont toute leur charge ne sauraient avoir de douceur. »
    <Pensées, p.1077>

  • Alphonse de LAMARTINE / Méditations poétiques / OEuvres poétiques complètes / Bibliothèque de la Pléiade / nrf Gallimard 1963

    « Ô temps ! suspends ton vol, et vous, heures propices !
    Suspendez votre cours :
    Laissez-nous savourer les rapides délices
    Des plus beaux de nos jours ! »
    <Le Lac, p.39>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « L'homme ordinaire ne se préoccupe que de passer le temps, l'homme de talent que de l'employer. »
    <p.17>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La longueur de la journée. - Quand on a beaucoup de choses à y mettre, la journée a cent poches. »
    <529 p.664>

  • Charles BAUDELAIRE / Le Spleen de Paris / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Il faut être toujours ivre. Tout est là : c'est l'unique question. Pour ne pas sentir l'horrible fardeau du Temps qui brise vos épaules et vous penche vers la terre, il faut vous enivrer sans trêve.
    Mais de quoi ? De vin, de poésie ou de vertu, à votre guise. Mais enivrez-vous. »
    <p.337>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Le temps perdu ne se rattrape jamais.
    - Alors, continuons de ne rien faire. »
    <18 janvier 1898 p.364>

  • Sigmund FREUD / Essais de psychanalyse / Petite Bibliothèque Payot (44) 1973

    « En présence de certaines données psychanalytiques que nous possédons aujourd'hui, il est permis de mettre en doute la proposition de Kant, d'après laquelle le temps et l'espace seraient les formes nécessaires de notre pensée. Nous savons, par exemple, que les processus psychiques inconscients sont "intemporels". Cela veut dire qu'ils ne sont pas disposés dans l'ordre du temps, que le temps ne leur fait subir aucune modification, qu'on ne peut pas leur appliquer la catégorie du temps. »
    <Au-delà du principe du plaisir, 1920 p.34>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Nous avons beau dire : "Mon temps... je perds mon temps... je prends mon temps..." - ce possessif est dérisoire : c'est toujours lui qui nous possède. »
    <p.74>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « C'est quand on se dit : "plus un jour à perdre !" qu'on emploie le plus stupidement son temps. Rien d'excellent ne se fait qu'à loisir. »
    <19 janvier 1946 p.288>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Le temps perdu n'est jamais gaspillé ; les Auvergnats ne le souffriraient pas. J'y songe en lisant Thomas Mann. Quand il fut reçu docteur honoris causa de je ne sais plus quelle grande université allemande, il prononça un discours charmant où il expliquait qu'on l'honorait ainsi pour célébrer les résultats non point du temps qu'il avait employé à étudier dans les universités allemandes, mais de celui qu'il y avait perdu. Car c'était celui-là qui lui avait tout appris. Un grand professeur de Normale disaient à ses élèves : "Lisez, mais au hasard, lisez sans nul programme. C'est le seul moyen de féconder l'esprit." On ne peut savoir qu'après coup si le temps est perdu ou non. Sans le temps perdu, qu'est-ce qui existerait ? La pomme de Newton est fille du temps perdu. C'est le temps perdu qui invente, qui crée. Et il y a deux littératures : celle du temps perdu, qui a donné Don Quichotte, celle du temps utilisé, qui a donné Ponson du Terrail. Celle du temps perdu est la bonne. Le temps perdu se retrouve toujours cent ans après. »
    <232 - 9 juillet 1957 p.531>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « On brise tout parce qu'on veut faire neuf. On a donc l'illusion de pouvoir tout remplacer. Mais ce n'est pas vrai pour cent raisons. Ne fût-ce que pour celle-ci, qu'avec de la vitesse on fait tout sauf de la lenteur. Et par exemple on perd son temps beaucoup plus vite. Avec de la lenteur on perd son temps lentement ; donc moins. Une civilisation qui se prive de la lenteur n'est pas dans le sens de la nature. On essaie d'y revenir par des voies détournées, on n'y arrive pas, on a perdu le génie du lent : pour prendre un exemple entre mille, la poubelle à pédale ne remplace pas le vélo. Je connais bien la question, ma belle-fille en a une. J'ai essayé, c'est très décevant. Même sur de très faibles distances. »
    <481 - 22 mai 1962 p.46>

  • Jean COCTEAU / La difficulté d'être / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Excellente est l'attitude de celui qui a bien employé le temps qu'on lui octroie et ne s'est pas mêlé d'être son propre juge. La durée humaine n'appartient qu'à ceux qui pétrissent la minute, la sculptent et ne se préoccupent pas du verdict. »
    <p.918>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « Quelle figure ferez-vous, dans la postérité ? demandait-on à Edmond Jaloux. - Tout dépend de nos successeurs, répondait-il. Si ce sont des nains, nous seront géants. »
    <4 janvier 1969, p.125>

    « Que de temps perdu à gagner du temps ! »
    <20 septembre 1970, p.431>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Où est le risque d'en appeler à la postérité : on n'y est jugé que par contumace. »
    <223 p.192>

  • Jean DUTOURD / Dutouriana / Plon 2002

    « Toulet dit qu'il n'y a pas grand risque à en appeler à la postérité, car elle ne juge que par contumace. C'est vrai mais les condamnations par contumace sont les plus lourdes. La postérité condamne à mort à tour de bras et les contumax ne peuvent pas se présenter pour faire réviser le verdict. »
    <p.62>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « Celui qui parle de l'avenir est un coquin, c'est l'actuel qui compte. Invoquer sa postérité, c'est faire un discours aux asticots. »
    <p.35>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « J'aimerais mieux aller hériter à la poste, que d'aller à la postérité. »
    <p.26>

  • Albert EINSTEIN / Pensées intimes / Éditions du Rocher 2000

    « Je ne m'inquiète jamais de l'avenir. Il arrive bien assez tôt. »
    <Aphorismes, 1945-1946 ; Archives Einstein 35-570 ; p.42>

  • Jean-Marie GOURIO / Brèves de comptoir (t.2) / Robert Laffont - Bouquins 2002

    « L'avenir, je préférais celui d'avant. »
    <P.383>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Si la semaine de 40 heures était réduite de moitié, les fins de mois auraient lieu tous les 15 jours. »
    <p.28>

  • Pierre DAC / Arrière-pensées - Maximes inédites / Le cherche midi éditeur 1998

    « Il est souvent trop tôt pour savoir s'il n'est pas trop tard. »
    <p.58>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Ma mission est de tuer le temps et la sienne de me tuer à son tour. On est tout à fait à l'aise entre assassins. »
    <p.1465>

    « Le temps, complice des exterminateurs, fiche la morale par terre. Qui, aujourd'hui, en veut à Nabuchodonosor ? »
    <p.1501>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Contrairement à la plupart des branches de la physique, la biologie fait du temps l'un de ses principaux paramètres. La flèche du temps, on la trouve à travers l'ensemble du monde vivant, qui est le produit d'une évolution dans le temps. On la trouve aussi dans chaque organisme qui se modifie sans cesse pendant toute sa vie. Le passé et l'avenir représentent des directions totalement différentes. »
    <p.104>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Le temps n'a jamais travaillé pour personne : il est à son propre compte, et il est clair qu'à la longue il ne réussit à personne. »
    <p.122>

    « De toutes les manières d'être en retard, la pire est celle qui consiste à se croire en avance. »
    <p.153>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « Une pendule arrêtée donne l'heure exacte, deux fois par jour. »
    <p.158>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « L'on ne ressent jamais plus douloureusement l'irréversibilité du temps que dans le remords. L'irréparable n'est que l'interprétation morale de cette irréversibilité. »
    <p.339>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Vis ton présent, et laisse ton passé pour l'avenir. »
    <p.65>

    « Le con ne perd jamais son temps. Il perd celui des autres. »
    <p.96>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Prendre son temps...
    Oui, mais à qui ? »
    <p.140>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Selon un préjugé dit moderne, le passage du temps à lui seul assouplirait les moeurs et civiliserait les rapports humains. Quelle erreur ! Le temps détériore autant qu'il améliore. Il se moque d'apporter le progrès ou la régression, l'honnête homme ou le pédant pontifiant. Plus encore que le siècle des lumières, notre siècle des ombres a donné dans ce grossier historicisme. La libération des esprits ne suit pas plus un cours uniforme que ne le fait la libération des moeurs. »
    <p.131>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « La flânerie est un passe-temps de pauvre ou un art de richissime. »
    <p.121>

Corrélats : causalité finalité déterminisme temps prédiction évolution


BRIBES [ THÉÂTRE ]

Corrélats : beau art architecture musique théâtre comédie poésie prose journal

THÉÂTRE

  • Gédéon TALLEMANT DES RÉAUX / Historiettes (1) / Bibliothèque de la Pléiade / nrf Gallimard 1960

    Vieille blague :
    « Pour divertir le Cardinal [de Richelieu] et contenter en mesme temps l'envie qu'il [Boisrobert] avoit contre le Cid, il le fit jouer devant luy en ridicule par les laquais et les marmitons. Entre autres choses, en cet endroit où D. Diegue dit à son fils :
    Rodrigue, as-tu du coeur ?
    Rodrigue respondoit :
    Je n'ay que du carreau. »
    <Boisrobert, p.400>

  • Friedrich Melchior baron de GRIMM / Correspondance littéraire, philosophique et critique (tome 1) / Garnier frères 1877 [BnF]

    « Racine pressait Chapelle de lui dire son sentiment sur la tragédie Bérénice, qui n'est guère qu'une élégie amoureuse : "Ce que j'en pense ? répondit Chapelle : Marion pleure, Marion crie, Marion veut qu'on la marie." Mot plaisant qui a réussi. »
    <p.155>

  • Jean-François MARMONTEL / Mémoires (1804) / Mercure de France 1999

    « On sait qu'avec beaucoup de noblesse et de fierté dans l'âme, le maréchal de Saxe avait les moeurs grivoises. Par goût autant que par système, il voulait de la joie dans ses armées, disant que les Français n'allaient jamais si bien que lorsqu'on les menait gaiement, et que ce qu'ils craignaient le plus à la guerre, c'était l'ennui. Il avait toujours dans ses camps un opéra-comique. C'était à ce spectacle qu'il donnait l'ordre des batailles ; et ces jours-là, entre les deux pièces, la principale actrice annonçait ainsi : "Messieurs, demain, relâche au théâtre à cause de la bataille que donnera M. le maréchal ; après-demain, Le Coq du village, Les Amours grivois, etc". »
    <p.131>

  • Albert CIM / Récréations littéraires / Hachette 1920 [BnF]

    « "J'applaudis des deux mains," lit-on dans une lettre de Victor Hugo, mentionnée dans Le Voleur du 28 février 1879 (p.141). "Je voudrais bien savoir, demande le rédacteur en chef de ce journal, comment M. Victor Hugo s'y prendrait pour applaudir d'une seule main." »
    <p.126>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « N'applaudissez pas sur la joue de votre voisin. »
    <p.937>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Les vieux Gaulois sont toujours amoureux de spectacles, et ils aimeraient mieux se passer de chemise que de comédie. »
    <p.245>

    « Seuls sont bienfaiteurs de l'humanité ceux qui, ainsi que Shakespeare, nous font parcourir des jardins enchantés, rêver des rêves héroïques qui nous donnent l'oubli de notre stupide existence ; ou ceux qui, ainsi que Labiche, nous tirent de notre immense ennui en nous versant les flots d'une inépuisable gaieté. Tout le reste est vanité, perte de temps, inutiles soucis. »
    <p.240>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « La comédie corrige les manières, et le théâtre corrompt les moeurs. »
    <Pensées, p.1407>

  • Alfred de VIGNY / Journal d'un poète / Paris, A. Lemerre 1885 [BnF]

    « Les acteurs sont bien heureux, ils ont une gloire sans responsabilité. »
    <1834, p.92>

  • Edmond et Jules de GONCOURT / Journal (t.3) / Robert Laffont - Bouquins 1989

    « Pour être connu en littérature, être universellement connu, on ne sait pas combien il importe d'être homme de théâtre. Car le théâtre, pensez-y bien, c'est toute la littérature de bien des gens, et de gens supérieurs, mais si occupés qu'ils n'ouvrent jamais un volume n'ayant pas trait à leur profession, l'unique littérature en un mot des savants, des avocats, des médecins. »
    <30 janvier 1892, p.659>

  • Francisque SARCEY / Quarante ans de théâtre (1) / Bibliothèque des Annales politiques et littéraires 1900

    « On n'a pas mauvais goût par cela seul qu'on ne se plaît point à la représentation des tragédies classiques. Elles sont admirables sans doute, mais elles ont le tort de n'avoir pas été faites sur notre mesure, de ne plus répondre à nos besoins ni à nos préoccupations. Elles ressemblent à la jument de Roland, qui avait tant de qualités et qui était morte.
    Le théâtre, comme tous les autres arts, ne vit qu'à la condition de changer sans cesse, se modelant à chaque génération sur le goût qui domine chez elle. »
    <Le théâtre et la morale, 2 juillet 1866, p.181>

    « C'est une règle qui ne souffre pas d'exception ; on ne goûte pleinement au théâtre que ce qui est goûté de tout le monde. L'essence du théâtre, c'est le public ; Le théâtre n'est pas et ne peut pas être un plaisir solitaire. »
    <Le public des premières, 14 avril 1884, p.210>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « Si les classiques sont froids, c'est parce que leur flamme est éternelle. »
    <p.89>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Un véritable dramaturge connaît mal ses personnages. Ils le dépassent et profitent, pour vivre, d'une sorte d'hypnose où vous met la création. Il serait ridicule de croire qu'un dramaturge est dieu et même ridicule de croire qu'un dieu en sache si long sur ses créatures. Chaque jour je découvre les dessous de la pièce et les mobiles de mes personnages. »
    <mars 1942, p.20>

  • Sacha GUITRY / Théâtre, je t'adore / Omnibus 1996

    « Mettre à la scène un personnage indigne et raconter sa vie, ce n'est point plaider sa cause ni prendre son parti.
    Un auteur dramatique n'est pas fatalement un moraliste. Et d'ailleurs ses pièces peuvent être morales sans que cela soit visible, trop visible. Pour faire triompher à tout prix la morale, que de mensonges ont été commis au théâtre !
    Pourquoi ne reconnaît-on pas aux auteurs dramatiques les mêmes droits qu'aux romanciers ?
    Pourquoi faut-il que nous faussions constamment la vérité ?
    Devons-nous prendre sans cesse des gants et ménager les susceptibilités du public parce qu'il lui plaît de feindre une candeur hypocrite ?
    J'ai fait jouer naguère une pièce dont le personnage principal était un vilain monsieur, un très vilain monsieur. C'était mon droit. On me l'a pourtant contesté, et Arthur Meyer, qui était un homme bien intelligent cependant, m'a dit : "C'est dommage que, venant d'être décoré de la Légion d'honneur, vous donniez justement cette pièce-là !" »
    <p.13>

    « Qu'entendez-vous par pièce bien construite ?
    Est-ce parce que vous en voyez la charpente, que vous la croyez bien bâtie ?
    Que vous vantiez la construction d'un aqueduc ou de la tour Eiffel, soit, mais que penseriez-vous d'un monsieur qui s'extasierait sur la "construction" de la cathédrale d'Amiens ou du Petit Trianon ? »
    <p.14>

    « Un bon acteur est un monsieur qui fait croire au public qu'il mange un poulet qu'on vient de lui servir et qui est en carton.
    Tandis qu'un grand acteur mangera du poulet, du poulet véritable, en faisant croire au public qu'il fait semblant de manger d'un poulet en carton.
    Augmentant la difficulté, pour son plaisir, en somme, il aura fait semblant de faire semblant. »
    <p.22>

  • Alain FINKIELKRAUT / Petit fictionnaire illustré / Éditions du Seuil 1981

    « Tracteur : comédien saisi par l'angoisse au moment d'entrer en scène. »
    <p.76>

  • Jean-Michel RIBES / Sursauts, brindilles et pétard / Grasset 2004

    « Molière riait beaucoup aux pièces de Louis XIV. »
    <p.42>

Corrélats : beau art architecture musique théâtre comédie poésie prose journal


BRIBES [ TOLÉRANCE ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

TOLÉRANCE

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « Qu'est-ce que la tolérance ? C'est l'apanage de l'humanité. Nous sommes tous pétris de faiblesses et d'erreurs ; pardonnons-nous réciproquement nos sottises, c'est la première loi de la nature. »
    <p.401>

  • Henry D. THOREAU / Marcher (1862) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « Nul doute que tous les hommes ne présentent pas les mêmes dispositions pour être civilisés, et si la majorité d'entre eux peut s'apprivoiser comme les chiens et les moutons par prédisposition héréditaire, ce n'est pas une raison pour que les autres voient briser leur nature afin qu'on puisse les réduire au même niveau. »
    <p.110>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Le public fait preuve d'une tolérance étonnante. Il pardonne tout sauf le génie. »
    <p.828>

  • Léon BLOY / Le mendiant ingrat / Journal I / Robert Laffont - Bouquins 1999

    « Je ne suis pas de ceux qui "respectent toutes les opinions", comme disent les bourgeois dont vous êtes. Ah ! non... Je suis pour l'intolérance parfaite et j'estime que qui n'est pas avec moi est contre moi *. »
    <8 novembre 1894, p.118>

    * Bible - Matthieu xii, 30 "Celui qui n'est pas avec moi est contre moi, et celui qui n'assemble pas avec moi disperse."
  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « S'il fallait tolérer aux autres tout ce qu'on se permet à soi-même, la vie ne serait plus tenable. »
    <p.806>

  • Sacha GUITRY / Elles et Toi / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Faire des concessions ?
    Oui, c'est un point de vue - mais sur un cimetière. »
    <p.99>

  • Jacques PRÉVERT / Spectacle (1951) / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1992

    « Toutes les opinions sont respectables. Bon. C'est vous qui le dites. Moi je dis le contraire. C'est mon opinion : respectez-la donc ! »
    <Intermède, p.377>

  • Jean-François REVEL / Contrecensures / Robert Laffont - Bouquins 1997

    « La tolérance n'est point l'indifférence, elle n'est point de s'abstenir d'exprimer sa pensée pour éviter de contredire autrui, elle est le scrupule moral qui se refuse à l'usage de toute autre arme que l'expression de la pensée. »
    <p.583>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Le droit de supprimer tous ceux qui nous agacent devrait figurer en première place dans la constitution de la Cité idéale. »
    <p.1349>

  • Jean-François REVEL / Mémoires / Plon 1997

    « Il existe jusqu'à une façon intolérante de défendre la tolérance, dans les relations politiques et culturelles modernes, comme il a existé, dans la civilisation religieuse du passé, une manière sainte d'envoyer des hommes au bûcher par charité chrétienne et par amour du prochain. L'infamie que nous attachons à tout individu d'un parti hostile au nôtre, notre besoin de lui imputer une vilenie morale et de l'éliminer continuent, pour la plupart d'entre nous, en pleine ère "pluraliste" et en toute fraternité républicaine, d'aller de soi. »
    <p.119>

    « L'intolérance à l'égard des idées est corrigée en France par la tolérance à l'égard des personnes, le sectarisme par la camaraderie. »
    <p.122>

  • Georges PICARD / Petit traité à l'usage de ceux qui veulent toujours avoir raison / José Corti 1999

    « La plupart du temps, l'idée concrète que l'on se fait de la tolérance se distingue mal d'une attitude d'indifférence égoïste. À certaines périodes critiques, la tolérance devient même l'antichambre de la compromission et de la collaboration. »
    <p.20>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ TORTURE ]

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média

TORTURE

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La question est une invention merveilleuse et tout à fait sûre pour perdre un innocent qui a la complexion faible, et sauver un coupable qui est né robuste. »
    <p.421 XV (51)>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    « La Providence nous met quelquefois à la torture en y employant la pierre, la gravelle, la goutte, le scorbut, la lèpre, la vérole grande ou petite, le déchirement d'entrailles, les convulsions des nerfs, et autres exécuteurs des vengeances de la Providence.
    Or comme les premiers despotes furent, de l'aveu de tous leurs courtisans, des images de la Divinité, ils l'imitèrent tant qu'ils purent. »
    <p.408>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « J'ai entendu dire une bonne chose à l'ambassadeur turc, le 18 février 1742. Je lui disois (chez Locmaria, où nous dînions), que je trouvois contraire aux maximes d'un bon gouvernement que le Grand-Seigneur fît étrangler ses bachas à sa fantaisie. "Il les fait étrangler, dit-il, sans en dire la raison, pour ne pas révéler ou faire connaître les défauts de son serviteur." Que dites-vous des hommes qui dorent même la statue de la Tyrannie ? »
    <1827 p.1437>

    « J'ai remarqué que, de dix personnes condamnées à la question, il y en a neuf qui la souffrent. Si tant d'innocents ont été condamnés à une si grande peine, quelle cruauté ! Si tant de criminels ont échappé à la mort, quelle injustice ! »
    <1954 p.1475>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Au rebours des autres siècles qui pratiquèrent la torture négligemment, celui-ci, plus exigeant, y apporte un souci de purisme qui fait honneur à notre cruauté. »
    <p.800>

  • Pierre DESPROGES / Dictionnaire superflu à l'usage de l'élite et des bien nantis / Ed. du Seuil 1985

    « Torture nom commun, trop commun, féminin, mais ce n'est pas de ma faute. Du latin tortura, action de tordre.
    Bien plus que le costume trois pièces ou la pince à vélo, c'est la pratique de la torture qui permet de distinguer à coup sûr l'homme de la bête.
    L'homme est en effet le seul mammifère suffisamment évolué pour penser enfoncer des tisonniers dans l'oeil d'un lieutenant de vaisseau dans le seul but de lui faire avouer l'âge du capitaine. »
    <p.48>

Corrélats : opinion préjugés tolérance dogmatisme fanatique torture calomnie racisme média


BRIBES [ TRAVAIL ]

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport

TRAVAIL

  • Jean de LA FONTAINE / Fables / La Pochothèque LdP 2000

    « Travaillez, prenez de la peine :
    C'est le fonds qui manque le moins. »
    <Livre cinquième IX Le laboureur et ses enfants p.286>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Épîtres / Société des Belles Lettres 1939

    « Le pénible fardeau de n'avoir rien à faire. »
    <Épître XI p.64 v.86>

  • Claude Adrien HELVÉTIUS / Pensées et réflexions / OEuvres complètes (tome 14) / Paris, Didot 1795 [BnF]

    « Ce qui fait le bonheur des hommes c'est d'aimer à faire ce qu'ils ont à faire. C'est un principe sur lequel la société n'est pas fondée. »
    <XXVII p.121>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Ceux qui n'ont à s'occuper ni de leurs plaisirs ni de leurs besoins sont à plaindre. »
    <26 décembre 1794 t.1 p.161>

    « Il y a des travaux corrupteurs, mais l'oisiveté l'est davantage. »
    <24 décembre 1804 t.1 p.663>

  • François GUIZOT / De la démocratie en France / Bruxelles Wouters frères 1849 [BnF Cote 8-Lb55-118.A]

    « Si j'avais à rechercher quel a été le mal le plus profond, le vice le plus funeste de cette ancienne société qui a dominé en France jusqu'au seizième siècle, je dirais sans hésiter que c'est le mépris du travail. Le mépris du travail, l'orgueil de l'oisiveté sont des signes certains, ou que la société est sous l'empire de la force brutale, ou qu'elle marche à la décadence. »
    <p.85>

  • Adolphe THIERS / De la propriété / Paris, Paulin et L'Heureux 1848

    Division du travail et intelligence :
    « Quoique la diversité des professions commence déjà chez ces pâtres, puisqu'ils sont obligés de demander à autrui du fer ou de la poterie, on peut dire qu'ils fabriquent presque tout eux-mêmes. Mais il faut remarquer que ce sont les plus grossiers des hommes, résidant près des neiges, au plus haut niveau du globe, loin de toute civilisation, à l'extrême frontière de l'intelligence, c'est-à-dire à la limite où commence le crétinisme. »
    <p.157>

  • Henry D. THOREAU / La vie sans principes (1863) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « Il n'est pas d'individu plus fatalement malavisé que celui qui consume la plus grande partie de sa vie à la gagner. »
    <p.132>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Le travail est la meilleure des régularités et la pire des intermittences. »
    <1870 p.86>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Quelqu'un disait à Alexandre Dumas : - Vous travaillez donc toujours ?
    Il répondit : - Que voulez-vous ? je n'ai pas autre chose à faire. »
    <1848-50 p.193>

  • Friedrich NIETZSCHE / Aurore. (1881) / OEuvres I / Robert Laffont - Bouquins 1990

    « Les apologistes du travail. - Dans la glorification du "travail", dans les infatigables discours sur la "bénédiction du travail", je vois la même arrière-pensée que dans les louanges des actes impersonnels et conformes à l'intérêt général : la crainte de tout ce qui est individuel. On se rend maintenant très bien compte, à l'aspect du travail - c'est-à-dire de ce dur labeur du matin au soir - que c'est là la meilleure police, qu'elle tient chacun en bride et qu'elle s'entend vigoureusement à entraver le développement de la raison, des désirs, du goût de l'indépendance. Car le travail use la force nerveuse dans des proportions extraordinaires, et la soustrait à la réflexion, à la méditation, aux rêves, aux soucis, à l'amour et à la haine, il place toujours devant les yeux un but minime et accorde des satisfactions faciles et régulières. Ainsi une société, où l'on travaille sans cesse durement, jouira d'une plus grande sécurité : et c'est la sécurité que l'on adore maintenant comme divinité suprême. »
    <173 p.1073>

  • Charles BAUDELAIRE / Hygiène / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « À chaque minute nous sommes écrasés par l'idée et la sensation du temps. Et il n'y a que deux moyens pour échapper à ce cauchemar, - pour l'oublier : le Plaisir et le Travail. Le Plaisir nous use. Le Travail nous fortifie. Choisissons.
    Plus nous nous servons d'un de ces moyens, plus l'autre nous inspire de répugnance. »
    <p.669>

    « Travail immédiat, même mauvais, vaut mieux que la rêverie. »
    <p.672>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « Le travail est donc bien antipathique à l'homme, que la pénalité la plus forte soit les travaux forcés ? »
    <p.31>

  • Anatole FRANCE / L'Anneau d'améthyste (1899) / Au tournant du siècle / Omnibus 2000

    « Le travail est bon à l'homme. Il le distrait de sa propre vie, il le détourne de la vue effrayante de lui-même ; il l'empêche de regarder cet autre qui est lui et qui lui rend la solitude horrible. Il est un souverain remède à l'éthique et à l'esthétique. Le travail a ceci d'excellent encore qu'il amuse notre vanité, trompe notre impuissance et nous communique l'espoir d'un bon événement. Nous nous flattons d'entreprendre par lui sur les destins. Ne concevant pas les rapports nécessaires qui rattachent notre propre effort à la mécanique universelle, il nous semble que cet effort est dirigé en notre faveur contre le reste de la machine. Le travail nous donne l'illusion de la volonté, de la force et de l'indépendance. Il nous divinise à nos propres yeux. Il fait de nous, au regard de nous-mêmes, des héros, des Génies, des Démons, des Démiurges, des Dieux, le Dieu. Et dans le fait on n'a jamais conçu Dieu qu'en tant qu'ouvrier. »
    <1, p.250>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Les pauvres croient [...] que le travail ennoblit, libère. La noblesse d'un mineur au fond de son puits, d'un mitron dans la boulangerie ou d'un terrassier dans une tranchée, les frappe d'admiration, les séduit. On leur a tant répété que l'outil est sacré qu'on a fini par les en convaincre. Le plus beau geste de l'homme est celui qui soulève un fardeau, agite un instrument, pensent-ils. "Moi, je travaille", déclarent-ils, avec une fierté douloureuse et lamentable. La qualité de bête de somme semble, à leurs yeux, rapprocher de l'idéal humain. Il ne faudrait pas aller leur dire que le travail n'ennoblit pas et ne libère point ; que l'être qui s'étiquette Travailleur restreint, par ce fait même, ses facultés et ses aspirations d'homme ; que, pour punir les voleurs et autres malfaiteurs et les forcer à rentrer en eux-mêmes, on les condamne au travail, on fait d'eux des ouvriers. Ils refuseraient de vous croire. Il y a, surtout, une conviction qui leur est chère, c'est que le travail, tel qu'il existe, est absolument nécessaire. On n'imagine pas une pareille sottise. La plus grande partie du labeur actuel est complètement inutile. Par suite de l'absence totale de solidarité dans les relations humaines, par suite de l'application générale de la doctrine imbécile qui prétend que la concurrence est féconde, les nouveaux moyens d'action que des découvertes quotidiennes placent au service de l'humanité sont dédaignés, oubliés. La concurrence est stérile, restreint l'esprit d'initiative au lieu de le développer ; »
    <p.1238>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Toute profession implique un préjugé. La nécessité de faire carrière contraint tout un chacun à choisir son camp. Nous vivons dans une époque qui appartient aux gens surmenés et sous-éduqués : une époque où les gens travaillent tant qu'ils deviennent d'une bêtise absolue. Et, si cruel que puisse paraître ce jugement, je ne peux m'empêcher de dire que de tels gens ont le sort qu'ils méritent. La meilleure façon de ne rien connaître de la vie, c'est d'essayer de se rendre utile. »
    <p.877>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Au travail, le plus difficile, c'est d'allumer la petite lampe du cerveau. Après, ça brûle tout seul. »
    <29 novembre 1901 p.557>

    « Une seule expérience se fortifie en moi : tout dépend du travail. On lui doit tout, et c'est le grand régulateur de la vie. »
    <3 janvier 1908 p.903>

  • Rémy de GOURMONT / Épilogues (1) / Mercure de France 1921

    « Il y a des hommes qui ne travaillent pas ; je crois qu'il y en a peu, car ne rien faire est encore peut-être, pour un homme, de tous les métiers le plus dur et le plus fastidieux. Il y a les hommes qui travaillent peu et volontairement ; mais au lieu de les tuer, il faut les considérer comme un idéal ; ils sont un exemple et non un obstacle. Si tout le monde travaillait dix heures par jour, Paris serait Belleville ou Charonne : c'est sans doute le rêve socialiste, ce n'est pas le mien. »
    <octobre 1898, p.295>

  • Sacha GUITRY / Jusqu'à nouvel ordre / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « L'homme qui mange n'est pas toujours beau, l'homme qui pleure est parfois laid, l'homme qui aime est souvent grotesque, l'homme qui meurt est d'ordinaire affreux, mais l'homme qui travaille n'est jamais ridicule. »
    <p.6>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « La vérité, c'est que, dès que le besoin d'y subvenir ne nous oblige plus, nous ne savons que faire de notre vie, et que nous la gâchons au hasard. »
    <p.394>

    « La première condition du bonheur est que l'homme puisse trouver joie au travail. Il n'y a vraie joie dans le repos, le loisir, que si le travail joyeux le précède.
    Le travail le plus pénible peut-être accompagné de joie dès que le travailleur sait pouvoir goûter le fruit de sa peine. La malédiction commence avec l'exploitation de ce travail par un autrui mystérieux qui ne connaît du travailleur que son "rendement". »
    <4 août 1936 p.1234>

  • Louis-Ferdinand CÉLINE / Mort à crédit (1936) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « Trois et quatre fois les samedis je m'appuyais les livraisons de la Place des Vosges, rue Royale, au pas de gymnastique encore ! La peine en ce temps-là on en parlait pas. C'est en somme que beaucoup plus tard qu'on a commencé à se rendre compte que c'était chiant d'être travailleurs. On avait seulement des indices. »
    <p.665>

  • Sacha GUITRY / Les Femmes et l'Amour / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Il est évident qu'on travaille d'abord pour bien faire, pour être content de soi, autant qu'on peut l'être, pour toucher à peu près au but, et aussi pour plaire, pour obtenir les suffrages de ceux qu'on aime, pour savoir qu'on ne s'est pas trompé... Mais on travaille encore pour réussir, pour s'enrichir - et, cela, c'est pour la femme. Si l'on a à côté de soi une femme qu'on déteste, on se venge en ne réussissant pas. »
    <p.149>

  • Henri LABORIT / Éloge de la fuite / Robert Laffont 1976 - Gallimard folio-essais 7

    « L'Homme est un être de désir. Le travail ne peut qu'assouvir des besoins. Rares sont les privilégiés qui réussissent à satisfaire les seconds en répondant au premier. Ceux-là ne travaillent jamais. »
    <p.109>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « La plupart des crétins ont besoin de travailler pour gagner de l'argent. Moi, j'ai besoin de gagner de l'argent pour travailler en paix. »
    <p.109>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « Je n'ai jamais très bien compris pourquoi une semaine de grève s'appelle une "semaine d'action". »
    <p.27>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « J'appelle travail tout effort exempt de plaisir, ou plutôt : un effort qui vous diminue à vos propres yeux. »
    <2 juillet 1970, p.815>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « On éprouve l'impression de tricher quand une chose vous arrive sans peine, il faut toujours monter sur quelque armoire pour attraper le pot de confitures. »
    <627 - 13 avril 1965 p.357>

  • Emil CIORAN / Sur les cimes du désespoir / OEuvres / Quarto Gallimard 1995

    « Les hommes travaillent généralement trop pour pouvoir encore rester eux-mêmes. Le travail : une malédiction que l'homme a transformée en volupté. OEuvrer de toutes ses forces pour le seul amour du travail, tirer de la joie d'un effort qui ne mène qu'à des accomplissements sans valeur, estimer qu'on ne peut se réaliser autrement que par le labeur incessant - voilà une chose révoltante et incompréhensible. Le travail permanent et soutenu abrutit, banalise et rend impersonnel. Le centre d'intérêt de l'individu se déplace de son milieu subjectif vers une fade objectivité ; l'homme se désintéresse alors de son propre destin, de son évolution intérieure, pour s'attacher à n'importe quoi : l'oeuvre véritable, qui devrait être une activité de permanente transfiguration, est devenue un moyen d'extériorisation qui lui fait quitter l'intime de son être. Il est significatif que le travail en soit venu à désigner une activité purement extérieure : aussi l'homme ne s'y réalise-t-il pas - il réalise. »
    <p.88-89>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Si je travaille autant c'est parce que j'éprouve plus de plaisir à terminer une tâche qu'à m'en débarrasser, parce que je suis très paresseux et qu'il me faudrait déployer davantage d'efforts pour refuser certaines collaborations que pour les assurer. »
    <p.84>

    « Ah ! la volupté d'abattre du travail comme on abat des arbres, de s'attaquer à une montagne de papier comme on escalade le mont Blanc pour donner, peu à peu, au bureau - par traitement ou par élimination - l'aspect du Sahara. »
    <p.230>

  • Jean YANNE / J'me marre / Le cherche midi éditeur 2003

    « L'ivresse du travail ? C'est vrai que ça soûle très vite. »
    <p.35>

Corrélats : action audace courage prudence irrésolution ambition circonstances espoir perfection travail métier sport


BRIBES [ UTILITÉ ]

Corrélats : économie utilité richesse argent propriété réussite avarice

UTILITÉ

  • VOLTAIRE / Lettres Philosophiques / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Faut-il que ce qui fait le plus d'honneur à l'esprit humain soit souvent ce qui est le moins utile ? Un homme avec les quatre règles d'arithmétique et du bon sens devient un grand négociant, un Jacques Coeur, un Delmet, un Bernard, tandis qu'un pauvre algébriste passe sa vie à chercher dans les nombres des rapports et des propriétés étonnantes, mais sans usage, et qui ne lui apprendront pas ce que c'est que le change. Tous les arts sont à peu près dans ce cas ; il y a un point passé lequel les recherches ne sont plus que pour la curiosité : ces vérités ingénieuses et inutiles ressemblent à des étoiles qui, placées trop loin de nous, ne nous donnent point de clarté. »
    <p.103>

  • Théophile GAUTIER / Mademoiselle de Maupin (1835) / OEuvres / Robert Laffont - Bouquins 1995

    « Il n'y a rien de vraiment beau que ce qui ne peut servir à rien ; tout ce qui est utile est laid ; car c'est l'expression de quelque besoin ; et ceux de l'homme sont ignobles et dégoûtants, comme sa pauvre et infirme nature. - L'endroit le plus utile d'une maison, ce sont les latrines.
    Moi, n'en déplaise à ces messieurs, je suis de ceux pour qui le superflu est le nécessaire ; - et j'aime mieux les choses et les gens en raison inverse des services qu'ils me rendent. Je préfère, à mon pot de chambre qui me sert, un pot chinois, semé de dragons et de mandarins, qui ne me sert pas du tout. »
    <Préface, p.193>

  • Edmond ROSTAND / Cyrano de Bergerac / Fasquelle 1930 LdP 1983

    « Que dites-vous ?... C'est inutile ?... Je le sais !
    Mais on ne se bat pas dans l'espoir du succès !
    Non ! non, c'est bien plus beau lorsque c'est inutile ! »
    <V, vi, p.281>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Le laid est le châtiment de l'utile. »
    <p.228>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « L'utilité ou l'inutilité essentielles de nos pensées sont le seul principe constant de leur gloire ou de leur oubli. »
    <21 avril 1812 t.2 p.344>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Il y a maintenant une doctrine de la morale, foncièrement erronée, doctrine surtout très fêtée en Angleterre : d'après elle les jugements "bien" et "mal" traduisent l'accumulation des expériences sur ce qui est "utile" et "inutile" ; d'après elle ce qui est appelé bien conserve l'espèce, ce qui est appelé mal est nuisible à l'espèce. Mais en réalité les mauvais instincts sont utiles, conservateurs de l'espèce et indispensables au même titre que les bons : - si ce n'est que leur fonction est différente. »
    <4 p.54>

  • Lucien ARRÉAT / Réflexions et maximes / F. Alcan 1911 [BnF]

    « Plus son art est futile, plus l'artiste en tire vanité. »
    <p.3>

  • Rémy de GOURMONT / Promenades philosophiques (1) / Mercure de France 1931

    « Il vaut mieux se laisser guider par l'utilité que par la vérité ; l'utilité, si elle est moins noble, est plus docile. S'il fallait toujours, avant d'agir, nous mettre en possession de la vérité, l'action serait impossible. »
    <p.196>

  • Georges BERNANOS / Les Grands Cimetières sous la lune (1938) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Je n'ai rien fait de passable en ce monde qui ne m'ait d'abord paru inutile, inutile jusqu'au ridicule, inutile jusqu'au dégoût. Le démon de mon coeur s'appelle - À quoi bon ? »
    <p.353>

Corrélats : économie utilité richesse argent propriété réussite avarice


BRIBES [ VALÉRY ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

VALÉRY

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « À lire Valéry on acquiert cette sagesse de se sentir un peu plus sot qu'avant. »
    <17 juillet 1941 p.86>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Faut-il que des gens soient bêtes pour me trouver intelligent ! »
    <Ego p.85>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Valéry, c'est le premier fort en thème qui a compris les ressources de l'intelligence du cancre et les a montées en épingle. »
    <26 novembre 1943, p.414>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « "Colosse de la pensée pour album", dit Julien Gracq sur Valéry.
    Ce mot si vache est assez juste hélas ! Quand on pense à la quantité d'écrivains que Valéry a méprisés. »
    <30 août 1964 p.240>

    « Si j'ai attaqué Valéry, c'est que son influence est stérilisante, émasculante même spirituellement, et littérairement non moins. Ce fut un malheur pour moi de l'avoir pris comme modèle au moment où je me suis mis à écrire en français. Cette prose dévitalisée m'avait bêtement séduit, de même que cette apparence de rigueur, apparence seulement, car, au fond, c'est de la prétention d'un bout à l'autre. C'est un esprit constipé, subtil et pinailleur, qui pouvait aisément tromper le barbare décadent que j'étais. »
    <23 mars 1968 p.562>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ VANITÉ ]

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité

VANITÉ

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « La vanité est si ancrée dans le coeur de l'homme, qu'un soldat, un goujat, un cuisinier, un crocheteur se vante et veut avoir des admirateurs ; et les philosophes mêmes en veulent ; et ceux qui écrivent contre veulent avoir la gloire d'avoir bien écrit ; et ceux qui les lisent veulent avoir la gloire de les avoir lus ; et moi, qui écris ceci, ai peut-être cette envie ; et peut-être que ceux qui le liront ... »
    <153 p.1129>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « Un Sot trouve toujours un plus Sot qui l'admire. »
    <Chant I v.232 p.88>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Qui peut, avec les plus rares talents et le plus excellent mérite, n'être pas convaincu de son inutilité, quand il considère qu'il laisse en mourant un monde qui ne se sent pas de sa perte, et où tant de gens se trouvent pour le remplacer ? »
    <II 1 p.91>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « La vue d'un homme puissant nous pénètre de respect et de crainte. Il faut que nous soyons bien pervers ! »
    <CV p.75>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Le philosophe, qui fait tout par vanité, a-t-il droit de mépriser le courtisan, qui fait tout pour l'intérêt ? Il me semble que l'un emporte les louis d'or et que l'autre se retire content, après en avoir entendu le bruit. D'Alembert, courtisan de Voltaire par un intérêt de vanité, est-il bien au-dessus de tel ou tel courtisan de Louis XIV, qui voulait une pension ou un gouvernement ? »
    <421 p.146>

  • VAUVENARGUES / Réflexions et maximes / Les moralistes français / Paris, Garnier frères 1875

    « Quelque vanité qu'on nous reproche, nous avons besoin quelquefois qu'on nous assure de notre mérite. »
    <242 - p.664>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « C'est quelque chose de terrible pour un homme distingué que de voir un sot tirer vanité de ses rapports avec lui. »
    <p.99>

    « La vanité est une ambition toute personnelle ; ce n'est pas pour ses qualités réelles, ses mérites et ses actions, que l'on veut être estimé, honoré et recherché, mais pour soi-même ; aussi, la vanité convient-elle surtout à la beauté frivole. »
    <p.157>

  • STENDHAL / Journal / OEuvres intimes I / Bibliothèque de la Pléiade / nrf Gallimard 1981

    « Le Français ne désire pas assez profondément d'aller à son but pour que la passion l'empêche de faire attention à toutes les jouissances ou à tous les désappointements de vanité qu'il rencontre dans son chemin. L'homme qui va à un rendez-vous, ou qui va voir si le décret qui le nomme à une place importante est signé, a assez d'attention de reste pour être jaloux d'un cabriolet à la mode. »
    <28 mars 1811 p.671>

  • Maurice JOLY / Recherches sur l'art de parvenir / Paris Amyot 1868 [BnF Cote LB56-1958]

    « Le premier soin d'un Français qui passe de la condition la plus chétive à une autre qui l'est un peu moins est de se nuancer, d'essayer une supériorité de ton et d'allure qui fasse illusion sur son origine. La contrefaçon se reconnaît, mais on fait toujours bien de se décrotter. »
    <p.49>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Élevons un peu notre pensée. Qu'est-ce que le désir de la gloire chez les hommes, à bord de cette terre qui vogue dans l'espace infini où elle naufragera un jour ? Il me semble voir à bord d'un gros vaisseau destiné au naufrage, ou plutôt dont le naufrage est continuel et déjà commencé, de nombreux passagers desquels pas un n'arrivera, et dont les premiers morts ont un désir insensé d'occuper la mémoire des survivants, de ceux qui vont bientôt disparaître et s'abîmer à leur tour. Il est vrai qu'à le voir de près, le vaisseau est immense, que les passagers d'un pont ne connaissent pas ceux d'un autre pont, et que la poupe ignore la proue ; cela fait l'illusion d'un monde. Il est vrai encore qu'en même temps qu'on meurt en un coin du vaisseau, on danse, on se marie, on fête les naissances tout à côté, et que l'équipage se reproduit et ne diminue pas. Mais, qu'importe ? il n'est pas moins voué tout entier à un seul et même terme. Nul ne sortira de cette masse flottante pour aller porter son nom ni celui de ses semblables sur les rivages inconnus, sur les continents et les îles sans nombre qui étoilent le merveilleux azur. Tout se passe entre soi et à huis-clos. Est-ce la peine ? - J'ai fait la paraphrase, mais Pascal a rendu d'un mot cette pensée : "Combien de royaumes nous ignorent !" »
    <p.138>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Tout à l'heure un enfant déguenillé passait rue de La Tour-d'Auvergne avec un affreux caniche. L'enfant siffla le chien et l'appela : Hé ! Guizot !
    Le chien accourut.
    Puis l'enfant continua sa marche en chantant : Guizot, Gui, gui, gui, gui, zo, zo.
    Faites-vous donc un grand nom pour que les gamins le jettent aux chiens ! »
    <p.837>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « Ce qui prouve que la vanité est encore un plus grand mobile humain que l'intérêt, c'est qu'il y a des gens qui se croient pape, empereur ; il n'y en a pas qui se croient Rothschild. »
    <2 mars 1861 p.670>

  • Edmond et Jules de GONCOURT / Journal (t.3) / Robert Laffont - Bouquins 1989

    « L'idée que la planète la Terre peut mourir, peut ne pas durer toujours, est une idée qui me met parfois du noir dans la cervelle. Je serais volé, moi qui n'ai fait de la littérature que dans l'espérance d'une gloire à perpétuité ! Une gloire de dix mille, vingt mille, cent mille années seulement, ça vaut-il le mal que je me suis donné, les privations que je me suis imposées ? Dans ces conditions, n'aurait-il pas mieux valu coucher avec toutes les femmes désirables que j'aurais rencontrées, boire toutes les bouteilles que j'aurais pu boire et paresser imbécilement et délicieusement, en fumant les plus capiteux cigares ? »
    <24 juillet 1888, p.146>

    « Oh ! ma décoration, j'ai bien envie de ne plus la porter, aujourd'hui que dans la liste des chevaliers de la Légion d'honneur, je lis : "Auguste Mortier, huiles ; Lemoine, ressorts et essieux ; Durand, fruits confits..." Voyons, là, raisonnablement ! est-ce que la confection des livres et des fruits confits devrait avoir la même récompense ? »
    <31 octobre 1889, p.341>

  • Arthur SCHOPENHAUER / Aphorismes sur la sagesse dans la vie (1851) / Collection Quadrige / PUF 1943

    « Ton savoir n'est rien, si tu ne sais pas que les autres le savent. »
    <p.41>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Rechercher l'honneur veut dire : "Se rendre supérieur et désirer que cela paraisse aussi publiquement." La première chose manque-t-elle et la seconde est-elle néanmoins désirée, on parle de vanité. La seconde manque-t-elle sans qu'elle soit regrettée, on parle d'orgueil. »
    <170 p.539>

    « Primitivement l'individu fort traite, non seulement la nature, mais encore la société et les individus faibles comme des objets de proie : il les exploite tant qu'il peut, puis continue son chemin. Parce qu'il vit dans une grande incertitude, alternant entre la faim et l'abondance, il tue plus de bêtes qu'il ne peut en consommer, pille et maltraite plus d'hommes qu'il ne serait nécessaire. Sa manifestation de puissance est en même temps une expression de vengeance contre son état de misère et de crainte ; il veut, en outre, passer pour plus puissant qu'il n'est, voilà pourquoi il abuse des occasions : le surcroît de crainte qu'il engendre est pour lui un surcroît de puissance. Il remarque à temps que ce n'est pas ce qu'il est, mais ce pour quoi il passe qui le soutient ou l'abat : voilà l'origine de la vanité. »
    <181 p.897>

    « Vers la lumière. - Les hommes se pressent vers la lumière, non pour mieux voir, mais pour mieux briller. - On considère volontiers comme une lumière celui devant qui l'on brille. »
    <254 p.923>

  • Friedrich NIETZSCHE / Le Gai Savoir. (1882-1887) / OEuvres II / Robert Laffont - Bouquins 1990

    « Contre la vanité

    Ne t'enfle pas, autrement
    La moindre piqûre te fera crever. »
    <p.37>

  • NAPOLÉON Ier / Maximes de guerre et pensées / J. Dumaine Ed., Paris 1863

    « Le ruban d'un ordre lie plus fortement que des chaînes d'or. »
    <366 p.294>

  • Alphonse KARR / Les Guêpes (première série) / Calmann Lévy 1898

    « À un dîner chez M. d'Argout, M. A. Dumas parut avec une broche de croix variées. - Me Chaix d'Est-Ange, remarquant qu'il avait, en outre, au cou un cordon attaché comme les croix de commandeur, lui dit : " Mon cher Dumas, ce cordon est d'une vilaine couleur, on dirait que c'est votre gilet de laine qui passe.
    - Mais non, mon cher Chaix, reprit M. Dumas, il est du vert des raisins de la fable." »
    <Janvier 1840, p.92>

  • Henri ROCHEFORT / La Lanterne / Paris 1868 [BnF]

    « Il y aura, paraît-il, très peu de nominations cette année dans l'ordre de la Légion d'honneur.
    Moi, je compléterais cette mesure en reprenant les décorations de l'année dernière. »
    <Numéro 9 - Mardi 21 juillet 1868 p.31>

    « Les décorés du 15 août devraient être obligés d'aller chercher eux-mêmes la croix en haut du mât de Cocagne de l'Esplanade des Invalides.
    Nous serions sûrs au moins qu'ils auraient fait quelque chose pour l'avoir. »
    <Numéro 10 - Mardi 28 juillet 1868 p.48>

  • Gustave FLAUBERT / Dictionnaire des idées reçues / Bouvard et Pécuchet / Garnier-Flammarion 1966

    « DÉCORATION de la Légion d'honneur. - La blaguer mais la convoiter. Quand on l'obtient, toujours dire qu'on ne l'a pas demandée. »
    <p.344>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Oui, je porte ma décoration. Il faut avoir le courage de ses faiblesses. »
    <9 décembre 1901 p.558>

    « L'espèce de petite piquante décharge au cerveau que nous donne la vue de notre nom imprimé dans un journal. »
    <20 novembre 1900 p.481>

    « La vanité est le sel de la vie. »
    <7 juillet 1908 p.934>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « Et si l'orgueil de ceux qui prétendent se passer de décorations était plus grand que la vanité de ceux qui font tout pour les obtenir ? »
    <p.58>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Un jour à Sainte-Hélène, un triste jour dont nul soleil ne dévorait plus les brumes, quelqu'un fit cette remarque ingénieuse, qu'il n'y a pas de fumée sans feu.
    - Il y a, dit l'Empereur, la gloire. »
    <244 p.194>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Il y a dans l'homme un traître qui se nomme vanité, qui livre les secrets contre de l'encens. »
    <p.865>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « C'est presque toujours par vanité qu'on montre ses limites - en cherchant à les dépasser... »
    <27 juillet 1922 p.738>

    « Être grand ne lui suffit pas ; il ne se plaît que supérieur. »
    <23 décembre 1938 p.1328>

  • Henry D. THOREAU / Marcher (1862) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « L'ignorance de l'homme n'est pas seulement utile, elle est également belle alors que son prétendu savoir se révèle souvent pire qu'inutile et, accessoirement, fort laid. À qui vaut-il mieux avoir affaire ? À l'homme qui ne sait rien sur un sujet mais qui, chose extrêmement rare, est conscient de son ignorance, ou bien à celui qui sait quelque chose dans ce domaine mais qui croit tout savoir ? »
    <p.115>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « Il n'y a pas que le pédantisme des savants. Il y a aussi celui des ignorants, chez les gens sans instruction, qui n'ont lu que deux ou trois livres d'école communale, et qui ne ratent pas une occasion de s'en souvenir, au sujet de n'importe quoi. »
    <8 novembre 1903 I p.91>

    « Il semble aussi qu'on mette une certaine vanité, à maladie égale, à être plus malade que le voisin. "Si vous aviez ce que j'ai !...". Comme les gens qui vous disent que leur chien n'a pas son pareil, que leur vin est d'un cru unique, que leur voiture a une carrosserie comme on n'en fait plus, que le médecin qui les a soignés est un de plus grands médecins de Paris, etc., etc. »
    <29 décembre 1932 II p.1172>

  • Paul VALÉRY / Mélange (1939) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1957

    « Insolence de certains croyants qui disent : Mon Dieu ! Mein Gott !... Dio mio !... comme on dit : Mon chapeau, mon café au lait.
    - Et quoi de plus sincère que ce Mon ? Entre un Dieu et un Moi, il n'y a place pour personne... »
    <p.330>

  • Sacha GUITRY / Théâtre, je t'adore / Omnibus 1996

    « La plupart des hommes choisissent des compagnes qui sont au-dessus de leur physique et des carrières qui sont au-dessus de leurs moyens. Et il est étonnant de penser que chaque fois qu'un homme épouse une femme, il s'imagine qu'il épouse sa femme. Ils disent : "Le jour où j'ai épousé ma femme..." Ils disent même : "Le jour où je me suis séparé de ma femme..." Ils ressemblent à ces gens qui déclarent : "Mon train part à 17 h 12", et qui continuent à l'appeler leur train, même quand ils l'ont manqué. »
    <p.20>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « La vanité n'est pas toujours un défaut. Elle peut être une force. On voit des écrivains sans grand talent fournir une assez jolie carrière poussés par la confiance en soi, portés uniquement par la certitude des mérites qu'ils se figurent avoir. Ils arrivent à communiquer aux autres l'illusion qu'ils ont d'eux-mêmes. C'est même un spectacle fort amusant : dupes des deux côtés. »
    <p.275>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Il arrive qu'à se placer haut pour mieux juger l'ensemble, on paraisse simplement vouloir prendre une place en vue. »
    <p.481>

  • Jean COCTEAU / Opium / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « Rien de plus triste que le journal de Jules Renard, rien ne démontre mieux l'horreur des Lettres. Il a dû se dire : "Chacun est bas, petit, arriviste. Personne n'ose l'avouer ; je l'avouerai et je serai unique." Il en résulte chez le lecteur propre, et qui goûtait Renard, une gêne insurmontable.
    On quitte ce bréviaire de l'homme de lettres, de l'arriviste intègre, avec la certitude que les grenouilles ont trouvé un roi. (Par grenouilles j'entends ce qui s'attrape avec un bout de ruban rouge.) »
    <p.585>

    « À cette époque ingrate j'aimerais écrire un livre de gratitudes. Entre autres avances de Gide, celle qu'il m'a faite en réformant mon écriture. Je m'étais, par stupidité d'extrême jeunesse, fabriqué une écriture. Cette fausse écriture, révélatrice pour un graphologue, me faussait jusqu'à l'âme. Je bouclais d'une petite boucle la grande boucle de mes j majuscules. Un jour qu'il sortait de chez moi, Gide, à la porte, me dit en surmontant une gêne : "Je vous conseille de simplifier vos j." »
    <p.670>

    « Quand je vois tout les artistes qui faisaient profession de mépriser le monde parce qu'ils n'y étaient pas encore reçus, tomber dans le snobisme après la quarantaine, je me félicite d'avoir eu la chance d'aller dans le monde à seize ans et d'en avoir eu par-dessus la tête à vingt-cinq. »
    <p.672>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « Le tout, disait mon vieux Satie, n'est pas de refuser la Légion d'honneur. Encore faut-il ne pas l'avoir méritée. »
    <5 avril 1942, p.71>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « C'est le fait d'un vaniteux que de grossir ses malheurs. »
    <avril 1961 p.69>

    « Est ennuyeux quiconque n'a pas de vanité, quiconque ne veut faire aucune impression. Le vaniteux peut être exaspérant, mais non ennuyeux. Que faire avec quelqu'un qui ne vise à aucune sorte d'effet ? Que lui dire ? Et qu'attendre de lui ? »
    <21 février 1965 p.266>

    « Le désir de paraître intelligent augmente les capacités d'une intelligence. Toute vanité stimule. Ceux qui en sont dépourvus demeurent en deçà d'eux-mêmes, laissent inexploitée une partie de leurs dons. »
    <29 septembre 1966 p.411>

  • José ARTUR / Les Pensées / Le cherche midi éditeur 1993

    « Le jour où les esturgeons apprendront le prix du caviar, ils deviendront prétentieux. »
    <p.73>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Michel Serres qu'un parcours exemplaire dans la marine, dans la philosophie puis à l'Académie française n'a pas privé de son humour me raconte qu'après l'attribution du Nobel à Jacques Monod, les chercheurs de l'Institut Pasteur l'avaient baptisé "Monoprix". »
    <p.38>

    « Je connais des vaniteux qui passent tellement de temps à dire du bien d'eux qu'ils n'ont même pas le loisir de dire du mal des autres. »
    <p.80>

    « J'aime tellement ceux qui m'aiment que je finis par oublier leur manque de goût. »
    <p.107>

Corrélats : moi amour-propre orgueil mégalomanie modestie coquetterie vanité


BRIBES [ VÉRITÉ ]

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic

VÉRITÉ

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « Si comme la verité, le mensonge n'avoit qu'un visage, nous serions en meilleurs termes. Car nous prendrions pour certain l'opposé de ce que diroit le menteur. Mais le revers de la verité a cent mille figures et un champ indefiny. »
    <t.1 p.33 livre I chap.IX>

  • Blaise PASCAL / Pensées / OEuvres complètes / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « ... chaque degré de bonne fortune qui nous élève dans le monde nous éloigne davantage de la vérité, parce qu'on appréhende plus de blesser ceux dont l'affection est plus utile et l'aversion plus dangereuse. Un prince sera la fable de toute l'Europe, et lui seul n'en saura rien. Je ne m'en étonne pas : dire la vérité est utile à celui à qui on la dit, mais désavantageux à ceux qui la disent, parce qu'ils se font haïr. Or ceux qui vivent avec les princes aiment mieux leurs intérêts que celui du prince qu'ils servent ; et ainsi, ils n'ont garde de lui procurer un avantage en se nuisant à eux-mêmes.
    Ce malheur est sans doute plus grand et plus ordinaire dans les plus grandes fortunes ; mais les moindres n'en sont pas exemptes, parce qu'il y a toujours quelque intérêt à se faire aimer des hommes. Ainsi, la vie humaine n'est qu'une illusion perpétuelle ; on ne fait que s'entre-tromper et s'entre-flatter. Personne ne parle de nous en notre présence comme il en parle en notre absence. L'union qui est entre les hommes n'est fondée que sur cette mutuelle tromperie ; et peu d'amitiés subsisteraient, si chacun savait ce que son ami dit de lui lorsqu'il n'y est pas, quoiqu'il en parle alors sincèrement et sans passion.
    L'homme n'est donc que déguisement, que mensonge et hypocrisie, et en soi-même et à l'égard des autres. Il ne veut pas qu'on lui dise la vérité, il évite de la dire aux autres ; et toutes ces dispositions, si éloignées de la justice et de la raison, ont une racine naturelle dans son coeur. »
    <130 p.1125>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Qui peut nier que tous les hommes soient violemment épris de vérité, quand nous les voyons se maintenir si fermes dans leurs erreurs, par amour pour la vérité. »
    <p.583>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « Jamais au Spectateur n'offrez rien d'incroyable.
    Le Vrai peut quelquefois n'estre pas vraisemblable.
    Une merveille absurde est pour moy sans appas.
    L'esprit n'est point émû de ce qu'il ne croit pas. »
    <Chant III v.47-50 p.97>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « En toutes choses les sots restent en deçà et les fols vont au delà de la vérité. »
    <4 novembre 1798 t.1 p.259>

    « Toute vérité n'est pas bonne à dire. Car étant dite seule et isolée elle peut conduire à l'erreur et à de fausses conséquences. Mais toutes les vérités seraient bonnes à dire si on les disait ensemble et si on avait une égale facilité de les persuader toutes à la fois. »
    <8 juillet 1800 t.1 p.367>

    « Condillac ! une vérité vague vaut mieux qu'une erreur fixe. »
    <20 décembre 1801 t.1 p.438>

    « Si je me trompe, c'est au moins par de bonnes raisons. »
    <24 janvier 1805 t.2 p.12>

    « En morale, en littérature, les erreurs d'optique sont produites par l'irréflexion. »
    <21 avril 1805 t.2 p.49>

    « Ceux qui ne se rétractent jamais s'aiment plus que la vérité. »
    <2 août 1806 t.2 p.138>

    « L'erreur agite, la vérité repose. »
    <11 janvier 1808 t.2 p.239>

  • Antoine SABATIER de CASTRES / Pensées et observations morales et politiques / Ed de Vienne 1794 [BnF]

    « L'erreur fut et sera toujours le partage du très-grand nombre. Peu d'homme agissent par leur volonté et pensent d'après eux-mêmes. Presque tous se conduisent par imitation ; l'exemple est leur premier maître, et l'habitude, leur raison ; ils regardent sans voir, entendent sans écouter, et ne suivent d'autre guide que la multitude qui les précède ou les environne. Quand tous marchent vers l'erreur nul ne parait y marcher ; il n'y a que celui qui sort de la foule et qui s'arrête qui aperçoive le mouvement insensé des autres. On l'a dit ; mais c'est ici le lieu de le répéter : Voulez-vous voir la vérité ? Tournez le dos à la multitude. »
    <Livre I Ch.1 p.16>

  • Louis-Ambroise de BONALD / OEuvres complètes t.3 / Paris, J-P Migne 1859

    « On nie la vérité, mais on ne croit pas l'erreur. »
    <Pensées, p.1348>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Il est presque impossible de porter le flambeau de la vérité parmi la foule sans roussir une barbe. »
    <G 13 p.340>

  • Charles-Augustin SAINTE-BEUVE / Mes Poisons / Collection Romantique / José Corti 1988

    « Les hommes, en général, n'aiment pas la vérité, et les littérateurs moins que les autres. En revanche, ils aiment fort la satire, ce qui est bien différent : mais la vérité, c'est-à-dire cet ensemble non arrangé de qualités et de défauts, de vertus et de vices, qui constituent une personne humaine, ils ont toute la peine du monde à s'en accommoder. Ils veulent leur homme, leur héros tout d'une pièce, tout un : ange ou démon ! c'est leur gâter leur idée que de venir leur montrer dans un miroir fidèle le visage d'un mort avec son front, son teint et ses verrues. »
    <p.257>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Il ne faut pas dire toute la vérité, mais il ne faut dire que la vérité. »
    <1 décembre 1899 p.434>

    « Je sais que, ayant résolu de dire la vérité, je dirai peu de chose. »
    <9 octobre 1900 p.472>

    « Il n'est pas possible de dire la vérité, mais on peut faire des mensonges transparents : c'est à vous de voir au travers. »
    <16 février 1902 p.572>

    « Ce n'est pas le moindre charme de la vérité, qu'elle scandalise. »
    <29 août 1902 p.613>

    « Dès qu'une vérité dépasse cinq lignes, c'est du roman. »
    <3 septembre 1902 p.615>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Une des erreurs de logique les plus ordinaires est celle-ci : quelqu'un est envers nous véridique et sincère, donc il dit la vérité. C'est ainsi que l'enfant croit aux jugements de ses parents, le chrétien aux affirmations du fondateur de l'Église. »
    <53 p.476>

    « La vérité ne tolère pas d'autres dieux. - La foi en la vérité commence avec le doute au sujet de toutes les "vérités" en quoi l'on a cru jusqu'à présent. »
    <20 p.712>

  • Baltasar GRACIÁN / Maximes / Paris, Rollin fils 1730

    « Les choses ne passent point communément pour ce qu'elles sont, mais pour ce qu'elles paraissent. Très peu de gens examinent le fonds ; et tous les autres s'en tiennent à la surface. Ce n'est pas assez d'avoir la raison de son côté, si l'on a contre soi l'apparence d'une mauvaise intention. »
    <Maxime XCIX La réalité et l'apparence, p.112>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « On dit que la vérité embête l'homme et il est juste qu'elle l'embête, parce qu'elle n'est pas gaie. Le mensonge, le mythe, la religion sont bien plus consolants. Il est plus agréable de se figurer le génie sous la forme d'une langue de feu que de le voir une névrose. »
    <10 janvier 1864 p.1045>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « C'est tout bonnement un préjugé moral de croire que la vérité a plus de valeur que l'apparence, c'est même l'hypothèse la plus mal fondée qui soit au monde. Qu'on en fasse une bonne fois l'aveu : il n'y a de vie possible qu'à la faveur d'estimations et d'apparences inhérentes à sa perspective, et si l'on voulait, comme ces philosophes aussi balourds que pleins d'un vertueux enthousiasme, supprimer complètement le "monde des apparences", eh bien ! à supposer que vous le puissiez, il ne resterait rien non plus de votre "vérité". Qu'est-ce qui nous force, en effet, à supposer qu'il y ait une opposition radicale entre le "vrai" et le "faux" ? Ne suffit-il pas d'admettre qu'il y a dans l'apparence des degrés, pour ainsi dire des ombres et des harmonies d'ensemble, plus claires ou plus foncées, différentes valeurs, pour parler le langage des peintres ? »
    <34 p.590>

  • Alfred JARRY / La chandelle verte / OEuvres / Bouquins, Robert Laffont 2004

    « Il y a quantité de vérités. Les Anciens désignaient de ce nom une jeune personne nue immergée au fond d'un puits. On la remontait, quand l'on désirait s'ablutionner du mensonge, au moyen d'un seau. Mais les temps ont marché : il n'y a plus de puits. L'eau est portée à domicile par des conduites de plomb. Quelquefois des vibrations curieuses s'entendent dans ces conduites : il est permis de supposer que c'est la Vérité qui chante. On peut s'en servir, sur une éponge, dans un tub.
    Réciproquement, l'Erreur doit disparaître dans le tout-à-l'égout. »
    <1 juin 1903, p.1017>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « Pourquoi représente-t-on la Vérité sortant du fond d'un puits ? - Parce qu'elle est souvent altérée. »
    <p.31>

  • Oscar WILDE / Intentions / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « C'est lorsqu'il parle en son nom que l'homme est le moins lui-même. Donnez-lui un masque et il vous dira la vérité. »
    <p.881>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « Toutes les vérités ne sont pas bonnes à dire. Il y en a d'autres, en plus grand nombre, qui ne sont pas meilleurs à entendre. »
    <p.55>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Ce qui est simple est toujours faux. Ce qui ne l'est pas est inutilisable. »
    <p.864>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « D'après quoi voulez-vous que l'on écrive l'histoire ? sinon d'après des documents qui, s'ils sont faux, fausseront à leur tour toute la machine et les déductions, conclusions, etc., qui dépendront de cela. La vérité (historique) ne s'impose jamais d'elle-même. Elle est au contraire désavantagée par ceci que les âmes "croyantes" s'imaginent qu'elle finira toujours par triompher et parce qu'elles se reposent là-dessus ; cependant que les faussaires travaillent à faire triompher le mensonge. C'est peut-être ce qui explique un peu que le mensonge ait partout la partie si belle et triomphe si communément. C'est aussi parce que le mensonge est avantageux, flatteur, plaisant (tout au moins pour le plus grand nombre), tandis que la vérité gêne et blesse toujours quelques-uns par quelques côtés. Elle a du mal à se faire entendre parce qu'elle fait mal à entendre. Son bienfait n'est connaissable, ou reconnaissable, qu'après. »
    <17 mars 1934 p.1205-6>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « C'est souvent lorsqu'elle est le plus désagréable à entendre qu'une vérité est le plus utile à dire, et lorsqu'elle risque de rencontrer l'opposition la plus vive. Mais il y a souvent péril à ne point souffler dans le sens du vent. »
    <5 juillet 1944 p.275>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Ce qui, probablement, fausse tout dans la vie, c'est qu'on est convaincu qu'on dit la vérité parce qu'on dit ce qu'on pense. »
    <p.91>

  • Sacha GUITRY /L'Esprit / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « ... la vérité qui est bonne à entendre n'est jamais bonne à dire pour cette raison qu'on n'est jamais sûr de la connaître. »
    <p.260>

  • Jean COCTEAU / Le Rappel à l'ordre / Romans, Poésies, OEuvres diverses / La Pochothèque LdP 1995

    « La vérité est trop nue ; elle n'excite pas les hommes. »
    <p.430>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « Si la vérité se montre toute nue, c'est depuis que le mensonge lui a volé ses vêtements. »
    <p.78>

  • Georges BERNANOS / Journal de la guerre d'Espagne / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « Les plus irréparables sottises sont celles que l'on commet au nom des principes. Les plus dangereuses erreurs, celles où la proportion de vérité reste assez forte pour qu'elles trouvent un chemin jusqu'au coeur de l'homme. »
    <Sept, 31 juillet 1936 p.1428>

  • Antoine de SAINT-EXUPÉRY / Terre des hommes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1959

    « La vérité, ce n'est pas ce qui se démontre. Si dans ce terrain, et non dans un autre, les orangers développent de solides racines et se chargent de fruits, ce terrain-là c'est la vérité des orangers. Si cette religion, si cette culture, si cette échelle des valeurs, si cette forme d'activité et non telles autres favorisent dans l'homme cette plénitude, délivrent en lui un grand seigneur qui s'ignorait, c'est que cette échelle de valeurs, cette culture, cette forme d'activité, sont la vérité de l'homme. La logique ? Qu'elle se débrouille pour rendre compte de la vie. »
    <VIII i p.245>

  • Emil CIORAN / Le livre des leurres (1936) / OEuvres / Quarto Gallimard 1995

    « Qui croit en la vérité est naïf ; qui n'y croit pas est stupide. La seule bonne route passe sur le fil du rasoir. »
    <p.256>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Nous n'avons le choix qu'entre des vérités irrespirables et des supercheries salutaires. Les vérités qui ne permettent pas de vivre méritent seules le nom de vérités. Supérieures aux exigences du vivant, elles ne condescendent pas à être nos complices. Ce sont des vérités "inhumaines", des vérités de vertige, et que l'on rejette parce que nul ne peut se passer d'appuis déguisés en slogans ou en dieux. »
    <p.1415>

    « On vit dans le faux aussi longtemps qu'on n'a pas souffert. Mais quand on commence à souffrir, on n'entre dans le vrai que pour regretter le faux. »
    <p.1498>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « La vérité, il faut bien le dire, est intolérable, l'homme n'est pas fait pour la soutenir ; aussi l'évite-t-il comme la peste. - Qu'est-ce que la vérité ? Ce qui n'aide pas à vivre. Elle est tout le contraire d'un appui. Elle ne sert donc à rien, sinon à nous mettre dans un équilibre instable, propice à toutes les formes de vertige. »
    <29 décembre 1969 p.779>

  • Jacques PRÉVERT / Spectacle (1951) / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1992

    « Quand la vérité n'est pas libre la liberté n'est pas vraie : les vérités de la police sont les vérités d'aujourd'hui. »
    <Intermède, p. 374>

  • Pierre DAC / Les Pensées / Le cherche midi éditeur 1972

    « Une fausse erreur n'est pas forcément une vérité vraie. »
    <p.29>

  • François JACOB / Le jeu des possibles / Fayard 1981

    « Il y a belle lurette que les scientifiques ont renoncé à l'idée d'une vérité ultime et intangible, image exacte d'une "réalité" qui attendrait au coin de la rue d'être dévoilée. Ils savent maintenant devoir se contenter du partiel et du provisoire. Une telle démarche procède souvent à l'encontre de la pente naturelle à l'esprit humain qui réclame unité et cohérence dans sa représentation du monde sous ses aspects les plus divers. »
    <p.11>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « Un bon lieu commun est toujours plus humain qu'une découverte nouvelle. Il n'est pas une seule pensée importante dont la bêtise ne sache aussitôt faire usage, elle peut se mouvoir dans toutes les directions et prendre tous les costumes de la vérité. La vérité, elle, n'a jamais qu'un seul vêtement, un seul chemin : elle est toujours handicapée. »
    <t.1 p.74>

  • Vladimir JANKÉLÉVITCH / L'ironie / Champs Flammarion 1964

    « Il n'y a que le vrai qui ne soit pas vraisemblable, il n'y a que le romanesque artificiel qui soit en tous points convaincant. »
    <p.74>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « L'erreur, comme le rire, est le propre de l'homme. Mais infiniment plus créatrice. »
    <p.77>

  • Claude Michel CLUNY / Le silence de Delphes - journal littéraire 1948-1962 / SNELA La Différence 2002

    « Se tromper n'est une fatalité que pour les imbéciles. »
    <1957 p.89>

  • Jean-François DENIAU / Ce que je crois / Grasset (LdP) 1992

    « Chacun sa vérité, dit-on. Chaque classe, chaque profession, chaque communauté, chaque province, chaque âge présente la sienne, pour ne pas parler des mouvements politiques. Ces images sont contradictoires ? Oui. Nous voulons le progrès, mais pas les conséquences du progrès. Nous voulons plus d'égalité, mais sans toucher aux hiérarchies profondes et subtiles qui nous relient. Nous sommes contre les privilèges, ceux des autres. Au fond, nous sommes injustes avec notre siècle. Il est à notre image qui est double, joignant le meilleur au pire. Ce n'est pas la vérité qui est diverse, trompeuse. Seulement la façon de regarder la vérité. »
    <p.116>

    « La vérité est une. Le mensonge est multiple. La partie n'est pas égale. »
    <p.119>

Corrélats : logique vérité mensonge absurde paradoxe obscurité certitude doute scepticisme lapsus non si sic


BRIBES [ VÊTEMENT ]

vice et vertu Corrélats : conformisme coutume vêtement publicité

VÊTEMENT

  • Henry D. THOREAU / Walden ou la vie dans les bois (1854) / collection bilingue Aubier 1967

    « Les rois et les reines qui ne portent leurs vêtements qu'une fois, bien qu'ils soient faits par un tailleur ou une couturière à la mesure de leurs majestés, ne connaissent pas le plaisir de porter un vêtement qui leur va. Ils ne sont que des porte-manteaux de bois sur lesquels on pend les vêtements propres. Chaque jour, nos vêtements épousent plus exactement notre personnalité, recevant la marque du caractère de celui qui les porte, si bien que nous hésitons à les laisser de côté, retardant le moment de le faire, leur administrant des soins médicaux et entourant leur départ de quelque solennité, comme nous le faisons pour notre corps. Nul homme n'a jamais baissé dans mon estime parce qu'il avait un habit rapiécé ; cependant je suis sûr que la plupart des gens désirent bien plus avoir des vêtements à la mode, ou du moins propres et sans raccommodages, que d'avoir la conscience nette. »
    <p.99>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Armure n. Sorte d'habit porté par un homme dont le tailleur est un forgeron. »
    <p.21>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « J'ai connu dans le temps, quand j'étais jeune, un jeune Chinois à qui je donnais quelques leçons de français. C'était un garçon fort élégant, depuis peu à Paris, et qui habitait place de la Madeleine. Comme je m'étonnais un jour de le voir toujours habillé à l'européenne, sa natte soigneusement cachée sous son vêtement, et lui demandais pourquoi il délaissait ainsi son costume national, il m'en donna la raison. "J'étais trop remarqué, me dit-il. Le soir, quand je me promenais sur le boulevard, toutes les femmes me tiraient la queue." »
    <1 juillet 1911, p.945>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « Pendant qu'il parlait prudent et préliminaire, j'essayais de me représenter tout ce qu'il exécutait chaque jour ce curé pour gagner ses calories, des tas de grimaces et des promesses encore, dans le genre des miennes... Et puis je me l'imaginais pour m'amuser, tout nu devant son autel... C'est ainsi qu'il faut s'habituer à transposer dès le premier abord les hommes qui viennent vous rendre visite, on les comprend bien plus vite après ça, on discerne tout de suite dans n'importe quel personnage sa réalité d'énorme et d'avide asticot. C'est un bon truc d'imagination. Son sale prestige se dissipe, s'évapore. Tout nu, il ne reste plus devant vous en somme qu'une pauvre besace prétentieuse et vantarde qui s'évertue à bafouiller futilement dans un genre ou dans un autre. Rien ne résiste à cette épreuve. On s'y retrouve instantanément. Il ne reste plus que les idées, et les idées ne font jamais peur. Avec elles, rien n'est perdu, tout s'arrange. Tandis que c'est parfois difficile à supporter le prestige d'un homme habillé. Il garde des sales odeurs et des mystères plein ses habits. »
    <p.336>

vice et vertu Corrélats : conformisme coutume vêtement publicité


BRIBES [ VICE ET VERTU ]

Corrélats : passion vice et vertu

VICE ET VERTU

  • ARISTOTE / Éthique de Nicomaque / GF 43 Flammarion 1992

    L'habitude, cause essentielle de la vertu.
    « Quant aux vertus, nous les acquérons d'abord par l'exercice, comme il arrive également dans les arts et les métiers. Ce que nous devons exécuter après une étude préalable, nous l'apprenons par la pratique ; par exemple, c'est en bâtissant que l'on devient architecte, en jouant de la cithare que l'on devient citharède. De même, c'est à force de pratiquer la justice, la tempérance et le courage que nous devenons justes, tempérants et courageux. »
    <II 1 p.52>

  • VOLTAIRE / Dictionnaire philosophique / Garnier 1967.

    Conception sociale du vice et de la vertu :
    « Qu'est-ce que vertu ? Bienfaisance envers le prochain.
    [...]
    Mais quoi ! n'admettra-t-on de vertus que celles qui sont utiles au prochain ? Eh ! comment puis-je en admettre d'autres ? Nous vivons en société ; il n'y a donc de véritablement bon pour nous que ce qui fait le bien de la société. »
    <p.413>

    « Quelques théologiens disent que le divin empereur Antonin n'était pas vertueux ; que c'était un stoïcien entêté, qui, non content de commander aux hommes, voulait encore être estimé d'eux ; qu'il rapportait à lui-même le bien qu'il faisait au genre humain ; qu'il fut toute sa vie juste, laborieux, bienfaisant, par vanité, et qu'il ne fit que tromper les hommes par ses vertus ; je m'écrie alors : "Mon Dieu, donnez-nous souvent de pareils fripons !" »
    <p.414>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Les motifs des meilleures actions ne supporteraient pas une enquête rigoureuse. Il est reconnu que la cause de la plupart des actions, bonnes ou mauvaises, peut se ramener à l'amour de nous-mêmes. Mais l'amour de soi porte certains hommes à plaire aux autres et l'amour de soi en pousse d'autres à ne plaire qu'à eux-mêmes. Et c'est là la grande distinction entre la vertu et le vice. »
    <p.576>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « La fortune fait paraître nos vertus et nos vices, comme la lumière fait paraître les objets. »
    <M 380 p.90>

    « L'intérêt que l'on accuse de tous nos crimes mérite souvent d'être loué de nos bonnes actions. »
    <M 305 p.76>

    « On a fait une vertu de la modération pour borner l'ambition des grands hommes, et pour consoler les gens médiocres de leur peu de fortune, et de leur peu de mérite. »
    <M 308 p.76>

  • Cardinal de RETZ / La Conjuration du comte de Fiesque / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1984

    « Les scrupules et la grandeur ont été de tout temps incompatibles, et ces maximes faibles d'une prudence ordinaire sont plus propres à débiter à l'école du peuple qu'à celle des grands seigneurs. Le crime d'usurper une couronne est si illustre qu'il peut passer pour une vertu ; chaque condition des hommes a sa réputation particulière : l'on doit estimer les petits par la modération, et les grands par l'ambition et par le courage. Un misérable pirate qui s'amusait à prendre de petites barques du temps d'Alexandre passa pour un infâme voleur, et ce grand conquérant qui ravissait les royaumes entiers est encore honoré comme un héros ; »
    <p.25-26>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « S'il est ordinaire d'être vivement touché des choses rares, pourquoi le sommes-nous si peu de la vertu. »
    <II 20 p.97>

  • MONTESQUIEU / Mes pensées / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1949

    « La grande règle est de chercher à plaire autant qu'on le peut faire sans intéresser sa probité : car il est de l'utilité publique que les hommes aient du crédit et de l'ascendant sur l'esprit les uns des autres : chose à laquelle on ne parviendra jamais par une humeur austère et farouche. Et telle est la disposition des choses et des esprits dans une nation polie qu'un homme, quelque vertueux qu'il fût, s'il n'avoit dans l'esprit que de la rudesse, seroit presque incapable de tout bien et ne pourroit qu'en très peu d'occasions mettre sa vertu en pratique. »
    <619 p.1145>

    « On parle beaucoup de l'expérience de la vieillesse. La vieillesse nous ôte les sottises et les vices de la jeunesse ; mais elle ne nous donne rien. »
    <1210 p.1303>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Pourquoi les femmes vertueuses ont-elles toujours moins d'esprit que celles qui ne le sont pas ? »
    <CCXXX p.128>

  • Pierre-Augustin Caron de BEAUMARCHAIS / Le Barbier de Séville (1775) / OEuvres complètes / Firmin-Didot 1865

    « Aux vertus qu'on exige dans un domestique, votre excellence connaît-elle beaucoup de maîtres qui fussent dignes d'être valets ? »
    <Acte I scène ii p.78>

  • Paul Henri Dietrich baron d'HOLBACH / La Morale universelle (I) / Amsterdam M.-M. Rey 1776 [BnF cote 1070]

    « Les hommes ne sont vicieux, que parce qu'ils ne pensent qu'au présent. »
    <III ix p.334>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « Les philosophes reconnaissent quatre vertus principales dont ils font dériver toutes les autres. Ces vertus sont la justice, la tempérance, la force et la prudence. On peut dire que cette dernière renferme les deux premières, la justice et la tempérance, et qu'elle supplée, en quelque sorte, à la force, en sauvant à l'homme qui en a le malheur d'en manquer, une grande partie des occasions où elle est nécessaire. »
    <292 p.119>

  • Charles-Maurice de TALLEYRAND-PÉRIGORD / La confession de Talleyrand [Ana] / Paris, L.Sauvaitre 1891 [BnF]

    « Il faut se garder des premiers mouvements, parce qu'ils sont presque toujours honnêtes. »
    <p.17>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Avoir de la vertu, c'est savoir bien faire sans que l'inclination nous y porte et s'abstenir de faire mal quoique la passion nous y pousse. »
    <4 octobre 1799 t.1 p.306>

  • Alphonse KARR / Les Guêpes (cinquième série) / Calmann Lévy 1888

    « Il faut se défier des prudes et de leur haine bavarde contre le vice. Si ce pauvre vice, traqué, soumis, ne sachant où se cacher, se jette étourdiment dans le coeur de ces prudes qui lui ont fait une si rude guerre, il est étonné d'y trouver un asile sûr. - En effet, elles ont dépensé tout leur colère et tout leur fiel contre le vice d'autrui. »
    <juillet 1844 p.192>

  • Alphonse KARR / Encore les femmes / M. Lévy frères 1858

    « Une vertu qui ne désespérerait personne, croirait ne pas avoir fait ses frais. »
    <p.284>

  • Gustave LE BON / Aphorismes du temps présent (1913) / Paris, Les amis de G. Le Bon 1978 [BnF]

    « Une vertu pratiquée sans effort est une qualité, non une vertu. »
    <p.201>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Le succès sanctifie les intentions. - Il ne faut point craindre de suivre le chemin qui mène à une vertu, lors même que l'on s'apercevrait que l'égoïsme seul, - par conséquent l'utilité et le bien-être personnels, la crainte, les considérations de santé, de réputation et de gloire, sont les motifs qui y poussent. On dit que ces motifs sont vils et intéressés : mais s'ils nous incitent à une vertu, par exemple le renoncement, la fidélité au devoir, l'ordre, l'économie, la mesure et la modération, il faut les écouter, quelle que soit la façon dont on les qualifie. Car, lorsque l'on a atteint ce à quoi ils tendent, la vertu atteinte ennoblit à tout jamais les motifs lointains de nos actes grâce à l'air pur qu'elle fait respirer et au bien-être moral qu'elle communique, et, plus tard nous n'accomplissons plus ces mêmes actes pour les mêmes motifs grossiers qui autrefois nous y incitaient. »
    <91 p.732>

  • Friedrich NIETZSCHE / Par-delà le bien et le mal (1886) / OEuvres II / Robert Laffont - Bouquins 1990

    « On n'est jamais si bien puni que pour ses vertus. »
    <132 p.622>

    « Il est inhumain de bénir qui nous maudit. »
    <181 p.629>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Pourquoi y a-t-il tant de joies dans l'adultère ? Parce qu'on le défend. Pourquoi n'y en a-t-il aucune dans la fidélité ? Parce qu'on l'ordonne.
    Remarquez aussi qu'on est ridicule et par conséquent méprisé, quand on observe une loi quelconque, tandis que ceux qui la violent, depuis le monsieur qui mange du boudin le vendredi-saint, jusqu'à celui qui porte le trouble au sein des ménages, jouissent d'une considération toute particulière. C'est au point qu'on se demande parfois si les conducteurs d'hommes ont été aussi bêtes qu'ils le paraissent, et si les vertus n'ont pas été inventées tout exprès pour rendre le vice plus agréable. »
    <p.213>

  • Jacques DUTRONC / Pensées et répliques / Le cherche midi éditeur 2000

    « La fidélité ? Il ne faut pas oublier que le mariage a été institué à une époque où l'espérance de vie ne dépassait pas trente ans. »
    <p.76>

  • Benjamin FRANKLIN / Mélanges de Morale, d'Économie et de Politique (t.1) / Paris, J.Renouard 1826 [BnF]

    « Comme dit le bonhomme Richard, les femmes, le vin, le jeu et la mauvaise foi diminuent la fortune et augmentent les besoins. Il en coûte plus cher pour entretenir un vice, que pour élever deux enfants. »
    <La science du bonhomme Richard, 1757 p.137>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Franklin qui ne passe pas pour avoir inventé grand'chose, ni le paratonnerre, a écrit qu'un vice coûte plus cher que deux enfants.
    Et une vertu, donc ! »
    <154 p.180>

    « Ces gens qui prétendent que ce qui les perdit, c'est d'être bons...
    Sans doute : mais à quoi ? »
    <146 p.179>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « Il y a des gens qui mettent toujours leur vertu sur la tapis ; aussi c'est la première chose qu'ils foulent aux pieds. »
    <p.69>

    « Le moins coûteux de tous les vices, c'est l'ingratitude. »
    <p.91>

  • Jean-Louis-Auguste COMMERSON & Eugène FURPILLE / Pensées d'un Étameur / Martinon 1854

    « Si l'enfer n'est pavé que de bonnes intentions, quel est donc l'endroit du globe où l'on ne piétine que sur les mauvaises ? »
    <p.89>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « Il est sage de canaliser ses vices, mais il ne faut pas trop s'attarder dans les biefs. »
    <29 - p.8>

  • Jerome K. JEROME / Arrière-pensées d'un paresseux (1898) / Arléa 1998

    « N'avons-nous pas oublié le sens du mot "vertu" ? Jadis elle représentait tout ce qu'un homme avait de bon, sans tenir compte de ce qu'il pouvait avoir aussi de mauvais, à l'instar de l'ivraie dans le bon grain. Or, nous avons aboli la vertu pour lui substituer les vertus. Notre idéal moderne, ce n'est plus le héros - il avait vraiment trop de défauts - mais le sous-fifre qui n'a rien à se reprocher ; ce n'est plus l'homme qui fait du bien, mais celui qu'on ne prend pas en train de faire du mal. Conformément à cette nouvelle théorie, l'être le plus vertueux dans l'état de nature doit être l'huître. Elle est toujours à la maison, toujours sobre. Elle ne fait pas de bruit. Elle n'a jamais maille à partir avec la police. Je ne crois pas qu'il lui arrive jamais d'enfreindre un seul des Dix Commandements. Elle ne s'amuse jamais et elle ne donne jamais, de son vivant, un seul instant de plaisir à aucune autre créature. »
    <p.56>

  • Georges DARIEN / La Belle France (1900) / Voleurs ! / Omnibus Presses de la Cité 1994

    « Il n'y a rien de plus touchant que la bienveillance et la compassion dont les Pauvres font preuve les uns envers les autres ; que l'aide qu'ils s'apportent entre eux ; que leur esprit de sacrifice ; que leur amour du travail ; que l'instinct sûr qui leur fait comprendre l'utilité de la résignation et la nécessité de la souffrance ; que leur simple et profonde honnêteté. Ce sont là des vertus, ou je ne m'y connais pas. Sans ces vertus, l'existence des Pauvres telle qu'elle est serait vraiment impossible. Les bourgeois ne l'ignorent pas. Bien qu'ils n'aient pas l'habitude d'en faire usage pour eux-mêmes, ils savent quelle est la valeur de ces vertus et tout le parti qu'on en peut tirer lorsqu'elles sont mises en pratique par d'autres. »
    <p.1234>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Nos vertus, nous les devons à l'impuissance où nous sommes d'avoir des vices. »
    <28 février 1901 p.504>

    « Rien n'apprend mieux à généraliser que d'avoir quelques vices. »
    <25 août 1902 p.611>

  • Paul LÉAUTAUD / Passe-temps / OEuvres / Mercure de France 1988

    « Quand je dis que les gens qui ne sont pas irréprochables valent souvent mieux que les autres, c'est que j'en ai fait l'expérience. La notion absolue du devoir rend les gens secs, étroits, bornés, finit par faire d'eux des mécaniques détestables. Un coquin est souvent un homme supérieur, mal à l'aise au milieu de nos préjugés. »
    <p.138>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Faut-il que la vertu soit mal représentée et que sa propagande soit mal faite pour qu'elle arrive à dégoûter les jeunes démons quand elle fascine tant les vieux diables ! »
    <23 - 12 mai 1953 p.55>

    « Il ne suffit pas d'être sublime, il faut encore empêcher que ça se remarque. La gentillesse est le tour de force qui fait pardonner la vertu. »
    <101- 23 novembre 1954 p.232>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Pour manier les hommes, il faut pratiquer leurs vices et en rajouter. Voyez les papes : tant qu'ils forniquaient, s'adonnaient à l'inceste et assassinaient, ils dominaient le siècle ; et l'Église était toute-puissante. Depuis qu'ils en respectent les préceptes, ils ne font que déchoir : l'abstinence, comme la modération, leur aura été fatale ; devenus respectables, plus personne ne les craint. Crépuscule édifiant d'une institution. »
    <p.771>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Il est plus aisé d'avancer avec des vices qu'avec des vertus. Les vices, accommodants de nature, s'entraident, sont pleins d'indulgence les uns à l'égard des autres, alors que les vertus, jalouses, se combattent et s'annulent, et montrent en tout leur incompatibilité et leur intolérance. »
    <p.1285>

  • André COMTE-SPONVILLE / Petit traité des grandes vertus / PUF 1995

    « C'est se tromper sur les vertus que de fonder leur valeur sur leur origine, comme de vouloir, au nom de cette origine, les invalider. Qu'elles viennent toutes de l'animalité, et donc du plus bas (du moins de ce qui nous paraît tel : il est clair que la matière et le vide, d'où tout vient, y compris l'animalité, n'ont ni haut ni bas nulle part), j'en suis personnellement persuadé. Mais c'est dire aussi qu'elles nous élèvent, et c'est pourquoi le contraire de toute vertu, sans doute, est une forme de bassesse. »
    <p.135>

  • Charles DANTZIG / Dictionnaire égoïste de la littérature française / Grasset 2005

    « L'idéal, la pensée, l'indignation, bien sûr ; mais si l'on nous disait le nombre de chefs-d'oeuvre nés de la cupidité, ou de la jalousie, ou de l'ambition ! Le prodige du talent est qu'il transfigure ses mauvaises qualités. »
    <p.311>

  • Philippe BOUVARD / Maximes au minimum / Robert Laffont 1984

    « Il y aurait moins de femmes vertueuses s'il y avait moins d'hommes avares... »
    <p.118>

    « Une ambition à satisfaire est moins puissante qu'un vice à entretenir. »
    <p.119>

    « Ni la bonté, ni l'indulgence, ni la solidarité ne sont des vertus naturelles. »
    <p.11>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « Que les chiens soient interdits de paradis tendrait à prouver que la fidélité n'est pas considérée comme une vertu cardinale. »
    <p.131>

Corrélats : passion vice et vertu


BRIBES [ VIE ]

vice et vertu Corrélats : vie sexualité vieillesse mort suicide

VIE

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « Pas un ne se demande s'il vit bien, mais s'il aura longtemps à vivre. Cependant tout le monde est maître de bien vivre ; nul, de vivre longtemps. »
    <III Lettre 22-15 p.656>

  • MARC-AURÈLE / Pensées / Les Stoïciens / Bibliothèque de la Pléiade / nrf Gallimard 1962

    « Dusses-tu vivre trois mille ans et autant de fois dix mille ans, souviens-toi pourtant que personne ne perd une autre vie que celle qu'il vit et qu'il n'en vit pas d'autre que celle qu'il perd. Donc le plus long et le plus court reviennent au même. Car le présent est égal pour tous ; est donc égal aussi ce qui périt ; et la perte apparaît ainsi comme instantanée ; car on ne peut perdre ni le passé ni l'avenir ; comment en effet pourrait-on vous enlever ce que vous ne possédez pas ? »
    <II (14) p.1149>

    « Qu'il est ridicule et étrange, celui qui s'étonne de quoi que ce soit qui arrive dans la vie ! »
    <XII (13) p.1243>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Le raisonnement de Marc-Aurèle, suivant lequel qu'on vive quelques jours ou des siècles, cela ne compte guère, puisque la mort ne nous ravit que le présent, et non le passé ni l'avenir qui ne nous appartiennent pas, - ce raisonnement ne résiste pas à l'analyse ni aux exigences profondes de notre nature. Mais combien est pathétique l'Antiquité finissante dans ses tentatives pour minimiser l'importance de la mort ! »
    <p.157>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « La vie n'est de soy ny bien ny mal : c'est la place du bien et du mal selon que vous la leur faictes. »
    <t.1 p.96 livre I chap.XX>

  • François des RUES / Les Marguerites françaises (1595) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « La vie est une comédie, laquelle il n'importe combien elle soit longue, mais qu'elle soit bien jouée. »
    <p.18>

  • Charles DUFRESNY / Amusements sérieux et comiques (1698) / Moralistes du XVIIe siècle / Robert Laffont - Bouquins 1992

    « Tout est amusement dans la vie. La vertu seule mérite d'être appelée occupation. S'il n'y a que ceux qui la pratiquent qui se puissent dire véritablement occupés, qu'il y a de gens oisifs dans le monde !
    Les uns s'amusent par l'ambition, les autres par l'intérêt, les autres par l'amour ; les hommes du commun par les plaisirs, les grands hommes par la gloire, et moi je m'amuse à considérer que tout cela n'est qu'amusement.
    Encore une fois tout est amusement dans la vie ; la vie même n'est qu'un amusement, en attendant la mort. »
    <p.998>

  • Chevalier de MÉRÉ / Maximes, sentences et réflexions morales et politiques / Paris, E. du Castin 1687 [BnF]

    « Il faut vivre comme l'on voudrait avoir vécu, lorsqu'on sera prêt de mourir. »
    <81 p.35>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Si la vie est misérable, elle est pénible à supporter ; si elle est heureuse, il est horrible de la perdre. L'un revient à l'autre. »
    <p.304 XII (33)>

    « Il n'y a pour l'homme que trois événements : naître, vivre et mourir. Il ne se sent pas naître, il souffre à mourir, et il oublie de vivre. »
    <p.307 XII (48)>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « LE COMTE D'ARGENSON
    Ce lieutenant de police admonestait le pamphlétaire Desfontaines qui s'excusait d'écrits condamnables :
    - Mais, Monseigneur, il faut bien que je vive.
    - Je n'en vois pas la nécessité. »
    <p.48>

  • Georg Christoph LICHTENBERG / Le miroir de l'âme / Domaine romantique José Corti 1997

    « Vivre sans le vouloir est chose épouvantable, mais ce serait bien pis encore d'être éternel sans l'avoir demandé. »
    <B 338 p.156>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Il est remarquable que l'infiniment petit est peuplé d'une prodigieuse quantité d'êtres animés et que l'infiniment grand ne l'est pas ; de telle sorte qu'on pourrait dire, en n'employant toutefois ces expressions que d'une manière relative, que l'infiniment petit est peuplé et que l'infiniment grand est désert. »
    <p.995>

  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « Je suis arrivé dans la vie à l'indifférence complète. Que m'importe, pourvu que je fasse quelque chose le matin, et que je sois quelque part le soir ! »
    <Pensées, p.1072>

    « De ce que la vie serait en définitive (ce que je crois) une partie qu'il faut toujours perdre, il ne s'ensuit point qu'il ne faille pas la jouer de son mieux et tâcher de la perdre le plus tard possible. »
    <Pensées, p.1074>

  • Xavier BICHAT / Recherches physiologiques sur la vie et la mort (1800) / Paris Bechet jeune 1882

    « [...] la vie est l'ensemble des fonctions qui résistent à la mort. Tel est en effet le mode d'existence des corps vivants, que tout ce qui les entoure tend à les détruire. Les corps inorganiques agissent sans cesse sur eux ; eux-mêmes exercent les uns sur les autres une action continuelle ; bientôt ils succomberaient s'ils n'avaient en eux un principe permanent de réaction. Ce principe est celui de la vie ; »
    <p.2>

  • Sören KIERKEGAARD / Ou bien... Ou bien... (1843) / Tel 85 Gallimard 1943

    « La meilleure preuve de la misère de l'existence est celle qu'on tire de la contemplation de sa magnificence. »
    <Diapsalmata, p.25>

  • Ernest RENAN / L'Avenir de la science, Pensées de 1848 (1890) / GF 765 Flammarion 1995

    « Vivre, ce n'est pas glisser sur une agréable surface, ce n'est pas jouer avec le monde pour y trouver son plaisir ; c'est consommer beaucoup de belles choses, c'est être le compagnon de route des étoiles, c'est savoir, c'est espérer, c'est aimer, c'est admirer, c'est bien faire. Celui-là a le plus vécu, qui, par son esprit, par son coeur et par ses actes, a le plus adoré ! »
    <p.179>

  • Henry D. THOREAU / La vie sans principes (1863) / Désobéir / Bibliothèques 10/18 (2832) Éd. de L'Herne 1994

    « Il est remarquable qu'on ne trouve rien ou presque rien d'écrit sur la manière de gagner sa vie et qui soit digne de mémoire : comment gagner sa vie d'une façon non seulement honnête et honorable mais franchement séduisante et glorieuse. En effet, si gagner de quoi vivre ne répond pas à ces critères, alors la vie elle-même n'y répond pas non plus. À en croire la littérature, on pourrait penser que cette interrogation n'est jamais venue déranger les méditations d'une seule personne. Serait-ce donc que les hommes sont trop dégoûtés par leur propre expérience pour en parler ? »
    <p.133>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « Toute croyance à la valeur et à la dignité de la vie repose sur une pensée inexacte ; elle est possible seulement parce que la sympathie pour la vie et les souffrances universelles de l'humanité est très faiblement développée dans l'individu. Même les rares hommes dont les pensées s'élèvent en général au-dessus d'eux-mêmes n'embrassent pas du regard cette vie universelle, mais seulement des parties limitées. Si l'on est capable de diriger son observation sur des exceptions, je veux dire sur les grands talents et les âmes pures, si l'on prend leur production pour but de toute l'évolution de l'univers et que l'on prenne plaisir à leur action, on peut alors croire à la valeur de la vie, parce qu'on néglige alors les autres hommes et qu'ainsi l'on pense inexactement. »
    <33 p.462>

    « Modestie de l'homme. - Que peu de plaisir suffit à la plupart pour trouver la vie bonne, que l'homme est modeste ! »
    <15 p.836>

    « Trop et trop peu. - De nos jours, les hommes vivent tous beaucoup trop et pensent trop peu : ils ont tout à la fois la colique et une faim dévorante, c'est pourquoi ils maigrissent à vue d'oeil, malgré toute la nourriture qu'ils absorbent. - Celui qui dit maintenant : "Il ne m'est rien arrivé" passe pour un imbécile. »
    <203 p.906>

  • Victor HUGO / Marion de Lorme / Théâtre 1 / OEuvres complètes / Robert Laffont - Bouquins 1985

    « LE ROI [Louis XIII]
    Et comment veux-tu donc que je rie ?
    Car avec moi, vois-tu ? - tu perds ta peine. - À quoi
    Te sert de vivre donc ? Beau métier ! fou de roi !
    Grelot faussé, - pantin qu'on jette et qu'on ramasse,
    Dont le rire vieilli n'est plus qu'une grimace ! -
    Que fais-tu sur la terre, à jouer arrêté ?
    Pourquoi vis-tu ?
    L'ANGELY
    Je vis par curiosité. »
    <Acte IV, scène viii, p.785>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Le bouffon l'Angely* avait bien raison de dire qu'il vivait par curiosité. La vie est certainement amusante, et, bien qu'on doive s'attendre à tout, nous apporte toujours quelque chose d'inattendu. »
    <p.70>

    L'Angely, fou en titre du roi Louis XIII. Il était noble, mais fort pauvre, et commença par être valet d'écurie du prince de Condé. Ses saillies spirituelles et piquantes lui valurent la faveur de son maître, qui le présenta à Louis XIII. Le roi se l'attacha et le revêtit des fonctions de bouffon de cour.
  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « L'existence est un gâteau qu'on dévore à vingt ans et qu'on émiette à soixante. »
    <p.65>

  • Edmond et Jules de GONCOURT / Journal (t.1) / Robert Laffont - Bouquins 1989

    « La vérité de la vie, c'est la vie bestiale : les choses sont ainsi arrangées que tout homme qui essaye d'en sortir paye cela par de continuels tourments, une série non interrompue de coups d'épingles et de coups de poignards. »
    <12 juillet 1861, p.716>

    « Qu'est-ce que la vie ? L'usufruit d'une agrégation de molécules. »
    <22 août 1862 p.851>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « La vie est un songe, mais les veilleurs de nuit crient trop fort. »
    <167 - p.39>

  • Rémy de GOURMONT / Épilogues (2) / Mercure de France 1923

    « Le véritable intérêt de la vie vient précisément de son obscurité ; elle est indéchiffrable, illogique et incertaine, et c'est pour cela que les plus difficiles l'aiment avec une triste passion. Si le mot de l'énigme nous était révélé à l'oreille, vers l'époque de l'âge de raison, pourrions-nous encore vivre ? N'ayant plus d'incertitude, nous n'aurions plus d'espérance. Le mot du philosophe : je vis par curiosité, s'applique à toutes les vies. La certitude est un état d'anéantissement. »
    <septembre 1899, p.79>

  • Paul-Jean TOULET / Le carnet de monsieur du Paur / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Dans ta vie, il faut apprendre à compter ; mais non pas sur les autres. »
    <p.282>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Nous devons à Ibsen deux formules du jargon sentimental intellectuel de l'entre-deux-guerres* : "vivre sa vie" et "en beauté". La première menait les femmes faibles au trottoir ou chez la proxénète. La seconde légitimait toutes les loufoqueries. L'une et l'autre comportaient le sermon laïque. J'ai vu trop d'applications, douloureuses ou comiques, de ces insanités, pour n'en pas garder rancune à leur auteur responsable. »
    <p.341>

    * il s'agit des guerres de 1870 et 1914.
  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « J'avais justement lu le matin, dans le Soir d'hier, une série d'aphorismes de René Wisner qui n'a pas grand talent mais qui a écrit pour une fois dans cette série un mot assez juste : Qu'est-ce que l'économie ? L'art de ne pas vivre. »
    <6 septembre 1929 II p.389>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « L'art de vivre consiste d'abord, il me semble, à ne se point quereller soi-même sur le parti qu'on a pris ni sur le métier qu'on fait. Non pas, mais le faire bien. Nous voudrions voir une fatalité dans ces choix que nous trouvons faits et que nous n'avons pas faits mais ces choix ne nous engagent point, car il n'y a point de mauvais lot ; tout lot est bon si l'on veut le rendre bon. Il n'y rien qui marque mieux la faiblesse que de discuter sur sa propre nature ; nul n'a le choix ; mais une nature est assez riche pour contenter le plus ambitieux. Faire de nécessité vertu est le beau et grand travail. »
    <12 décembre 1922 p.455>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Dieu a sagement agi en plaçant la naissance avant la mort ; sans cela, que saurait-on de la vie ? »
    <Le Chat Noir, 11 janvier 1890 p.218>

  • Louis-Ferdinand CÉLINE / Voyage au bout de la nuit (1932) / Romans (1) / Bibliothèque de la Pléiade / nrf Gallimard 1997

    « J'étais comme arrivé au moment, à l'âge peut-être, où on sait bien ce qu'on perd à chaque heure qui passe. Mais on n'a pas encore acquis la force de sagesse qu'il faudrait pour s'arrêter pile sur la route du temps et puis d'abord si on s'arrêtait on ne saurait quoi faire non plus sans cette folie d'avancer qui vous possède et qu'on admire depuis toute sa jeunesse. Déjà on en est moins fier d'elle de sa jeunesse, on n'ose pas encore l'avouer en public que ce n'est peut-être que cela sa jeunesse, de l'entrain à vieillir. »
    <p.287>

    « La grande fatigue de l'existence n'est peut-être en somme que cet énorme mal qu'on se donne pour demeurer vingt ans, quarante ans, davantage, raisonnable, pour ne pas être simplement, profondément soi-même, c'est-à-dire immonde, atroce, absurde. Cauchemar d'avoir à présenter toujours comme un petit idéal universel, sur-homme du matin au soir, le sous-homme claudicant qu'on nous a donné. »
    <p.418>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Quel petit nombre d'heures, d'instants, chaque jour, sont vraiment occupés à vivre ! Pour quelques triomphantes oasis, quels immenses déserts à traverser ! »
    <18 janvier 1929 p.908>

    « Ceux qui prétendent agir d'après des règles de vie, me paraissent, si belles que puissent être celles-ci, des idiots, ou tout au moins des maladroits, incapables de profiter de la vie - je veux dire : de se laisser instruire par la vie. Des êtres en tout cas insupportables. »
    <6 novembre 1927 p.860>

    « "Ma vie a été dominée par trois phrases que répétait à ma première enfance une excellente parente à qui j'avais été confié.
    1. On est ce qu'on est.
    2. Il faut ce qu'il faut.
    3. Ça coûtera ce que ça coûtera."
    C'est Paul Desjardins qui, à Pontigny, nous racontait cela, et beaucoup mieux que je ne fais ici. »
    <30 octobre 1931 p.1086>

  • Albert CAMUS / Le mythe de Sisyphe (1942) / Essais / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Ce qu'on appelle une raison de vivre est en même temps une excellente raison de mourir. »
    <p.99>

  • Robert MUSIL / L'homme sans qualités / Editions du Seuil - Points 1956

    « On a toujours beaucoup plus de chances d'apprendre un événement extraordinaire par le journal que de le vivre ; en d'autres termes, c'est dans l'abstrait que ce passe de nos jours l'essentiel, et il ne reste plus à la réalité que l'accessoire. »
    <T.1 p.87>

  • Antoine BLONDIN / Ma vie entre des lignes / OEuvres / Robert Laffont - Bouquins 1991

    « Il n'existe guère que deux arts de vivre : l'un consiste à se mettre à la place des autres, l'autre à la leur prendre. »
    <p.1085>

  • Salvador DALÍ / Pensées et anecdotes / Le cherche midi éditeur 1995

    « La vie est une aspiration, une respiration et une expiration. »
    <p.43>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « La vie est un malentendu suspendu, par moments, par l'amour. »
    <10 mai 1971, p.512>

  • Paul MORAND / Journal inutile 1973-1976 / nrf Gallimard 2001

    « La preuve qu'on tourne en rond, c'est qu'on s'écrie à chaque instant : "Je suis à un tournant de ma vie." »
    <31 juillet 1973, p.92>

  • Emil CIORAN / Des larmes et des saints (1937) / OEuvres / Quarto Gallimard 1995

    « Certains se demandent encore si la vie a un sens ou non. Ce qui revient en réalité à s'interroger si elle est supportable ou pas. Là s'arrêtent les problèmes et commencent les résolutions. »
    <p.296>

  • Emil CIORAN / Le crépuscule des pensées (1940) / OEuvres / Quarto Gallimard 1995

    « Nous ne sommes des ratés que si la vie a un sens. Car dans ce cas seulement, tout ce que nous n'avons pas accompli constitue une chute ou un péché. Dans un monde pourvu d'une finalité extérieure, un monde qui tend vers quelque chose, nous sommes obligés d'être jusqu'à nos limites. »
    <p.390>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Vivre, c'est perdre du terrain. »
    <p.1330>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Vivre c'est composer. Tout homme qui ne meurt pas de faim est suspect. »
    <p.28>

    « L'essence de la vie réside dans la peur de mourir. Si cette peur disparaissait, la vie perdrait sa raison d'être. »
    <mars 1965 p.273>

    « En fin de compte nous ne sommes là que pour nous moquer de l'univers. »
    <19 mai 1969 p.727>

  • Frédéric DARD / Les pensées de San-Antonio / Le cherche midi éditeur 1996

    « Si vous n'attendez pas tout de la vie, vous n'aurez rien ! »
    <p.64>

  • Michel POLAC / Journal (1980-1998) / PUF 2000

    « Je me laisse vivre... ça paraît facile comme ça. En vérité, il m'aura fallu toute ma vie pour apprendre. »
    <lundi 24 août 1992 p.302>

  • Jacques DUTRONC / Pensées et répliques / Le cherche midi éditeur 2000

    « La vie est une maladie mortelle transmissible sexuellement. »
    <p.167>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « C'est une idée reçue tenace et souvent inexacte que d'estimer que les vieux et les disgraciés ne tiennent plus à l'existence. Tous les automobilistes vous le confirmeront : sur les passages cloutés les plus apeurés sont toujours ceux auxquels on pourrait croire rendre service en les écrasant. »
    <p.23>

vice et vertu Corrélats : vie sexualité vieillesse mort suicide


BRIBES [ VIEILLESSE ]

Corrélats : vie sexualité vieillesse mort suicide

VIEILLESSE

  • SÉNÈQUE / Lettres à Lucilius / Robert Laffont - Bouquins 1993

    « On n'est jamais assez vieux pour ne pouvoir honnêtement espérer encore un jour. »
    <I lettre 12, 6 p.626 >

  • Henri ESTIENNE / Les prémices / Genève 1594 [BnF]

    « Jeunesse n'a expérience ;
    Pourtant sage n'est pas qui pense
    Sagesse en jeunesse trouver,
    Qu'il fasse aux autres approuver.
    Et ceci n'est pas de cette heure.
    Depuis longtemps ce mot demeure,
    Qu'on connaît avoir été fait
    Par une forme de souhait,
    Ô si la jeunesse savait,
    Ô si la vieillesse pouvait.
    On dit aussi plus brièvement, si jeunesse savait, si vieillesse pouvait. »
    <Épigramme CLXXXXI, p.173>

  • Henry MARET / Pensées et opinions / Paris, Flammarion 1903 [BnF]

    « Le vieux proverbe : "Si jeunesse savait, si vieillesse pouvait !" n'a plus de sens. La jeunesse sait et la vieillesse peut. La jeunesse sait que tout se paie, et la vieillesse peut tout payer. »
    <p.284>

  • Chevalier de MÉRÉ / Maximes, sentences et réflexions morales et politiques / Paris, E. du Castin 1687 [BnF]

    « Le propre de la vieillesse est de plaindre le présent, de vanter le passé, et de craindre l'avenir. »
    <528 p.233>

  • Nicolas BOILEAU-DESPRÉAUX / OEuvres / Art Poétique / Société des Belles Lettres 1939

    « Le temps qui change tout, change aussi nos humeurs.
    Chaque Age a ses plaisir, son esprit, et ses moeurs. »
    <Chant III v.373-374 p.107>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Je nie absolument que chaque âge ait ses plaisirs, la Jeunesse gardant tout pour elle. »
    <p.820>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Un homme qui serait en peine de connaître s'il change, s'il commence à vieillir, peut consulter les yeux d'une jeune femme qu'il aborde, et le ton dont elle lui parle : il apprendra ce qu'il craint de savoir. Rude école. »
    <p.125 III (64)>

    « L'on craint la vieillesse, que l'on est pas sûr de pouvoir atteindre. »
    <p.305 XII (40)>

    « L'on espère de vieillir et l'on craint la vieillesse ; c'est-à-dire l'on aime la vie et l'on fuit la mort. »
    <p.305 XII (41)>

  • Jonathan SWIFT / Pensées sur divers sujets loraux et divertissants / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1965

    « Jamais homme sage n'a souhaité de rajeunir. »
    <p.576>

    « Chacun désire vivre longtemps, mais personne ne voudrait être vieux. »
    <p.580>

  • Madame de LAMBERT / Traité de la vieillesse / OEuvres complètes / Paris L.Collin 1808 [BnF]

    « Un des devoirs de la vieillesse est de faire usage du temps : moins il nous en reste, plus il nous doit être précieux. »
    <p.146>

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Avoir de l'expérience, ce n'est pas avoir vieilli, c'est avoir vu, et l'on voit mieux jeune que vieux. »
    <CLXXXV p.107>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Joueurs de mots (1891) / Berger-Levrault 1892

    « Le Maréchal de RICHELIEU*
    Bien qu'octogénaire, il eut la témérité de se remarier. Une princesse lui demandait en riant, le lendemain, comment il avait pu se tirer d'un pas si difficile. Elle dut se contenter de cette réponse :
    "Le plus difficile n'est pas d'en sortir". »
    <p.55>

    * Louis François Armand de Vignerot du Plessis, duc de Richelieu (1696-1788), petit neveu du cardinal.
  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Vieillesse. Devait en effet être plus honorée dans des temps où chacun ne pouvait guère savoir que ce qu'il avait vu. »
    <27 mars 1802 t.1 p.468>

    « J'avais besoin de l'âge pour apprendre ce que je voulais savoir, et j'aurais besoin de la jeunesse pour bien dire ce que je sais. »
    <1 juin 1804 t.1 p.627>

    « Le soir de la vie apporte avec soi ses lumières et sa lampe pour ainsi dire. »
    <28 janvier 1808 t.2 p.244>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « La France sera sauvée quand les vieux regarderont en avant et quand les jeunes regarderont en arrière. »
    <p.1312>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « À vingt ans, les illusions ; à cinquante les préjugés. »
    <1835-40 p.79>

  • Victor HUGO / Faits et croyances / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Il est bon d'être ancien et mauvais d'être vieux. »
    <1840 p.152>

  • Charles-Augustin SAINTE-BEUVE / Portraits littéraires / Robert Laffont - Bouquins 1993

    « J'aime encore beaucoup à respirer les fleurs, mais je n'en cueille plus. »
    <Pensées, p.1071>

  • Henry D. THOREAU / Walden ou la vie dans les bois (1854) / collection bilingue Aubier 1967

    « Lorsque les vieilles gens vous diront que vous ne pouvez faire quelque chose, essayez, et vous découvrirez que vous pouvez le faire. Que les vieux agissent comme des vieux, les jeunes comme des jeunes. »
    <p.81>

  • Alphonse KARR / Les Guêpes (première série) / Calmann Lévy 1898

    « Heureusement que l'homme se vante d'être sobre quand il ne digère plus ; d'être chaste quand son sang est stagnant et son coeur mort ; - de savoir se taire quand il n'a plus rien à dire ; - et appelle vices les plaisirs qui lui échappent, et vertus les infirmités qui lui arrivent. »
    <Janvier 1840, p.75>

  • Alphonse KARR / Sous les orangers / M. Lévy frères 1859

    « Et les miroirs donc ! comme ils sont changés ! On ne sait plus faire aujourd'hui un miroir qui ait le sens commun. Dans ma jeunesse on les faisait très-bien ; c'était plaisir de s'y regarder, on s'y voyait le visage plein et vermeil, les yeux vifs, les dents blanches ; - mais aujourd'hui on y est affreux. »
    <p.100>

  • Alphonse KARR / Une poignée de vérités / M. Lévy frères 1866

    « Les vieillards sont des amis qui s'en vont, il faut au moins les reconduire poliment. »
    <p.304>

  • Henri ROCHEFORT / La Lanterne / Paris 1868 [BnF]

    « Un certain Richard Purser vient de mourir, en Angleterre, dans sa cent douzième année.
    Rien ne m'est désagréable comme ce genre de faits divers. Voyez-vous où en serait la France le jour où on pourrait lire dans les journaux :
    "Quoique âgé de cent quarante et un an, l'Empereur Napoléon III continue à signer des arrêts de mort sans lunettes." »
    <Numéro 23 - Dimanche 25 octobre 1868 p.18>

  • Isidore DUCASSE (LAUTRÉAMONT) / Poésies (1870) / GF 528 - Flammarion 1990

    « La jeunesse écoute les conseils de l'âge mûr. Elle a une confiance illimitée en elle-même. »
    <II p.350>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « La vieillesse, c'est quand on commence à dire : "Jamais je ne me suis senti aussi jeune". »
    <30 septembre 1897 p.340>

  • Paul MASSON / Pensées d'un Yoghi / Paris, L.Vanier 1896 [BnF]

    « Les vieillards, dit-on, retombent en enfance. Pas de bien haut. »
    <222 - p.51>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « On ne peut pas être et avoir été.
    Vous vous trompez, cher employé des Pompes funèbres, et la preuve, c'est qu'on peut avoir été un imbécile et l'être encore. »
    <p.122>

  • Léon BLOY / L'Invendable / Journal I / Robert Laffont - Bouquins 1999

    « Qu'est-ce que le Bourgeois ? C'est un cochon qui voudrait mourir de vieillesse. »
    <20 septembre 1904, p.548>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « La frôleuse répondait au vieillard : "C'est vrai, vous avez le plaisir, mais nous avons l'amusement". »
    <18 p.163>

  • Anatole FRANCE / Le Crime de Sylvestre Bonnard (1881) / OEuvres I / Bibliothèque de la Pléiade / nrf Gallimard 1984

    « Je suis solide dites-vous. Sans doute, sans doute ; mais j'ai beaucoup duré. Je suis un vieux meuble fort comparable au fauteuil de mon père. C'était un fauteuil que cet homme de bien tenait d'héritage et dans lequel il s'asseyait du matin au soir. Vingt fois le jour, je me perchais, en bambin que j'étais, sur le bras de ce siège antique. Tant qu'il tint bon, on n'y prit point garde. Mais il se mit à boiter d'un pied, et on commença à dire que c'était un bon fauteuil. Il boita ensuite de trois pieds, grinça du quatrième et devint presque manchot des deux bras. C'est alors qu'on s'écria : "Quel solide fauteuil !" On admirait que, n'ayant pas un bras vaillant et pas une jambe d'aplomb, il gardât figure de fauteuil, se tînt à peu près debout et fît encore quelque service. Le crin lui sortit du corps, il rendit l'âme. Et quand Cyprien, notre domestique, lui scia les membres pour le mettre au bûcher, les cris d'admiration redoublèrent : "L'excellent, le merveilleux fauteuil ! Il fut à l'usage de Pierre-Sylvestre Bonnard, marchand drapier, d'Épiménide Bonnard son fils et de Jean-Baptiste Bonnard, chef de la 3e division maritime et philosophe pyrrhonien. Quel vénérable et robuste fauteuil !" En réalité c'était un fauteuil mort. »
    <p.283>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « J'étais né pour rester jeune, et j'ai eu l'avantage de m'en apercevoir, le jour où j'ai cessé de l'être. »
    <p.819>

    « Il vaut mieux gâcher sa jeunesse que de n'en rien faire du tout. »
    <p.820>

  • Henri JEANSON / Jeanson par Jeanson / Ed. René Chateau 2000

    « - Il faut bien que jeunesse se passe !
    - Pourquoi ? En voilà des idées ! Mourir jeune à un âge avancé, tel est mon but. »
    <p.76>

  • Paul LÉAUTAUD / Journal littéraire / Mercure de France 1986

    « On me demandait l'autre jour : "Qu'est-ce que vous faites ? - Je m'amuse à vieillir, répondis-je. C'est une occupation de tous les instants." »
    <31 décembre 1907 I p.464>

  • Philippe BOUVARD / Auto-psy d'un bon vivant Journal 2000-2003 / Le cherche midi éditeur 2003

    « "Je m'amuse à vieillir. C'est une occupation de tous les instants", disait Léautaud. Et dont on aurait tort de se laisser distraire par l'ennui de rajeunir. »
    <p.290>

  • Paul LÉAUTAUD / Le théâtre de Maurice Boissard / OEuvres / Mercure de France 1988

    « Les jeunes gens rient dans leur solidité et leur entrain, d'entendre quelquefois des hommes de cinquante ans regretter leur jeunesse et leur pauvreté. Je haussais aussi les épaules à leur âge. Plus tard, j'ai compris. Ce n'est pas la pauvreté qu'on regrette. Ce serait trop bête. Ce n'est même pas la jeunesse. Les choses qu'on a vécues, il est bien rare qu'on désire les revivre. Ce qu'on regrette, c'est le bon temps de l'insensibilité, de l'insouciance, de l'irréflexion, le temps où l'on passe, rapide, le temps où la mort n'a pas de signification bien précise. Vieillir, c'est devenir de plus en plus sensible, et voir, chaque jour davantage, nous quitter une à une les choses que l'on aime - le temps où l'on n'a plus à attendre que des gnons, comme dit, dans une autre formule, le directeur du Mercure. Qui m'aurait dit, quand j'étais jeune, que je deviendrais si sensible, qu'il me viendrait aussi ce besoin d'aimer... On dit pourtant qu'on devient plus sec avec les années. Je prends le chemin tout contraire, je crois bien. »
    <p.1077>

  • Georges BERNANOS / Les Grands Cimetières sous la lune (1938) / Essais et écrits de combats I / Bibliothèque de la Pléiade / nrf Gallimard 1971

    « C'est la fièvre de la jeunesse qui maintient le reste du monde à la température normale. Quand la jeunesse se refroidit, le reste du monde claque des dents. »
    <p.495>

  • Vladimir JANKÉLÉVITCH / Philosophie morale / Mille&UnePages Flammarion 1998

    « On a l'âge qu'on paraît dans les circonstances frivoles de la vie, mais on a l'âge qu'on a dans les affaires sérieuses. Les deux ensemble. De là des confusions et des déceptions qui rendent nos entreprises tour à tour trompeusement faciles ou faussement difficiles. »
    <Du mensonge, p.259>

  • Jean COCTEAU / Journal (1942-1945) / Gallimard 1989

    « J'aime vieillir. Je déteste la conception wildienne de la "jeunesse". Les boucles blondes, etc. L'âge apporte un calme, un équilibre, une altitude. L'amitié, le travail tiennent toute la place. »
    <6 février 1943, p.262>

  • Sacha GUITRY / Jusqu'à nouvel ordre / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Les vieux, qui sont vieux, comme leur nom l'indique, n'applaudissent jamais à l'amélioration de quoi que ce soit. Ils voient d'un mauvais oeil l'avenir.
    Cela tient à ce que, pour eux, l'avenir est chose incertaine.
    Ils disent qu'ils ont été heureux "comme ça" toute leur vie, et qu'il faut les laisser tranquilles.
    Ce n'est pas uniquement par raison de santé qu'ils disent cela. Et leur crainte de l'inconnu est tout autant morale que physique.
    La nouveauté bouleverse les vieux en art, en mécanique, en médecine, en tout.
    C'est dommage, parce qu'ils ne font, en somme, qu'ajourner leur plaisir et leur confort. Une chose nouvelle cesse vite d'être une chose nouvelle, et ils l'adoptent toujours - un peu trop tard. »
    <p.16-17>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Se méfier des vieux qui disent : "Place aux jeunes !"
    Ils n'ont qu'à s'en aller, s'ils aiment tant les jeunes !
    Or, il faut observer que ceux qui disent : "Place aux jeunes !" ne leur offrent jamais que les places des autres. »
    <p.79>

  • Jean YANNE / Pensées, répliques, textes et anecdotes / Le cherche midi éditeur 1999

    « On me demande si je n'ai pas honte d'absorber, avec un seul film, le prix de cinq films que pourraient réaliser cinq jeunes metteurs en scène. Je n'ai qu'une réponse : il faut bien que les vieux fassent des films pour empêcher les jeunes de prendre leur place. Ça fait toujours cinq réalisateurs de moins sur le marché. »
    <p.19>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Quand je cesserai de m'indigner, j'aurai commencé ma vieillesse. »
    <p.278>

  • André GIDE / Journal 1939-1949 Souvenirs / Bibliothèque de la Pléiade / nrf Gallimard 1954

    « Le vieux lierre soutient le mur, qui l'avait longtemps soutenu. »
    <octobre 1943 p.253>

  • Emil CIORAN / De l'inconvénient d'être né (1973) / OEuvres / Quarto Gallimard 1995

    « Plus on vit, moins il semble utile d'avoir vécu. »
    <p.1333>

  • Jean COCTEAU / Journal d'un inconnu / Grasset 1953

    « La jeunesse est injuste. Elle se doit de l'être. Elle se défend contre l'invasion de personnalités plus fortes que la sienne. Elle se livre d'abord. Ensuite, elle se met sur la défensive. D'un jour à l'autre, elle résiste. L'amour et la confiance qui l'habitaient lui apparaissent comme une maladie. Sa hâte à combattre cette maladie la trouve sans armes. Elle s'en improvise. Elle se tourne contre l'objet de sa confiance et le piétine, d'autant plus fort qu'en le piétinant, elle se piétine. Elle imite alors le meurtrier qui s'acharne sur l'inerte. »
    <p.100>

    « Erik Satie raconte qu'on lui répétait dans sa jeunesse : "Vous verrez plus tard". - "J'ai cinquante ans, me disait-il. Je n'ai rien vu." »
    <p.200>

  • Emil CIORAN / Écartèlement (1979) / OEuvres / Quarto Gallimard 1995

    « Dans un jardin public, cette pancarte : "À cause de l'état (âge et maladie) des arbres, il est procédé à leur remplacement."
    Le conflit des générations, même ici ! Le simple fait de vivre, fût-ce pour un végétal, est affecté d'un coefficient fatal. Aussi n'est-on content de respirer que lorsqu'on oublie que l'on est vivant. »
    <p.1489>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « Vu, à la devanture d'une librairie catholique, un livre au titre stupéfiant : La joie de vieillir.
    L'Église, - quelle entreprise d'escamotage ! »
    <16 mars 1967 p.481>

    « À vingt ans, je n'avais en tête que l'extermination des vieux ; je persiste à la croire urgente mais j'y ajouterais maintenant celle des jeunes ; avec l'âge on a une vision plus complète des choses. »
    <1 septembre 1972, p.990>

  • Alexandre VIALATTE / Chroniques de La Montagne (1) / Robert Laffont - Bouquins 2000

    « Rien n'est plus court que la vieillesse, il faut en profiter tout de suite. Au lieu que la jeunesse, au contraire, demande une très longue expérience ; on ne peut en profiter qu'autour de la soixantaine ; on ne saurait pas s'en servir à vingt ans. »
    <434 - 27 juin 1961 p.970>

  • Alexandre VIALATTE / Chroniques de La Montagne (2) / Robert Laffont - Bouquins 2000

    « Quand on est jeune, on s'imagine que la vieillesse va donner l'impression à l'homme de se désagréger dans un monde qui survit ; elle lui donne au contraire l'impression qu'il survit au sein d'un monde qui se désagrège.
    Le vieux Paris n'est plus. La forme d'une ville
    Change plus vite, hélas ! que le coeur d'un mortel.
    Ainsi parlait déjà Baudelaire, voyant Paris qui se transformait. Que dirait-il aujourd'hui, où il y reste à peine deux vespasiennes ? Et encore : sans ces tourelles et ces remparts qui les faisaient ressembler à des châteaux de la Loire. Comment l'homme n'éprouverait-il pas l'impression d'être indestructible quand il survit à de telles institutions ? »
    <537 - 18 juin 1953 p.164>

    « En vieillissant on finit par vivre au milieu d'épaves. Tout ce qu'on a vient de gens qui sont morts. La mer a jeté ça sur la plage après avoir emporté l'homme. Comme d'autre au bord de la mer, on habite au bord de la mort. »
    <742 - 22 octobre 1967 p.603>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « On parle des "fautes de jeunesse". Et celles de vieillesse, donc ! »
    <28 novembre 1968, p.100>

    « La vieillesse est un âge où le ridicule ne tue plus. »
    <17 septembre 1971, p.590>

    « Un vieux qui mastique sur ses gencives, c'est comme un pneu qui roule sur la jante. »
    <23 mars 1972, p.686>

  • André FROSSARD / Les Pensées / Le cherche midi éditeur 1994

    « L'expression homme du passé n'a rien de péjoratif. On a connu quantité d'hommes d'avenir qui, faute d'avoir été, ne fût-ce qu'un jour, les hommes du présent, n'ont jamais réussi à se faire un passé. »
    <p.161>

  • Roland TOPOR / Pense-bêtes / Le cherche midi éditeur 1992

    « Les êtres humains, autant que le vin, ont besoin d'acidité pour vieillir. Sinon, ils se madérisent. »
    <p.119>

  • Philippe BOUVARD / Journal 1992-1996 / Le cherche midi éditeur 1997

    « J'ai des ambitions de vieux - les honneurs, le pouvoir et l'argent - étayées par des certitudes de jeunes - la durée, le tonus et la santé. »
    <p.73>

    « Le pire n'est pas, quand on vieillit, de ne plus distinguer nettement certains mots mais de les confondre avec d'autres et de répondre à côté en laissant croire non que l'oreille faiblit mais que l'esprit déraille. »
    <p.197>

    « Le malheur étant, comme le bonheur, affaire de comparaisons, il convient, à partir d'un certain âge, d'avoir toujours à sa botte plus vieux et plus déshérité que soi. Un septuagénaire rhumatisant que l'on place à côté d'un nonagénaire paralysé n'ose plus se plaindre de ses articulations. »
    <p.204>

    « Le refus de la vieillesse et de ses atteintes passe par deux constatations subjectives : les gens parlent de moins en moins distinctement, les escaliers ont des marches de plus en plus hautes. »
    <p.229>

    « Les vieux savent tout. Sauf qu'ils sont vieux. »
    <p.232>

    « Le vin d'honneur de la retraite : véritable crémation sociale à l'issue de laquelle l'exécuté rentre chez lui avec la canne à pêche, symbole d'une nouvelle vie et d'une mort prochaine. »
    <p.91>

  • Jean YANNE / J'me marre / Le cherche midi éditeur 2003

    « Premiers rhumatismes. L'heure de l'arthrite a sonné. »
    <p.93>

    « Il faut commencer à se méfier le jour où l'on a plus de souvenirs que de projets. »
    <p.93>

  • Philippe BOUVARD / Journal 1997-2000 / Le cherche midi éditeur 2000

    « Largement septuagénaire, Jean-Baptiste Doumeng avait une jeune et jolie femme. Des amis parlaient à mots couverts des risques qu'il courait. Il les arrêta :
    - À mon âge, on n'est plus cocu, on est secondé ! »
    <p.127>

  • François NOURISSIER / À défaut de génie / nrf Gallimard 2000

    « L'illusoire supériorité des vieux sur les jeunes : ils savent. Ils ont la mémoire pleine. Mais cette abondance de souvenirs ne couvre qu'une toute petite section du temps. Par rapport à la durée des mondes : rien. Pourquoi m'arrive-t-il d'éprouver comme du dédain pour l'interlocuteur qui, par exemple, ne possède pas de souvenirs d'avant 1930 ou 1940 ? En quoi est-ce une supériorité sur quelqu'un que de l'avoir précédé ? On le précédera aussi dans le gâtisme et dans la mort. »
    <p.209>

  • Jean DUTOURD / Dutouriana / Plon 2002

    « Quand on est jeune, on est "mal dans sa peau", mais on n'a mal nulle part. Quand on est vieux, on est bien dans sa peau, mais on a mal partout. »
    <p.98>

  • Jean d'ORMESSON / C'était bien / folio 4077 - Gallimard 2003

    « Si j'avais, Dieu m'en garde ! un conseil à donner aux jeunes gens traités trop souvent par des flatteurs comme des êtres d'exception, ce serait de prendre leur jeunesse et son mal en patience et d'attendre qu'elle s'en aille. Elle est, comme la vie elle-même, une étape précaire, une maladie qui guérit, une denrée périssable. C'est la préoccupation d'un instant, une épreuve passagère. Courage ! elle passe toujours. D'une façon ou d'une autre : il n'y a pas d'exemple que la jeunesse ne finisse par tomber, après quelques détours, dans la vieillesse ou la mort. Et souvent dans les deux. »
    <p.46>

  • Jean-Marie GOURIO / Brèves de comptoir (t.1) / Robert Laffont - Bouquins 2002

    « C'est bien joli de vivre de plus en plus vieux, mais j'aimerais autant qu'on vive de plus en plus jeune. »
    <p.77>

Corrélats : vie sexualité vieillesse mort suicide


BRIBES [ VOLONTÉ ]

Corrélats : volonté persévérance patience paresse optimisme

VOLONTÉ

  • ARISTOTE / Éthique de Nicomaque / GF 43 Flammarion 1992

    « Dans les circonstances où nous pouvons agir, nous pouvons aussi nous abstenir ; là où nous disons : non, nous sommes maîtres aussi de dire : oui. Ainsi donc, si l'exécution d'une belle action dépend de nous, il dépendra aussi de nous de ne pas exécuter un acte honteux ; et si nous pouvons nous abstenir d'une bonne action, l'accomplissement d'un acte honteux dépend encore de nous. Si donc l'exécution des actes honorables et honteux est en notre pouvoir, nous pouvons aussi ne pas les commettre - or c'est en cela que consiste l'honnêteté et le vice - , à coup sûr il dépend de nous d'être gens de bien ou malhonnêtes. Aussi prétendre que :
    Nul n'est méchant volontairement
    et que nul n'est heureux contre son gré
    est, semble-t-il, une affirmation qui participe à la fois de l'erreur et de la vérité. Car nul n'est heureux involontairement, mais le vice ne va pas sans participation de notre volonté. »
    <III 5 p.84>

  • ALAIN / Propos I / Bibliothèque de la Pléiade / nrf Gallimard 1956

    « Ainsi d'un homme qui cède à la peur, je ne dirai jamais qu'il a choisi de céder à la peur. Car il n'est pas difficile de céder à la peur ; il est inutile de le vouloir ; la peur tire continuellement ; il n'y a qu'à la laisser faire. Comme pour dormir le matin, il suffit de s'abandonner. Le paresseux ne choisit point la paresse ; la paresse se passe très bien d'être choisie. La gourmandise de même, et la luxure, et tous les péchés ; cela va tout seul. L'automobile, au tournant, ira dans le ravin ; elle ira toute seule dans le ravin. Dès que l'homme ne se dirige plus, les forces extérieures le reprennent. Et si j'écris n'importe quoi, ce sera une sottise. Le bavard qui se lance, ou qui seulement s'endort, ira de sottise en sottise. Ce que les anciens, hommes de jeux et de sports, avaient très bien vu, disant que la force gouvernante ou volonté est directement bonne et que nul n'est méchant volontairement. »
    <30 mai 1922 p.410>

  • Michel de MONTAIGNE / Essais / Garnier 1962

    « L'ame qui n'a point de but estably, elle se perd : car, comme on dict, c'est n'estre en aucun lieu, que d'estre par tout. »
    <t.1 p.29 livre I chap.VIII>

  • LA ROCHEFOUCAULD / Maximes / Garnier 1967

    « Nous avons plus de force que de volonté ; et c'est souvent pour nous excuser à nous même que nous nous imaginons que les choses sont impossibles. »
    <M 30 p.13>

    « Il y a peu de choses impossibles d'elles-mêmes ; et l'application pour les faire réussir nous manque plus que les moyens. »
    <M 243 p.63>

    « Les humeurs du corps ont un cours ordinaire et réglé, qui meut et qui tourne imperceptiblement notre volonté ; elles roulent ensemble et exercent successivement un empire secret en nous : de sorte qu'elles ont une part considérable à toutes nos actions, sans que nous le puissions connaître. »
    <M 297 p.74>

    « Nous ne désirerions guère de choses avec ardeur, si nous connaissions parfaitement ce que nous désirons. »
    <M 439 p.101>

    « On ne souhaite jamais ardemment ce qu'on ne souhaite que par raison. »
    <M 469 p.106>

  • Jean de LA BRUYÈRE / Les Caractères / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il y a de certaines gens qui veulent si ardemment et si déterminément une certaine chose, que de peur de la manquer, ils n'oublient rien de ce qu'il faut faire pour la manquer. »
    <p.142 IV (62)>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « On ne persuade aux hommes que ce qu'ils veulent. Il ne s'agit donc pour les dissuader que de leur faire voir que ce qu'ils veulent en effet n'est pas ce qu'ils pensent vouloir. »
    <15 juillet 1801 t.1 p.414>

    « La volonté est à notre âme ce qu'est le coeur à notre corps. »
    <18 février 1803 t.1 p.513>

  • Arthur SCHOPENHAUER / L'art d'avoir toujours raison / Circé/poche (25) 1999

    « Au lieu d'agir sur l'intelligence par des raisons, que l'on agisse par des mobiles sur la volonté, et l'adversaire, de même que les auditeurs, du moment que leurs intérêts sont les mêmes que les siens, seront aussitôt amenés à notre opinion, même si elle était tirée de l'asile d'aliénés : car, le plus souvent, une once de volonté pèse plus lourd qu'un quintal d'intelligence et de convictions. Il est vrai que cela requiert des circonstances toutes particulières. Si l'on peut faire sentir à son adversaire que son opinion, du moment qu'on l'admettrait, causerait un tort considérable à ses intérêts, il la lâchera tout aussitôt, comme un fer rouge qu'il aurait imprudemment empoigné. Par exemple, un ecclésiastique soutient un dogme philosophique : qu'on le prie de remarquer que celui-ci est en contradiction indirecte avec un dogme fondamental de son Église, et il le laissera tomber. Un propriétaire terrien soutient, en Angleterre, l'excellence du machinisme, puisqu'une machine à vapeur y fait le travail de nombreux ouvriers : qu'on lui fasse comprendre que bientôt, les voitures, elles aussi, seront tirées par des machines à vapeur, ce qui fera considérablement baisser la valeur des chevaux de son haras bien garni : et on verra ce qu'il en dira. »
    <Stratagème 35, p.54>

  • Johann Wolfgang von GOETHE / Maximes et réflexions / Paris, Brokhauss et Avenarius 1842 [BnF]

    « Il n'y a personne à qui il ne reste assez de forces pour exécuter ce dont il est convaincu. »
    <p.37>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Souhaiter, c'est rêver ; vouloir, c'est penser. »
    <p.1155>

  • Friedrich NIETZSCHE / Humain, trop humain. (1878-1879) / OEuvres I / Robert Laffont - Bouquins 1990

    « La volonté forte est admirée de tout le monde, parce que personne ne l'a et parce que chacun se dit que, s'il l'avait, il n'y aurait plus de limite pour lui ni pour son égoïsme. »
    <460 p.643>

    « But et voies. - Bien des gens sont obstinés en ce qui touche la voie une fois prise, peu en ce qui touche le but. »
    <494 p.659>

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (2) / Martinon 1852

    « La résolution est la hache d'abordage de la volonté. »
    <p.109>

  • Oscar WILDE / Formules et maximes / OEuvres / Bibliothèque de la Pléiade / nrf Gallimard 1996

    « Une fatalité s'attache à toutes les bonnes résolutions.
    On les prend toujours trop tôt. »
    <p.970>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Je n'ai pas eu ce que je désirais tant, et, un peu plus tard, je me suis aperçu qu'il était heureux pour moi de n'avoir pas réalisé mon désir têtu. »
    <29 mai 1894 p.179>

    « La joie d'avoir travaillé est mauvaise : elle empêche de continuer. »
    <7 février 1897 p.307>

    « Je n'admet pas que l'on contrarie mes projets, surtout quand j'ai la certitude de ne jamais les mettre à exécution. »
    <6 septembre 1899 p.429>

    « On peut tout faire, avec de la volonté ; mais, d'abord, comment avoir de la volonté ? »
    <12 septembre 1906 p.845>

  • Paul-Jean TOULET / Les trois impostures / OEuvres complètes / Robert Laffont - Bouquins 1986

    « C'est la pire lassitude, quand on ne veut plus vouloir. »
    <246 p.194>

  • Georges COURTELINE / Philosophie / OEuvres / Robert Laffont - Bouquins 1990

    « Un lascar sera celui qui, ayant su préciser parmi les lobes du cerveau la case de la Volonté, la fécondera, la développera par un procédé à lui ; car l'homme ne meurt pas que d'urémie, de pleurésie ou de congestion, mais aussi de son impuissance à avoir raison de lui-même, de la souffrance aiguë qu'il endure à rompre avec des habitudes sur la malfaisance desquelles il ne s'illusionne même pas.
    Il meurt de s'attarder à jouer le poker dans le nuage d'une salle de café enfumée et de répéter tous les soirs :
    - Ma parole, on n'a pas idée de se coucher à des heures pareilles ! C'est la dernière fois ! À qui de faire ?
    Il meurt de s'écrier :
    - J'ai bu huit bocks ! C'est trop. Encore un, garçon ! C'est le dernier.
    Il meurt de constater :
    - Comment, je n'ai plus de tabac ! J'en fume pour vingt sous par jour ; c'est ridicule ! Qui est-ce qui me donne une cigarette ? C'est la dernière. »
    <p.816>

  • Sacha GUITRY / Toutes réflexions faites / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Il faut se faire aussi des serments à soi-même - et, ceux-là, les tenir. »
    <p.70>

  • Paul VALÉRY / Mauvaises pensées et autres / OEuvres II / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Les esprits valent selon ce qu'ils exigent.
    Je vaux ce que je veux. »
    <p.876>

  • Paul VALÉRY / Cahiers I / Bibliothèque de la Pléiade / nrf Gallimard 1973

    « Je n'ai pas de volonté - - en toutes choses qui ne dépendent pas de moi seul. Je n'ai rien voulu dans l'ordre extérieur - J'ai subi, accepté, suivi.
    Il me semble que décider en ces choses extérieures c'est agir en violation des droits et prérogatives du hasard, lequel ne manque pas de récompenser à sa façon. Car les hommes savent parfois ce qu'ils font, mais ils ne savent jamais ce que fait ce qu'ils font. »
    <Ego p.188>

  • Charles BAUDELAIRE / Les Paradis artificiels / OEuvres complètes I / Bibliothèque de la Pléiade / nrf Gallimard 1975

    « Balzac pensait sans doute qu'il n'est pas pour l'homme de plus grande honte ni de plus vive souffrance que l'abdication de sa volonté. Je l'ai vu une fois, dans une réunion où il était question des effets prodigieux du haschisch. Il écoutait et questionnait avec une attention et une vivacité amusantes. Les personnes qui l'ont connu devinent qu'il devait être intéressé. Mais l'idée de penser malgré lui-même le choquait vivement. On lui présenta du dawamesk ; il l'examina, le flaira et le rendit sans y toucher. La lutte entre sa curiosité presque enfantine et sa répugnance pour l'abdication se trahissait sur son visage expressif d'une manière frappante. L'amour de la dignité l'emporta. En effet, il est difficile de se figurer le théoricien de la volonté, ce jumeau spirituel de Louis Lambert, consentant à perdre une parcelle de cette précieuse substance. »
    <p.438>

  • Léon DAUDET / Souvenirs / Robert Laffont - Bouquins 1992

    « Nous possédons, avec la volonté, une force de pétrissage, de réfection, de refonte organique dont nous ne soupçonnons pas encore l'importance. J'appelle application de la volonté non le fait de répéter : "Je veux", en serrant les dents et les poings, mais l'exercice quotidien appuyé, précis, portant au même endroit, de la faculté qui meut toute notre machine. L'assiduité et l'attention sont deux rebouteuses de premier ordre. Chacun de nous, s'il se guette avec clairvoyance et s'il a le courage de se prendre en main, a en soi le docteur idéal, le docteur passionné pour son client, le docteur toujours prêt, dont rêvent les pauvres neurasthéniques et les vieilles dames couvertes de petites lésions. L'homme ignore les trois quarts de ses ressources et il meurt sans les avoir employées, comme il meurt sans avoir joué de la centième partie des combinaisons intellectuelles que lui permettrait la souplesse infinie de son cerveau. Nous sommes comparables à des laboureurs qui vivraient sur un hectare de culture, abandonnant cinq cents hectares à la friche. »
    <p.245>

  • ALAIN / 81 chapitres sur l'esprit et les passions / Les Passions et la Sagesse / Bibliothèque de la Pléiade / nrf Gallimard 1960

    « Chacun sait qu'une certaine espèce de fous font ce qu'on leur suggère, et qu'ils veulent aussi ce qu'ils font, ce qui fait qu'ils croient faire ce qu'ils veulent. Prouvez que nous ne sommes pas tous ainsi. »
    <p.1180>

  • André GIDE / Journal 1889-1939 / Bibliothèque de la Pléiade / nrf Gallimard 1951

    « Il ne faudrait vouloir qu'une chose et la vouloir sans cesse. On est sûr alors de l'obtenir. Mais moi, je désire tout ; alors je n'obtiens rien. Je découvre toujours et trop tard que l'une m'était venue tandis que je courais à l'autre. »
    <p.20>

    « Oui, je crois que l'application manque beaucoup plus souvent que le don. L'insuffisance d'application provient souvent d'un doute sur sa propre importance ; mais est due plus fréquemment encore à une suffisance excessive. »
    <1 mars 1918 p.648>

  • Emil CIORAN / Syllogismes de l'amertume (1952) / OEuvres / Quarto Gallimard 1995

    « Je prends une résolution debout ; je m'allonge - et l'annule. »
    <p.766>

  • Emil CIORAN / Carnets 1957-1972 / nrf Gallimard 1997

    « On parle des maladies de la volonté, et on oublie que la volonté elle-même est une maladie, que c'est une activité non naturelle que de vouloir. »
    <p.150>

  • Ambrose BIERCE / Le Dictionnaire du Diable (1911) / Éditions Rivages 1989

    « Quand on veut, on pourrait. »
    <p.75>

  • Yvan AUDOUARD / Pensées provisoirement définitives / Le cherche midi éditeur 2002

    « Il "faut"... Il "faudra"... Il "faudrait"...
    En somme, il "aurait fallu". »
    <p.47>

Corrélats : volonté persévérance patience paresse optimisme


BRIBES [ VOLTAIRE ]

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire

VOLTAIRE

  • LA BEAUMELLE / Mes pensées ou Le qu'en dira-t-on (1752) / Droz 1997

    « Qu'on parcoure l'histoire ancienne et moderne, on ne trouvera point d'exemple de prince qui ait donné sept mille écus de pension à un homme de lettres, à titre d'homme de lettres. Il y a eu de plus grands poètes que Voltaire ; il n'y en eut jamais de si bien récompensés, parce que le goût ne met jamais de bornes à ses récompenses. Le roi de Prusse comble de bienfaits les hommes à talents, précisément par les mêmes raisons, qui engagent un prince d'Allemagne à combler de bienfaits un bouffon ou un nain. »
    <XLIX Ed.1751 p.193>

  • VOLTAIRE / Les honnêtetés littéraires (1767) / Mélanges / Bibliothèque de la Pléiade / nrf Gallimard 1961

    « Ce La Beaumelle est le même qui a depuis fait imprimer des lettres falsifiées de M. de Voltaire, à Amsterdam, à Avignon, accompagnées de notes infâmes contre les premiers de l'État.
    On a toujours du goût pour son premier métier.
    On demande, après de pareils exemples, s'il ne vaut pas mille fois mieux être laquais dans une honnête maison que d'être le bel esprit des laquais ; »
    <XVII p.967>

  • Antoine de RIVAROL / Esprit de Rivarol [oeuvres diverses] / Paris 1808 [BnF cote Z-24383]

    « Voltaire s'abandonne rarement, et quand il s'abandonne il n'est jamais sublime. »
    <Critique p.124>

  • Joseph JOUBERT / Carnets / nrf Gallimard 1938-1994

    « Voltaire n'a dans tous ses écrits qu'un seul caractère constant, celui de moqueur d'hommes et de livres. »
    <14 janvier 1802 t.1 p.445>

    « Voltaire. Le jugement droit, l'imagination ornée et riche, l'esprit agile, le goût vif, le sens moral détruit. »
    <26 juin 1806 t.2 p.130>

    « Il ne faut pas plus d'attention pour lire Voltaire que pour entendre un homme qui parle. Aussi, en le lisant, on a l'attitude d'un homme qui écoute plutôt que l'attitude d'un homme qui lit. - Il a mis dans ses livres un degré de clarté qui n'est nécessaire que dans les conversations ordinaires. »
    <4 septembre 1806 t.2 p.143>

  • CHAMFORT / Maximes et Pensées, Caractères et Anecdotes / Garnier-Flammarion 1968

    « D'Alembert se trouva chez Voltaire avec un célèbre professeur de droit à Genève. Celui-ci, admirant l'universalité de Voltaire, dit à d'Alembert : "Il n'y a qu'en droit public que je le trouve un peu faible. - Et moi, dit d'Alembert, je ne le trouve un peu faible qu'en géométrie." »
    <749 p.220>

  • Victor HUGO / Choses vues / Histoire / OEuvres complètes / Robert Laffont - Bouquins 1987

    « Des deux hommes qui ont dominé le dix-huitième siècle, Jean-Jacques a plus fait pour la révolution Voltaire pour la civilisation. »
    <p.767>

  • Victor HUGO / Philosophie prose / Océan / OEuvres complètes / Robert Laffont - Bouquins 1989

    « Bonté de l'exil.
    Voltaire est plus Voltaire à Ferney qu'à Paris. »
    <1866-68 p.72>

  • Lorédan LARCHEY / L'Esprit de tout le monde - Riposteurs (1893) / Berger-Levrault 1893

    « Quand on rendit le Panthéon au culte, on voulait expulser les restes de Voltaire :
    - Laissez ! dit Louis XVIII. Il sera bien assez puni d'entendre la messe chaque matin. »
    <p.101>

    « Voltaire se défiait des constipés.
    - Quand vous allez le matin voir un ministre, disait-il, tâchez d'avoir par le valet de chambre des nouvelles de sa garde-robe. »
    <p.184>

  • Léon BLOY / Exégèse des lieux communs / Mercure de France 1968

    « On ne meurt qu'une fois.
    Voltaire, qu'on ne lit plus assez, aujourd'hui, a répondu victorieusement à tout cela et à beaucoup d'autres choses dans son immortel Dictionnaire philosophique. Avec une inconcevable noblesse de langage, il y explique le génie et, en général, toutes les manifestations de l'âme humaine, qu'on croyait auparavant l'effet d'un souffle inspirateur, par l'extrême difficulté de faire caca. Un efficace purgatif, et Napoléon devient immédiatement un imbécile. Plongez-vous dans les foirades de Voltaire qui n'était pas constipé, lui, je vous en réponds, et vous verrez si ce n'est pas mourir deux fois. »
    <p.81>

    « Tout le monde a plus d'esprit que Voltaire.*
    Ce qui est demandé par le Bourgeois, c'est un niveau, rien de plus. Tout le monde, c'est lui-même, indéfiniment, au ras de la crotte, et il a raison d'imaginer Voltaire plus bas. Voltaire est son orifice excrémentiel. »
    <p.118>

    * L'origine de ce lieu commun est une phrase du discours que Talleyrand prononça à la Chambre des pairs le 24 juillet 1821, contre le maintien de la censure : "De nos jours, il n'est pas facile de tromper longtemps. Il y a quelqu'un qui a plus d'esprit que Voltaire, plus d'esprit que Bonaparte, plus d'esprit que chacun des Directeurs, que chacun des ministres passés, présents, à venir : c'est tout le monde." (Opinion de M. le prince de Talleyrand, pair de France, contre le renouvellement de la censure, p.11)
  • Gustave LE BON / Psychologie des foules (1895) / PUF 1963

    « Les décisions d'intérêt général prises par une assemblée d'hommes distingués, mais de spécialités différentes, ne sont pas sensiblement supérieures aux décisions que prendrait une réunion d'imbéciles. Ils peuvent seulement associer ces qualités médiocres que tout le monde possède. Les foules accumulent non l'intelligence mais la médiocrité. Ce n'est pas tout le monde, comme on le répète si souvent, qui a plus d'esprit que Voltaire. Voltaire a certainement plus d'esprit que tout le monde, si "tout le monde" représente les foules. »
    <p.12>

  • Rémy de GOURMONT / Promenades philosophiques (1) / Mercure de France 1931

    « Voltaire, chaque fois qu'on presse trop fort les fruits de cet arbre merveilleux, on ne trouve que poussière ou pourriture ; ils n'ont qu'une surface, ils ne peuvent rafraîchir que l'oeil et nourrir que l'imagination. »
    <p.9>

  • Paul MORAND / Journal inutile 1968-1972 / nrf Gallimard 2001

    « "Tachez donc de n'avoir pas toujours raison", écrit, en 1752, Voltaire à Frédéric II. C'est ce qu'on a envie de dire à Voltaire, dont chacune des trois mille lettres est si convaincante. »
    <31 août 1968, p.44>

Corrélats : Descartes Freud La Bruyère La Rochefoucauld Montaigne Nietzsche Pascal Shakespeare Spinoza Valéry Voltaire


BRIBES [ VOYAGE ]

Corrélats : ennui dimanche voyage drogue alcool tabac

VOYAGE

  • Jean-Louis-Auguste COMMERSON / Pensées d'un Emballeur (1) / Martinon 1851

    « Bien des gens sont partis en Californie poussés par la curiosité et par un vent d'Est. »
    <p.11>

  • Alphonse ALLAIS / OEuvres posthumes / Robert Laffont - Bouquins 1990

    « Les voyages forment la jeunesse, a dit un sage, mais, regrette je ne sais quel observateur, ils déforment les chapeaux. »
    <Le Sourire, 27 décembre 1902 p.739>

  • Jules RENARD / Journal / Robert Laffont - Bouquins 1990

    « Voyageur. Bah ! ceux qui ont fait le tour du monde peuvent faire durer leur conversation un quart d'heure de plus. »
    <1 avril 1903 p.640>

  • Paul-Jean TOULET / Journal et voyages / OEuvres complètes / Robert Laffont - Bouquins 1986

    « Ce qu'il y a de meilleur à l'étranger ce sont les compatriotes qu'on y rencontre. »
    <p.1032>

  • Sacha GUITRY / Le petit carnet rouge / Cinquante ans d'occupations / Omnibus Presses de la Cité 1993

    « Oui, en somme, je m'aperçois que les voyages, ça sert surtout à embêter les autres une fois qu'on en est revenu !... »
    <p.638>

  • Antoine BLONDIN / Ma vie entre des lignes / OEuvres / Robert Laffont - Bouquins 1991

    « On sait que Guillaume le Conquérant, lorsqu'il débarqua à Hastings, s'empêtra si bien dans son armure qu'il s'étala de tout son long et s'ouvrit le genou, ce qui était une manière de se couronner avant la lettre, mais n'en prouve pas moins que les Français, fussent-ils assurés de leurs prestiges et de leurs pouvoirs, ont toujours eu tendance à s'embrouiller les pieds lorsqu'ils tentent d'en mettre un sur le sol britannique. Les Anglais, si indifférents qu'ils se montrent à l'endroit de notre comportement et de nos moeurs, n'ont pas été sans le remarquer. Et il faut bien avouer qu'ils ont abusé de la situation, s'ingéniant avec une froide malice à compliquer, voire à décourager, les tentatives de rapprochement. Je ne parle que pour mémoire du système métrique qu'ils se refusent obstinément à adopter, des oeufs à la coque qu'ils entament par le petit bout et de la circulation à gauche qui vous précipite à chaque coin de rue sous les roues d'un autobus. L'important est qu'il faille plus généralement prendre en toutes choses le contre-pied des habitudes européennes si l'on veut tirer son épingle d'un jeu de société auquel il est bien entendu que l'Angleterre a donné ses règles. Ici, le moindre de vos gestes vous engage, vous compromet, celui de saisir une fourchette comme celui de lier une conversation. Chaque instant ouvre une chausse-trappe sous vos pas, vous colle une étiquette dans le dos. Vous pouvez bien contempler un cul-de-jatte jouant des cymbales sur un passage clouté, ce n'est pas lui qui est pittoresque, c'est vous. À quelque détail imperceptible, vous vous êtes laissé reconnaître pour ce que vous êtes, et si par bonheur vous n'avez pas choqué le Londonien, du moins l'avez-vous diverti. L'Anglais a la bonne franquette terriblement lucide. En face de lui, on a le sentiment de voyager en première avec un ticket de troisième. »
    <p.984>

  • Alain FINKIELKRAUT / Petit fictionnaire illustré / Éditions du Seuil 1981

    « Toutriste : voyageur parti à l'aventure, et auquel il n'est absolument rien arrivé. »
    <p.76>

Corrélats : ennui dimanche voyage drogue alcool tabac